<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20180320" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2016/assets/_css/main.css">
    <link rel="stylesheet" href="/themes/main2016/assets/_css/main_fix.css">
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Города, где не ждут туристов, Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Узнали самые неподходящие направления для туристов в 2018 году" >
<meta name="keywords" content="Места, где вас не ждут, в какие города не стоит ехать этим летом, Путешествия, туризм" >
<meta name="news_keywords" content="Места, где вас не ждут, в какие города не стоит ехать этим летом, Путешествия, туризм, Стиль Жизни" >
    <meta property="og:title" content="Места, где вас не ждут: в какие города не стоит ехать этим летом">
<meta property="og:type" content="article">
<meta property="og:description" content="Узнали самые неподходящие направления для туристов в 2018 году">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15297.JPG?1530523017">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/travel/goroda-gde-vas-ne-zhdut.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/lifestyle/travel/goroda-gde-vas-ne-zhdut.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/lifestyle/travel/goroda-gde-vas-ne-zhdut.html" rel="canonical" >
<link href="/amp/15297" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20180320"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20180320"></script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <!-- 2016_head_counters id="201"--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event){}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Спецпроекты Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
            </ul>
        </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    
<header class="inner-page">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    
    
</header>

    
<header class="inner-page sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    
    
</header>

    <div class="wrapper" id="article-15297">
                <div class="col_2">
            <section class="col_2">
                <div class="article_header">
            <p class="article_tags">
                            <a href="/lifestyle">
                    Стиль Жизни                </a>
                <span class="em">/</span>
                        <a href="/lifestyle/travel">
                Путешествия            </a>
        </p>
        <h1 class="article_title">Места, где вас не ждут: в какие города не стоит ехать этим летом</h1>
            <p class="article_subtitle">Узнали самые неподходящие направления для туристов в 2018 году</p>
    </div>                <div class="article_photo">
                    <img src="/thumb/625x1250_0/opener_lifestyletravelgoroda-gde-vas-ne-zhdut.gif" alt="Места, где вас не ждут: в какие города не стоит ехать этим летом" title="Места, где вас не ждут: в какие города не стоит ехать этим летом">                </div>
            </section>
            <div class="articleHead">
        <div class="social_icons" id="ya-share2-5b39edaeed537"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5b39edaeed537", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/travel\/goroda-gde-vas-ne-zhdut.html","description":"\u0423\u0437\u043d\u0430\u043b\u0438 \u0441\u0430\u043c\u044b\u0435 \u043d\u0435\u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0438\u0435 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0434\u043b\u044f \u0442\u0443\u0440\u0438\u0441\u0442\u043e\u0432 \u0432 2018 \u0433\u043e\u0434\u0443","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15297.JPG","title":"\u041c\u0435\u0441\u0442\u0430, \u0433\u0434\u0435 \u0432\u0430\u0441 \u043d\u0435 \u0436\u0434\u0443\u0442: \u0432 \u043a\u0430\u043a\u0438\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u043d\u0435 \u0441\u0442\u043e\u0438\u0442 \u0435\u0445\u0430\u0442\u044c \u044d\u0442\u0438\u043c \u043b\u0435\u0442\u043e\u043c"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5b39edaeed537 ul");shareSec.children("li:last").after($("#ya-share2-5b39edaeed537_fav").html());$("#ya-share2-5b39edaeed537_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5b39edaeed537_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                    <p class="author_name">Текст:
                
                <a href="/all/text/buro247-kz">Buro247.kz</a>

                
            </p>
    <time datetime="2018-07-02T14:45:26+06:00" pubdate class="article_date">02.07.18, 14:45</time>
</div>
            <div class="wysiwyg js-mediator-article">
                                                
<p>Появление лоукостеров и компаний типа Couchsurfing и Airbnb, бесконечные трансляции в социальных сетях travel-блогеров – сегодня путешествовать проще чем когда-либо.    Несмотря на тот факт, что те же блогеры регулярно открывают новые места на планете для своих подписчиков, многие отправляются именно по проторенным маршрутам. Увидеть Саграду в Барселоне, Эйфелеву башню в Париже, каналы в Венеции – программа минимум для некоторых остается программой максимум, поэтому из года в год цена на жилье в популярных районах растет, количество мусора увеличивается, а людей становится все больше. Из-за этого многие города страдают от чрезмерного наплыва туристов, а правительство некоторых уже разрабатывают антитуристические программы (например, налоги на проживание). Aviasales провели исследование и узнали, какие именно места страдают от овертуризма и куда лучше не ехать этим летом. </p>
<p><img style="" alt="cities" height="417" width="625" src="/local/images/buro/venice_lifestyletravelgoroda-gde-vas-ne-zhdut.gif"></p>
<h3>Венеция</h3>
<p>В Венеции живет 633 тысячи человек, однако только в прошлом году город посетили 5,3 млн путешественников. В результате муниципалитет ввел штрафы до 500 евро за выброс мусора, купание в каналах и езду на велосипеде, а также установили турникеты на дорогах для регулировки движения. В скором времени собираются еще и ограничить количество туристических лайнеров, заходящих в лагуну. </p>
<p><img style="" alt="cities" height="417" width="625" src="/local/images/buro/barcelona_lifestyletravelgoroda-gde-vas-ne-zhdut.gif"></p>
<h3>Барселона</h3>
<p>Барселону ежегодно посещают около 32 миллионов туристов! Из-за этого происходит неконтролируемый рост цен на жилье, выселение коренных барселонцев из центра, загрязнение города. Сегодня в Барселоне сложно пройтись по популярным местам, не натолкнувшись на антитуристические граффити и плакаты: <i>"Туристы, езжайте домой!", "Туристы, вы убиваете наш город!" и "Остановите туризм!"</i>. Плакатами дело не ограничивается. В прошлом году группа вооруженных людей ворвалась в туристический автобус, написала балончиком фразу "Tуризм убивает районы" на стеклах, проколола шины и скрылась, напоследок сильно напугав водителя и туристов. </p>
<p><img src="/local/images/buro/amsterdam_lifestyletravelgoroda-gde-vas-ne-zhdut.gif" width="625" height="417" alt="cities" style=""></p>
<h3>Амстердам</h3>
<p>В столице Нидерландов те же самые проблемы – перенаселенность, экология, неконтролируемый рост цен. Всего в городе проживает 825 тысяч человек, но ежегодно город принимает более 6 миллионов туристов. В связи с этим в городе запретили строить новые отели, а также увеличили туристический налог до 6% за каждую ночь пребывания в гостинице. Таким образом, с каждых 100 евро за ночь в отеле придется заплатить еще 6 евро. Это один из самых высоких сборов в Европе! Также власти запретили алкоголь и наркотики в Квартале красных фонарей, а тургруппам запрещено смотреть на проституток, иначе гидам выписывают штраф от 190 до 950 евро.</p>
<p><img style="" alt="cities" height="417" width="625" src="/local/images/buro/what2_lifestyletravelgoroda-gde-vas-ne-zhdut.gif"></p>
<h3>Что делать?</h3>
<p>Хочется ехать в условную Барселону – езжайте. Но лучше при этом воспользоваться рекомендациями, которые пригодятся вам во всех городах мира, вне зависимости от их популярности у туристов. </p>
<p>1. Отпуск лучше всего брать в непиковый сезон. Например, в феврале в Барселоне гораздо теплее и приятнее, чем в Алматы, но в то же время меньше людей, дешевле  и свободнее. Забудьте про лето, конец августа – особенно. </p>
<p>2. Арендуйте отель вместо квартир. В больших городах нередки случаи, когда квартира <a href="http://www.lavanguardia.com/local/barcelona/20170622/423588321596/piso-airbnb-duenos-reocupacion-alquiler.html" target="_blank" style="">находится в субаренде</a>, и владелец об этом не знает. Настоящий собственник может явиться к вам любую минуту, и будет вправе вас выселить. </p>
<p>3. С уважением относитесь к чужому городу (эти правила работают и в родном городе тоже). Не горланьте песни на улице, выкидывайте мусор в урну, выучите пару фраз на местном языке – в некоторых случаях это поможет расположить к себе коренных жителей. </p>
<p>4. На Париже, Риме и Берлине мир не кончается. Исследуйте новые места – заселяйтесь в новых районах, выезжайте в маленькие города, или вообще спланируйте свой маршрут без посещения крупных городов. Ренн, Лилль, Бордо, Биарицц и Страсбург могут дать не меньше впечатлений чем Париж (а то и больше). </p>
            </div>

                    </div>
        <aside class="-wide">
            <div class="scroll_block">
                <!-- 2016_banner_1 id="169"--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->            </div>
            <div class="scroll_block">
                                    <!-- 2016_banner_2 id="176"--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:2 -->
<div id="adriver_banner_1132306635"></div>

<script type="text/javascript">
new adriver("adriver_banner_1132306635", {sid:216346, bt:52, sz:'lifestyle', bn:2});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->                                                <div class="panel">
                    
                        <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/lifestyle/restaurants/instagram-dlya-vdokhnoveniya-5-appetitnykh-akkauntov-o-ede.html" class="image-wrap">
                    <img src="/local/images/buro/new/icecream_special.jpg" title="Пять самых аппетитных Instagram-аккаунтов о еде" alt="Пять самых аппетитных Instagram-аккаунтов о еде"/>
                    <div class="special-article__title">
                        Пять самых аппетитных Instagram-аккаунтов о еде                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/culture/books/letntee-chtenir-novye-knigi-kazakhstanskikh-pisateley.html" class="image-wrap">
                    <img src="/local/images/buro/new/5summer_books_special.jpg" title="Летнее чтение: 5 книг современных казахстанских писателей" alt="Летнее чтение: 5 книг современных казахстанских писателей"/>
                    <div class="special-article__title">
                        Летнее чтение: 5 книг современных казахстанских писателей                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/puteshestviya" rel="tag">Путешествия</a></li>
                            <li><a href="/all/term/turizm" rel="tag">туризм</a></li>
                    </ul>
    </section>
                </div>
            </div>
        </aside>
                        </div>
    <div class="articleBottom">
    <div class="articleBottom__inner">
            <div class="social_icons" id="ya-share2-5b39edaf02b33"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5b39edaf02b33", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/travel\/goroda-gde-vas-ne-zhdut.html","description":"\u0423\u0437\u043d\u0430\u043b\u0438 \u0441\u0430\u043c\u044b\u0435 \u043d\u0435\u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0438\u0435 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0434\u043b\u044f \u0442\u0443\u0440\u0438\u0441\u0442\u043e\u0432 \u0432 2018 \u0433\u043e\u0434\u0443","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15297.JPG","title":"\u041c\u0435\u0441\u0442\u0430, \u0433\u0434\u0435 \u0432\u0430\u0441 \u043d\u0435 \u0436\u0434\u0443\u0442: \u0432 \u043a\u0430\u043a\u0438\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u043d\u0435 \u0441\u0442\u043e\u0438\u0442 \u0435\u0445\u0430\u0442\u044c \u044d\u0442\u0438\u043c \u043b\u0435\u0442\u043e\u043c"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5b39edaf02b33 ul");shareSec.children("li:last").after($("#ya-share2-5b39edaf02b33_fav").html());$("#ya-share2-5b39edaf02b33_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5b39edaf02b33_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                            <ul class="articleBottom_info">
                                            </ul>
            </div>
</div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/lifestyle/travel/goroda-gde-vas-ne-zhdut.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15284" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/books/letntee-chtenir-novye-knigi-kazakhstanskikh-pisateley.html" title="Летнее чтение: 5 книг современных казахстанских писателей">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_culturebooksletntee-chtenir-novye-knigi-kazakhstanskikh-pisateley.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_culturebooksletntee-chtenir-novye-knigi-kazakhstanskikh-pisateley.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Летнее чтение: 5 книг современных казахстанских писателей"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_culturebooksletntee-chtenir-novye-knigi-kazakhstanskikh-pisateley.jpg" width="300" height="300" alt="Летнее чтение: 5 книг современных казахстанских писателей"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/books" title="Книги">
                Книги            </a>


        </p>
        <a href="/culture/books/letntee-chtenir-novye-knigi-kazakhstanskikh-pisateley.html">
            <h4 class="smallPreview__header">Летнее чтение: 5 книг современных казахстанских писателей</h4>
        </a>
    </article>
                        <article id="item-15279" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/kak-prodat-bipolyarku.html" title="Почему Канье Уэст – гений пиара?">
                            <img src="/local/images/buro/sq_header_culturemusiccruel-summer-2-5-jewels-for-kanye-wests-s-crown.gif" title="Почему Канье Уэст – гений пиара?" alt="Почему Канье Уэст – гений пиара?" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/kak-prodat-bipolyarku.html">
            <h4 class="smallPreview__header">Почему Канье Уэст – гений пиара?</h4>
        </a>
    </article>
                        <article id="item-15290" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/sentyabr-me-novaya-kollekciya-dlya-zharkogo-almatinskogo-leta.html" title="Новая коллекция Sentyabr.me для жаркого алматинского лета">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_sentyabr_me_lookbook_2018.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_sentyabr_me_lookbook_2018.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Новая коллекция Sentyabr.me для жаркого алматинского лета"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_sentyabr_me_lookbook_2018.jpg" width="300" height="300" alt="Новая коллекция Sentyabr.me для жаркого алматинского лета"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/sentyabr-me-novaya-kollekciya-dlya-zharkogo-almatinskogo-leta.html">
            <h4 class="smallPreview__header">Новая коллекция Sentyabr.me для жаркого алматинского лета</h4>
        </a>
    </article>
                        <article id="item-15293" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/instagram-dlya-vdokhnoveniya-5-appetitnykh-akkauntov-o-ede.html" title="Пять самых аппетитных Instagram-аккаунтов о еде">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_lifestylerestaurantsinstagram-dlya-vdokhnoveniya-5-appetitnykh-akkauntov-o-ede.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_lifestylerestaurantsinstagram-dlya-vdokhnoveniya-5-appetitnykh-akkauntov-o-ede.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Пять самых аппетитных Instagram-аккаунтов о еде"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_lifestylerestaurantsinstagram-dlya-vdokhnoveniya-5-appetitnykh-akkauntov-o-ede.jpg" width="300" height="300" alt="Пять самых аппетитных Instagram-аккаунтов о еде"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>/</span>
                            <a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/instagram-dlya-vdokhnoveniya-5-appetitnykh-akkauntov-o-ede.html">
            <h4 class="smallPreview__header">Пять самых аппетитных Instagram-аккаунтов о еде</h4>
        </a>
    </article>
                        <article id="item-15289" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/plokhie-parni-iz-marselya-muzhskaya-kollektciya-jacquemus.html" title="Плохие парни из Марселя: мужская коллекция Jacquemus">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header2_fashioncollectionsplokhie-parni-iz-marselya-muzhskaya-kollektciya-jacquemus.jpg" style="background: url(/thumb/40x40/local/images/buro/sq_header2_fashioncollectionsplokhie-parni-iz-marselya-muzhskaya-kollektciya-jacquemus.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Плохие парни из Марселя: мужская коллекция Jacquemus"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header2_fashioncollectionsplokhie-parni-iz-marselya-muzhskaya-kollektciya-jacquemus.jpg" width="300" height="300" alt="Плохие парни из Марселя: мужская коллекция Jacquemus"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/plokhie-parni-iz-marselya-muzhskaya-kollektciya-jacquemus.html">
            <h4 class="smallPreview__header">Плохие парни из Марселя: мужская коллекция Jacquemus</h4>
        </a>
    </article>
                        <article id="item-15287" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/pervaya-kollektciya-kima-dzhonsa-dlya-dior-homme.html" title="Цветы и пчелы: Первая коллекция Кима Джонса для Dior Homme">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_fashionnewspervaya-kollektciya-kima-dzhonsa-dlya-dior-homme.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_fashionnewspervaya-kollektciya-kima-dzhonsa-dlya-dior-homme.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Цветы и пчелы: Первая коллекция Кима Джонса для Dior Homme"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_fashionnewspervaya-kollektciya-kima-dzhonsa-dlya-dior-homme.jpeg" width="300" height="300" alt="Цветы и пчелы: Первая коллекция Кима Джонса для Dior Homme"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/pervaya-kollektciya-kima-dzhonsa-dlya-dior-homme.html">
            <h4 class="smallPreview__header">Цветы и пчелы: Первая коллекция Кима Джонса для Dior Homme</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="5b39edaf0c8b9">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/travel/goroda-gde-vas-ne-zhdut.html" title="Места, где вас не ждут: в какие города не стоит ехать этим летом">
                            <img src="/local/images/buro/sq_header_lifestyletravelgoroda-gde-vas-ne-zhdut.gif" title="Места, где вас не ждут: в какие города не стоит ехать этим летом" alt="Места, где вас не ждут: в какие города не стоит ехать этим летом" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Стиль Жизни">
                    Стиль Жизни                </a>
                <span>/</span>
                        <a href="/lifestyle/travel" title="Путешествия">
                Путешествия            </a>
        </p>
        <a href="/lifestyle/travel/goroda-gde-vas-ne-zhdut.html">
                            <h4 class="smallPreview__header">Места, где вас не ждут: в какие города не стоит ехать этим летом</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/design/kak-sdelat-almaty-luchshe-mnenie-5-arkhitektorov.html" title="Как сделать Алматы лучше: мнение 5 архитекторов">
                            <img src="/local/images/buro/sq_header_lifestyledesignkak-sdelat-almaty-luchshe-mnenie-5-arkhitektorov.gif" title="Как сделать Алматы лучше: мнение 5 архитекторов" alt="Как сделать Алматы лучше: мнение 5 архитекторов" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Стиль Жизни">
                    Стиль Жизни                </a>
                <span>/</span>
                        <a href="/lifestyle/design" title="Архитектура и дизайн">
                Архитектура и дизайн            </a>
        </p>
        <a href="/lifestyle/design/kak-sdelat-almaty-luchshe-mnenie-5-arkhitektorov.html">
                            <h4 class="smallPreview__header">Как сделать Алматы лучше: мнение 5 архитекторов</h4>
                    </a>
            </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/culture/cinema/chinese-cinema-znakomimsya-s-kinematografom-kitaya.html" title="Знакомимся с кинематографом Китая: пять картин по выбору Buro 24/7">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_5_chinese_movies_to_watch.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_5_chinese_movies_to_watch.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Знакомимся с кинематографом Китая: пять картин по выбору Buro 24/7"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_5_chinese_movies_to_watch.jpg" width="300" height="300" alt="Знакомимся с кинематографом Китая: пять картин по выбору Buro 24/7"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/chinese-cinema-znakomimsya-s-kinematografom-kitaya.html">
                            <h4 class="smallPreview__header">Знакомимся с кинематографом Китая: пять картин по выбору Buro 24/7</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/culture/cinema/treylery-nedeli-drama-s-lea-seidu-novaya-rol-timoti-shalame.html" title="Новый "Хищник", драма с Леа Сейду и красивый Тимоти Шаламе: трейлеры недели">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/new/trailers-of-the-week-290618-header.jpg" style="background: url(/thumb/74x40/local/images/buro/new/trailers-of-the-week-290618-header.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="Новый &quot;Хищник&quot;, драма с Леа Сейду и красивый Тимоти Шаламе: трейлеры недели"/><noscript><img src="/thumb/625x340/local/images/buro/new/trailers-of-the-week-290618-header.jpg" width="625" height="340" alt="Новый &quot;Хищник&quot;, драма с Леа Сейду и красивый Тимоти Шаламе: трейлеры недели"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/treylery-nedeli-drama-s-lea-seidu-novaya-rol-timoti-shalame.html">
                            <h4 class="mediumPreview__header">Новый "Хищник", драма с Леа Сейду и красивый Тимоти Шаламе: трейлеры недели</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/art/kto-zhivet-v-vitrinah-vystavka-galyma-zauresh-madanovyh.html" title="Кто живет в витринах? Выставка Галима Маданова и Зауреш Терекбай">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_madanovy_tse_gallery_astana_ryzhkina.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_madanovy_tse_gallery_astana_ryzhkina.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Кто живет в витринах? Выставка Галима Маданова и Зауреш Терекбай"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_madanovy_tse_gallery_astana_ryzhkina.jpg" width="300" height="300" alt="Кто живет в витринах? Выставка Галима Маданова и Зауреш Терекбай"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/art" title="Искусство">
                Искусство            </a>
        </p>
        <a href="/culture/art/kto-zhivet-v-vitrinah-vystavka-galyma-zauresh-madanovyh.html">
                            <h4 class="smallPreview__header">Кто живет в витринах? Выставка Галима Маданова и Зауреш Терекбай</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/culture/cinema/treylery-nedeli-drama-s-lea-seidu-novaya-rol-timoti-shalame.html" title="Новый "Хищник", драма с Леа Сейду и красивый Тимоти Шаламе: трейлеры недели">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/new/trailers-of-the-week-290618-header.jpg" style="background: url(/thumb/74x40/local/images/buro/new/trailers-of-the-week-290618-header.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="Новый &quot;Хищник&quot;, драма с Леа Сейду и красивый Тимоти Шаламе: трейлеры недели"/><noscript><img src="/thumb/625x340/local/images/buro/new/trailers-of-the-week-290618-header.jpg" width="625" height="340" alt="Новый &quot;Хищник&quot;, драма с Леа Сейду и красивый Тимоти Шаламе: трейлеры недели"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/treylery-nedeli-drama-s-lea-seidu-novaya-rol-timoti-shalame.html">
                            <h4 class="mediumPreview__header">Новый "Хищник", драма с Леа Сейду и красивый Тимоти Шаламе: трейлеры недели</h4>
                    </a>
            </article>
    </div>
    </div>
    <div id="load-more-5b39edaf1281b" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-5b39edaf1281b').loadMoreWidget({"ajaxParams":null,"container":"#5b39edaf0c8b9","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div><script>
$(function () {
    var article = $('article > div.wysiwyg'),
        images = $('.wysiwyg > img, .wysiwyg > p img');
    article.addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/travel/goroda-gde-vas-ne-zhdut.html">https://www.buro247.kz/lifestyle/travel/goroda-gde-vas-ne-zhdut.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/lifestyle/travel/goroda-gde-vas-ne-zhdut.html');
        });
    
    });
</script>
    </div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2018 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js?_=20180320"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20180320"></script>
<!-- 2016_branding id="183"--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>

<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
