<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20180320" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2016/assets/_css/main.css">
    <link rel="stylesheet" href="/themes/main2016/assets/_css/main_fix.css">
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Fairmont Sirru Fen Fushi – тайный остров на Мальдивах, Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Еще один роскошный курорт на Мальдивах" >
<meta name="keywords" content="Fairmont Sirru Fen Fushi – тайный остров на Мальдивах, Мальдивы, Fairmont, Fairmont Maldives Sirru Fen Fush" >
<meta name="news_keywords" content="Fairmont Sirru Fen Fushi – тайный остров на Мальдивах, Мальдивы, Fairmont, Fairmont Maldives Sirru Fen Fush, Стиль Жизни" >
    <meta property="og:title" content="Fairmont Sirru Fen Fushi – тайный остров на Мальдивах">
<meta property="og:type" content="article">
<meta property="og:description" content="Еще один роскошный курорт на Мальдивах">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15476.JPG?1538566339">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html" rel="canonical" >
<link href="/amp/15476" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20180320"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20180320"></script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <!-- 2016_head_counters id="201"--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event){}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="full-gallery ru_KZ">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Спецпроекты Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
            </ul>
        </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    
<header class="inner-page">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    
    
</header>

    
<header class="inner-page sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    
    
</header>

<script>
    $(function(){
        Brandings.isShowed = true;
    })
</script>
<div class="article_header">
            <p class="article_tags">
                            <a href="/lifestyle">
                    Стиль Жизни                </a>
                <span class="em">/</span>
                        <a href="/lifestyle/travel">
                Путешествия            </a>
        </p>
        <h1 class="article_title">Fairmont Sirru Fen Fushi – тайный остров на Мальдивах</h1>
            <p class="article_subtitle">Еще один роскошный курорт на Мальдивах</p>
    </div><div class="wide-gallery__wrap">
    <div class="wide-gallery">
        <div class="wide-gallery__prev" id="gallery-3194_5bb4a9425d4f7_prevArrow"></div>
        <div class="wide-gallery__next" id="gallery-3194_5bb4a9425d4f7_nextArrow"></div>
        <div class="wide-gallery__images" id="gallery-3194_5bb4a9425d4f7"
             data-gallery-id="gallery/3194"
             data-slick-slider='{"accessibility":false,"dots":false,"infinite":true,"fade":true,"speed":300,"slidesToShow":1,"slidesToScroll":1,"centerMode":true,"centerPadding":0,"variableWidth":false,"prevArrow":"#gallery-3194_5bb4a9425d4f7_prevArrow","nextArrow":"#gallery-3194_5bb4a9425d4f7_nextArrow","asNavFor":"#gallery-3194_5bb4a9425d4f7_caption","lazyLoad":"progressive"}'>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (1 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (4 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (2 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (3 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (10 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (11 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (13 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (14 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (9 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (5 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (7 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (8 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (6 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (17 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (18 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (16 of 18).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/1000x700/local/images/buro/galleries/2018/10/maldives (15 of 18).jpg" alt="" title=""/></div>
                    </div>
        <div class="wide-gallery__caption" id="gallery-3194_5bb4a9425d4f7_caption"
     data-slick-slider='{"arrows":false,"fade":true,"centerMode":true,"centerPadding":0,"asNavFor":"#gallery-3194_5bb4a9425d4f7"}'>
            <div class="wide-gallery__caption">
            <ul>
                <li>01</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>02</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>03</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>04</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>05</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>06</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>07</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>08</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>09</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>10</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>11</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>12</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>13</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>14</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>15</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>16</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>17</li>
                <li><span>/</span></li>
                <li>17</li>
            </ul>
            <div></div>
        </div>
        </div>
</div>
<script>
$(function() {
    $(document).on('keyup', function(e) {
        if (e.altKey || e.ctrlKey || e.metaKey || e.shiftKey) {
            return;
        }

        switch (e.key) {
            case 'ArrowLeft':
                $('#gallery-3194_5bb4a9425d4f7').slick('slickPrev');
                break;
            case 'ArrowRight':
                $('#gallery-3194_5bb4a9425d4f7').slick('slickNext');
                break;
            default:
                return;
        }

        e.preventDefault();
    });
});
</script>
</div>
<div class="wrapper">
        <div class="articleHead">
        <div class="social_icons" id="ya-share2-5bb4a9425e4a1"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5bb4a9425e4a1", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/travel\/fairmont-maldives-tainyi-ostrov-na-maldivah.html","description":"\u0415\u0449\u0435 \u043e\u0434\u0438\u043d \u0440\u043e\u0441\u043a\u043e\u0448\u043d\u044b\u0439 \u043a\u0443\u0440\u043e\u0440\u0442 \u043d\u0430 \u041c\u0430\u043b\u044c\u0434\u0438\u0432\u0430\u0445","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15476.JPG","title":"Fairmont Sirru Fen Fushi \u2013 \u0442\u0430\u0439\u043d\u044b\u0439 \u043e\u0441\u0442\u0440\u043e\u0432 \u043d\u0430 \u041c\u0430\u043b\u044c\u0434\u0438\u0432\u0430\u0445"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5bb4a9425e4a1 ul");shareSec.children("li:last").after($("#ya-share2-5bb4a9425e4a1_fav").html());$("#ya-share2-5bb4a9425e4a1_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5bb4a9425e4a1_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                    <p class="author_name">Текст:
                
                <a href="/all/text/buro247-kz">Buro247.kz</a>

                
            </p>
    <time datetime="2018-10-03T15:31:36+06:00" pubdate class="article_date">03.10.18, 15:31</time>
</div>
    <div class="wysiwyg js-mediator-article">
                        
<p>В начале лета компания AccorHotels открыл на Мальдивах роскошный курорт Fairmont Maldives Sirru Fen Fushi. Название курорта Sirru Fen Fushi переводится с местного языка как "тайный остров". Отель расположен в 270 км к северу от столицы Мале, на атолле Шавияни, известном крупнейшей лагуной на Мальдивах. Идеальный для романтического или семейного отдыха, курорт предлагает своим гостям на выбор проживание в 112 виллах: пляжных, водных с собственными бассейнами и тентовых виллах в стиле "сафари" в джунглях. </p>
<p>Fairmont Maldives Sirru Fen Fushi, кстати, единственный курорт на всём атолле Шавияни. Все его острова располагаются в значительном отдалении друг от друга, что позволяет гостям ощущать себя "один на один" с природой. Ещё одной из отличительных черт курорта является многочисленное присутствие дельфинов в кристально чистых водах лагуны. Большие стаи дельфинов можно наблюдать круглые сутки: утром на восходе солнца – стоит только выйти на веранду водной виллы, во время круизов и т.д. Кроме дельфинов в лагуну заплывают скаты манта и черепахи. </p>
<p>На территории Fairmont Maldives Sirru Fen Fushi открыто 6 ресторанов и баров. Среди них – ресторан международной кухни Raha Market, открытый в течение всего дня, ресторан и лаунж Kata, где можно попробовать японскую кухню с мальдивским акцентом, ресторан над водой Azure, где свежие морепродукты, которые местные рыбаки ловят каждый день, подают с превосходными винами и шампанским. В Raha Market Bar подают отличные аперитивы, в бамбуковом баре Onu Onu можно отдыхать в шезлонгах у бассейна, прислушиваясь к мирно потрескивающему огню в костровых чашах, а из лаунжа Kata Roof Top открывается панорама на всю западную часть острова, которой стоит полюбоваться во время заката. </p>
<p>Отдыхать и расслабляться в Fairmont Maldives Sirru Fen Fushi можно в спа-центре Willow Stream. Он спроектирован так, чтобы свежий морской воздух свободно проникал в спа-кабинеты через окна и резные деревянные двери. Так усиливается положительный эффект от массажей, обёртываний и других процедур, в основе которых – экстракты мальдивских трав. </p>
        <p>&nbsp;</p>
    </div>
        <div class="wide-gallery__banner" style="top: 280px;">
        <!-- 2016_banner_1 id="169"--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->    </div>
        </div>

<div class="articleBottom">
    <div class="articleBottom__inner">
            <div class="social_icons" id="ya-share2-5bb4a9426be29"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5bb4a9426be29", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/travel\/fairmont-maldives-tainyi-ostrov-na-maldivah.html","description":"\u0415\u0449\u0435 \u043e\u0434\u0438\u043d \u0440\u043e\u0441\u043a\u043e\u0448\u043d\u044b\u0439 \u043a\u0443\u0440\u043e\u0440\u0442 \u043d\u0430 \u041c\u0430\u043b\u044c\u0434\u0438\u0432\u0430\u0445","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15476.JPG","title":"Fairmont Sirru Fen Fushi \u2013 \u0442\u0430\u0439\u043d\u044b\u0439 \u043e\u0441\u0442\u0440\u043e\u0432 \u043d\u0430 \u041c\u0430\u043b\u044c\u0434\u0438\u0432\u0430\u0445"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5bb4a9426be29 ul");shareSec.children("li:last").after($("#ya-share2-5bb4a9426be29_fav").html());$("#ya-share2-5bb4a9426be29_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5bb4a9426be29_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                            <ul class="articleBottom_info">
                                            </ul>
            </div>
</div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15471" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/hedi-slimane-celine-show.html" title="Два мнения о дебютной коллекции Эди Слимана для Celine">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_fashioncollectionshedi-slimane-celine-show.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_fashioncollectionshedi-slimane-celine-show.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Два мнения о дебютной коллекции Эди Слимана для Celine"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_fashioncollectionshedi-slimane-celine-show.jpg" width="300" height="300" alt="Два мнения о дебютной коллекции Эди Слимана для Celine"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/hedi-slimane-celine-show.html">
            <h4 class="smallPreview__header">Два мнения о дебютной коллекции Эди Слимана для Celine</h4>
        </a>
    </article>
                        <article id="item-15470" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/posvyaschenie-umai-v-novoi-lokkeltcii-aiken.html" title="Посвящение Умай в новой коллекции Aiken">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/AIKEN-seasonless-2019-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/new/AIKEN-seasonless-2019-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Посвящение Умай в новой коллекции Aiken"/><noscript><img src="/thumb/300x300/local/images/buro/new/AIKEN-seasonless-2019-header-sq.jpg" width="300" height="300" alt="Посвящение Умай в новой коллекции Aiken"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/posvyaschenie-umai-v-novoi-lokkeltcii-aiken.html">
            <h4 class="smallPreview__header">Посвящение Умай в новой коллекции Aiken</h4>
        </a>
    </article>
                        <article id="item-15463" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/sport/ya-ne-umeyu-begat-s-chego-nachat.html" title="Бег: советы для начинающих от Nike">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_lifestylesportya-ne-umeyu-begat-s-chego-nachat.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_lifestylesportya-ne-umeyu-begat-s-chego-nachat.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Бег: советы для начинающих от Nike"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_lifestylesportya-ne-umeyu-begat-s-chego-nachat.jpg" width="300" height="300" alt="Бег: советы для начинающих от Nike"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>/</span>
                            <a href="/lifestyle/sport" title="Спорт">
                Спорт            </a>


        </p>
        <a href="/lifestyle/sport/ya-ne-umeyu-begat-s-chego-nachat.html">
            <h4 class="smallPreview__header">Бег: советы для начинающих от Nike</h4>
        </a>
    </article>
                        <article id="item-15473" class="smallPreview column col_1">
        <a class="image-wrap" href="/buro-choise/events/kazakhstanskaya-premiera-filma-pola-dano-v-ramkakh-ckique-fest.html" title="Пятый Clique Fest стартует казахстанской премьерой фильма Пола Дано">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/clique-fest-2018-programme-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/new/clique-fest-2018-programme-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Пятый Clique Fest стартует казахстанской премьерой фильма Пола Дано"/><noscript><img src="/thumb/300x300/local/images/buro/new/clique-fest-2018-programme-header-sq.jpg" width="300" height="300" alt="Пятый Clique Fest стартует казахстанской премьерой фильма Пола Дано"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/buro-choise" title="">
                    Выбор Buro                </a>
                <span>/</span>
                            <a href="/buro-choise/events" title="События">
                События            </a>


        </p>
        <a href="/buro-choise/events/kazakhstanskaya-premiera-filma-pola-dano-v-ramkakh-ckique-fest.html">
            <h4 class="smallPreview__header">Пятый Clique Fest стартует казахстанской премьерой фильма Пола Дано</h4>
        </a>
    </article>
                        <article id="item-15468" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/art/serkebaev-vystavka-putevoditel-v-kulturnuyu-zhizn-kazakhstana-xx-veka.html" title="Эпоха Ермека Серкебаева как путеводитель в культурную жизнь Казахстана XX века">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header2_cultureartserkebaev.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header2_cultureartserkebaev.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Эпоха Ермека Серкебаева как путеводитель в культурную жизнь Казахстана XX века"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header2_cultureartserkebaev.jpg" width="300" height="300" alt="Эпоха Ермека Серкебаева как путеводитель в культурную жизнь Казахстана XX века"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/art" title="Искусство">
                Искусство            </a>


        </p>
        <a href="/culture/art/serkebaev-vystavka-putevoditel-v-kulturnuyu-zhizn-kazakhstana-xx-veka.html">
            <h4 class="smallPreview__header">Эпоха Ермека Серкебаева как путеводитель в культурную жизнь Казахстана XX века</h4>
        </a>
    </article>
                        <article id="item-15478" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/cartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.html" title="Cartier запустили проект с молодыми казахстанскими художниками">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header2_bracelet_fashionnewscartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header2_bracelet_fashionnewscartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Cartier запустили проект с молодыми казахстанскими художниками"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header2_bracelet_fashionnewscartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.jpeg" width="300" height="300" alt="Cartier запустили проект с молодыми казахстанскими художниками"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/cartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.html">
            <h4 class="smallPreview__header">Cartier запустили проект с молодыми казахстанскими художниками</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="5bb4a94275782">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html" title="Fairmont Sirru Fen Fushi – тайный остров на Мальдивах">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_lifestyletravelfairmont-maldives.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_lifestyletravelfairmont-maldives.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Fairmont Sirru Fen Fushi – тайный остров на Мальдивах"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_lifestyletravelfairmont-maldives.jpg" width="300" height="300" alt="Fairmont Sirru Fen Fushi – тайный остров на Мальдивах"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Стиль Жизни">
                    Стиль Жизни                </a>
                <span>/</span>
                        <a href="/lifestyle/travel" title="Путешествия">
                Путешествия            </a>
        </p>
        <a href="/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html">
                            <h4 class="smallPreview__header">Fairmont Sirru Fen Fushi – тайный остров на Мальдивах</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/collections/novaya-kollekciya-chanel-i-za-bort-ee-brosaet.html" title="И за борт ее бросает в набежавшую волну: новая коллекция Chanel">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_fashioncollectionsnovaya-kollekciya-chanel-i-za-bort-ee-brosaet.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_fashioncollectionsnovaya-kollekciya-chanel-i-za-bort-ee-brosaet.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="И за борт ее бросает в набежавшую волну: новая коллекция Chanel"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_fashioncollectionsnovaya-kollekciya-chanel-i-za-bort-ee-brosaet.jpeg" width="300" height="300" alt="И за борт ее бросает в набежавшую волну: новая коллекция Chanel"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>
        </p>
        <a href="/fashion/collections/novaya-kollekciya-chanel-i-za-bort-ee-brosaet.html">
                            <h4 class="smallPreview__header">И за борт ее бросает в набежавшую волну: новая коллекция Chanel</h4>
                    </a>
            </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/fashion/news/cartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.html" title="Cartier запустили проект с молодыми казахстанскими художниками">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header2_bracelet_fashionnewscartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header2_bracelet_fashionnewscartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Cartier запустили проект с молодыми казахстанскими художниками"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header2_bracelet_fashionnewscartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.jpeg" width="300" height="300" alt="Cartier запустили проект с молодыми казахстанскими художниками"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/fashion/news/cartier-zapustil-proekt-s-molodymi-kazakhstanskimi-khudozhnikami.html">
                            <h4 class="smallPreview__header">Cartier запустили проект с молодыми казахстанскими художниками</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/buro-choise/events/concept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.html" title="Классическая музыка и уличные танцы: эксперимент на сцене Казахской филармонии им. Жамбыла">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/new/header_buro-choiseeventsconcept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.jpg" style="background: url(/thumb/74x40/local/images/buro/new/header_buro-choiseeventsconcept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="Классическая музыка и уличные танцы: эксперимент на сцене Казахской филармонии им. Жамбыла"/><noscript><img src="/thumb/625x340/local/images/buro/new/header_buro-choiseeventsconcept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.jpg" width="625" height="340" alt="Классическая музыка и уличные танцы: эксперимент на сцене Казахской филармонии им. Жамбыла"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/buro-choise" title="Выбор Buro">
                    Выбор Buro                </a>
                <span>/</span>
                        <a href="/buro-choise/events" title="События">
                События            </a>
        </p>
        <a href="/buro-choise/events/concept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.html">
                            <h4 class="mediumPreview__header">Классическая музыка и уличные танцы: эксперимент на сцене Казахской филармонии им. Жамбыла</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/art/dostat-evro-i-dollary-iz-pod-podushki-vladislav-sludskiy-ob-art-rynke-turetckoy-rivery.html" title="Рахат-лукум очей моих: что покупают турецкие коллекционеры современного искусства">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_cultureartdostat-evro-i-dollary-iz-pod-podushki-vladislav-sludskiy-ob-art-rynke-turetckoy-rivery.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_cultureartdostat-evro-i-dollary-iz-pod-podushki-vladislav-sludskiy-ob-art-rynke-turetckoy-rivery.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Рахат-лукум очей моих: что покупают турецкие коллекционеры современного искусства"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_cultureartdostat-evro-i-dollary-iz-pod-podushki-vladislav-sludskiy-ob-art-rynke-turetckoy-rivery.jpeg" width="300" height="300" alt="Рахат-лукум очей моих: что покупают турецкие коллекционеры современного искусства"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/art" title="Искусство">
                Искусство            </a>
        </p>
        <a href="/culture/art/dostat-evro-i-dollary-iz-pod-podushki-vladislav-sludskiy-ob-art-rynke-turetckoy-rivery.html">
                            <h4 class="smallPreview__header">Рахат-лукум очей моих: что покупают турецкие коллекционеры современного искусства</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/buro-choise/events/concept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.html" title="Классическая музыка и уличные танцы: эксперимент на сцене Казахской филармонии им. Жамбыла">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/new/header_buro-choiseeventsconcept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.jpg" style="background: url(/thumb/74x40/local/images/buro/new/header_buro-choiseeventsconcept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="Классическая музыка и уличные танцы: эксперимент на сцене Казахской филармонии им. Жамбыла"/><noscript><img src="/thumb/625x340/local/images/buro/new/header_buro-choiseeventsconcept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.jpg" width="625" height="340" alt="Классическая музыка и уличные танцы: эксперимент на сцене Казахской филармонии им. Жамбыла"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/buro-choise" title="Выбор Buro">
                    Выбор Buro                </a>
                <span>/</span>
                        <a href="/buro-choise/events" title="События">
                События            </a>
        </p>
        <a href="/buro-choise/events/concept-concert-muzykalnyi-eksperiment-na-scene-kazakskou-filarmonii-im-zhambyla.html">
                            <h4 class="mediumPreview__header">Классическая музыка и уличные танцы: эксперимент на сцене Казахской филармонии им. Жамбыла</h4>
                    </a>
            </article>
    </div>
    </div>
    <div id="load-more-5bb4a9427b439" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-5bb4a9427b439').loadMoreWidget({"ajaxParams":null,"container":"#5bb4a94275782","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div><script>
$(function () {
    var article = $('article > div.wysiwyg'),
        images = $('.wysiwyg > img, .wysiwyg > p img');
    article.addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html">https://www.buro247.kz/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/lifestyle/travel/fairmont-maldives-tainyi-ostrov-na-maldivah.html');
        });
    
    });
</script>
</div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2018 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js?_=20180320"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20180320"></script>
<!-- 2016_branding id="183"--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>

<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
