<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Совместный проект BURO. x vivo X60 Pro | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="BURO. Kazakhstan совместно со смарфонами vivo провели проект, в рамках которого члены редакции в течение двух недель вели инстаграм-аккаунт BURO." >
<meta name="keywords" content="фотография, смартфон, vivo" >
<meta name="news_keywords" content="фотография, смартфон, vivo" >
    <meta property="og:title" content="Совместный проект BURO. x vivo X60 Pro">
<meta property="og:type" content="article">
<meta property="og:description" content="BURO. Kazakhstan совместно со смарфонами vivo провели проект, в рамках которого члены редакции в течение двух недель вели инстаграм-аккаунт BURO.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/17393.jpg?1626078056">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Совместный проект BURO. x vivo X60 Pro">
<meta property="twitter:description" content="BURO. Kazakhstan совместно со смарфонами vivo провели проект, в рамках которого члены редакции в течение двух недель вели инстаграм-аккаунт BURO.">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/vivo-x-buro-hd.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html" rel="canonical" >
<link href="/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/17393" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>

	<script src="/js/global.js?_=2020-05"></script>
    


    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  '  id='banner_6e73d832a7671f8676b2e8cea54544ad' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner, .article_photo"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/lifestyle\/news\/sovmestnyy-proekt-buro-x-vivo-x60-pro.html","page_title":"\u0421\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u044b\u0439 \u043f\u0440\u043e\u0435\u043a\u0442 BURO. x vivo X60 Pro, BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/lifestyle\/news\/sovmestnyy-proekt-buro-x-vivo-x60-pro.html","article_categories":["\u041b\u0435\u043d\u0442\u0430"],"article_type":"longread","article_word_count":262,"article_publication_date":"Mon, 12 Jul 2021 13:38:32 +0600","article_authors":["Buro247.kz"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_0724c44282b30b92802651ea003bd66f' ><!-- banner 2016_wide_1 id=221 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:4 -->
<div id="adriver_banner_1269136494"></div>
<script type="text/javascript">
new adriver("adriver_banner_1269136494", {sid:216346, bt:52, sz:'lifestyle', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md'  id='banner_228788fd763361ff0ea49100fa32a2de' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md'  id='banner_8025b07e5af9ef01b5a8c143867d3858' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_e2cd07c08dc1d14cada576ce2093aaab' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-hide-b="none"
     data-categories-id="21"
     data-articles-id="17393"
     data-title="Совместный проект BURO. x vivo X60 Pro"
     data-url="https://www.buro247.kz/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-17393">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html'>
	        <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_d595bb25838cf19ea21ced5bc117448c' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/vivo-x-buro-cover2.jpg"  alt="Совместный проект BURO. x vivo X60 Pro" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/lifestyle">
                        Стиль Жизни                    </a>
                    <span class="em">|</span>
                                <a href="/lifestyle/news">
                    Лента                </a>
            </p>
        			</div>
    <h1 class="article_title">Совместный проект BURO. x vivo X60 Pro</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2021-07-12T13:38:32+06:00"
          pubdate
          class="article_date">12.07.21, 13:38</time>
        <div class="social_icons" id="ya-share2-60ebfc1103f34"></div>
    <script>$(function () {
            Ya.share2("ya-share2-60ebfc1103f34", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/news\/sovmestnyy-proekt-buro-x-vivo-x60-pro.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u0421\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u044b\u0439 \u043f\u0440\u043e\u0435\u043a\u0442 BURO. x vivo X60 Pro"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-60ebfc1103f34 ul");shareSec.children("li:last").after($("#ya-share2-60ebfc1103f34_fav").html());$("#ya-share2-60ebfc1103f34_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-60ebfc1103f34_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-ui-id="post" data-reset-type="class" data-editor-version="2.9.9" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-stk='{"images":[{"id":"1626070647352552","alt":"","caption":""},{"id":"1626070647712491","alt":"","caption":""},{"id":"1626070647132467","alt":"","caption":""},{"id":"1626070646947586","alt":"","caption":""},{"id":"1626070514013143","alt":"","caption":""},{"id":"1626070514195147","alt":"","caption":""},{"id":"1626070514378096","alt":"","caption":""},{"id":"1626070513829519","alt":"","caption":""},{"id":"1626070513646369","alt":"","caption":""},{"id":"1626070513460098","alt":"","caption":""},{"id":"1626070368553142","alt":"","caption":""},{"id":"1626070368371851","alt":"","caption":""},{"id":"1626070368739719","alt":"","caption":""},{"id":"1626070368184852","alt":"","caption":""},{"id":"1626070173346934","alt":"","caption":""},{"id":"1626070172857365","alt":"","caption":""},{"id":"1626070173041469","alt":"","caption":""},{"id":"1626070172672576","alt":"","caption":""},{"id":"1626070173713521","alt":"","caption":""},{"id":"1626070172488113","alt":"","caption":""},{"id":"1626070172296927","alt":"","caption":""},{"id":"1626070173530818","alt":"","caption":""}]}' data-layout-type="auto">
<p class="stk-reset">Вы могли заметить что-то необычное в нашем инстаграм-аккаунте. Причиной этому был совместный проект BURO. и vivo. В течение двух недель пять членов редакции создавали контент для инстаграм-аккаунта BURO. с помощью смартфона vivo X60 Pro. Каждый выбрал свою тему, чтобы показать все возможности нового смартфона от vivo.</p>
<div class="stk-grid stk-theme_23090__mb_05" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070173530818.jpg" data-image-id="1626070173530818" alt="Совместный проект BURO. x vivo X60 Pro (фото 1)" title="" data-image-name="203179919_1898262050352293_7038353875592116598_n (1).jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070172296927.jpg" data-image-id="1626070172296927" alt="Совместный проект BURO. x vivo X60 Pro (фото 2)" title="" data-image-name="204147085_319043413208609_8835608717971162529_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070173346934.jpg" data-image-id="1626070173346934" alt="Совместный проект BURO. x vivo X60 Pro (фото 3)" title="" data-image-name="203370801_4011963652235704_4261161980912541241_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070172857365.jpg" data-image-id="1626070172857365" alt="Совместный проект BURO. x vivo X60 Pro (фото 4)" title="" data-image-name="203765158_285935709941510_2097427777422439256_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
</div>
<p class="stk-reset stk-theme_23090__mb_0"><strong class="stk-reset">Илья Юн</strong></p>
<p class="stk-reset ">Главный редактор</p>
<p class="stk-reset ">Начал проект Илья. Его тематика – архитектура Алматы. Он рассказал про характерные для города стили и его особенности. Например, монументальное искусство; модернизм в лице гостиницы "Казахстан"; верненское деревянное зодчество и другое.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"></p>
<div class="stk-grid stk-theme_23090__mb_05" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070173041469.jpg" data-image-id="1626070173041469" alt="Совместный проект BURO. x vivo X60 Pro (фото 5)" title="" data-image-name="205982374_304104304735938_763307584567768833_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070172672576.jpg" data-image-id="1626070172672576" alt="Совместный проект BURO. x vivo X60 Pro (фото 6)" title="" data-image-name="205454414_4049127881809152_2150159594257452975_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070172488113.jpg" data-image-id="1626070172488113" alt="Совместный проект BURO. x vivo X60 Pro (фото 7)" title="" data-image-name="207568397_171093414993171_3611176455218119103_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070173713521.jpg" data-image-id="1626070173713521" alt="Совместный проект BURO. x vivo X60 Pro (фото 8)" title="" data-image-name="207242192_489022399051876_5208530112070194076_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
</div>
<p class="stk-reset stk-theme_23090__mb_0"><strong class="stk-reset">Томирис Балтабаева</strong></p>
<p class="stk-reset ">Бьюти-редактор</p>
<p class="stk-reset ">Алматы – красочный город, и первые свои посты Томирис посвятила именно этому: цвету продуктовых корзин. Также она попробовала найти характерный цвет нашего города. Она поделилась выборкой неожиданных мест, где можно купить качественные продукты. А свой заключительный день она посвятила макияжу.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"></p>
<div class="stk-grid stk-theme_23090__mb_05" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070368553142.jpg" data-image-id="1626070368553142" alt="Совместный проект BURO. x vivo X60 Pro (фото 9)" title="" data-image-name="209611764_254972336389012_6828355957105563780_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070368371851.jpg" data-image-id="1626070368371851" alt="Совместный проект BURO. x vivo X60 Pro (фото 10)" title="" data-image-name="210160199_4042809682434444_8887948063859489776_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070368739719.jpg" data-image-id="1626070368739719" alt="Совместный проект BURO. x vivo X60 Pro (фото 11)" title="" data-image-name="210568203_498922424502337_1207681474352658572_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070368184852.jpg" data-image-id="1626070368184852" alt="Совместный проект BURO. x vivo X60 Pro (фото 12)" title="" data-image-name="209579115_2894615690791031_616146047930646255_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
</div>
<p class="stk-reset stk-theme_23090__mb_0"><strong class="stk-reset">Диана Рустамбекова</strong></p>
<p class="stk-reset ">Редактор</p>
<p class="stk-reset ">Диана устроила небольшую пешую прогулку по живописным локациям Алматы и немного рассказала про бег. Вместе с ней подписчики прошлись по терренкуру, Малой Алматинке, сходили в легкий горный поход, посетили Ботанический сад и Парк Горького.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"></p>
<div class="stk-grid stk-theme_23090__mb_05" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070514013143.jpg" data-image-id="1626070514013143" alt="Совместный проект BURO. x vivo X60 Pro (фото 13)" title="" data-image-name="209376658_346211213577377_6896835244623859775_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070514195147.jpg" data-image-id="1626070514195147" alt="Совместный проект BURO. x vivo X60 Pro (фото 14)" title="" data-image-name="209606025_510250370182550_5520714016717663610_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070513646369.jpg" data-image-id="1626070513646369" alt="Совместный проект BURO. x vivo X60 Pro (фото 15)" title="" data-image-name="209965764_484884585946886_6457225127972236335_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070513460098.jpg" data-image-id="1626070513460098" alt="Совместный проект BURO. x vivo X60 Pro (фото 16)" title="" data-image-name="210011275_247445540121174_7632065863678526701_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
</div>
<p class="stk-reset stk-theme_23090__mb_0"><strong class="stk-reset">Гульдана Тауасар</strong></p>
<p class="stk-reset ">Фоторедактор</p>
<p class="stk-reset ">Вокруг нас намного больше прекрасного, чем кажется: Гульдана разглядела цифры в неочевидных деталях города, показала Алматы в текстурах, передала эмоциональность человеческих рук и рассказала про теггинг.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"></p>
<div class="stk-grid stk-theme_23090__mb_05" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070647352552.jpg" data-image-id="1626070647352552" alt="Совместный проект BURO. x vivo X60 Pro (фото 17)" title="" data-image-name="210852860_1065897740913408_7950774563266210339_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070647712491.jpg" data-image-id="1626070647712491" alt="Совместный проект BURO. x vivo X60 Pro (фото 18)" title="" data-image-name="211753786_885485565393465_3023560346076371058_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070647132467.jpg" data-image-id="1626070647132467" alt="Совместный проект BURO. x vivo X60 Pro (фото 19)" title="" data-image-name="213040387_4442368502490773_268400437604475377_n.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/07/1626070646947586.jpg" data-image-id="1626070646947586" alt="Совместный проект BURO. x vivo X60 Pro (фото 20)" title="" data-image-name="211977294_362596405313679_3449967636070400262_n.jpg" class="stk-reset stk-image"></div></figure>
</div></div>
</div>
<p class="stk-reset stk-theme_23090__mb_0"><strong class="stk-reset">Нуртас Сиссекенов</strong></p>
<p class="stk-reset ">Креативный директор</p>
<p class="stk-reset ">Нуртас три дня рассказывал о тонкостях фото и видео: экспериментировал с соляризацией, инфракрасным фильтром, Pro-режимом и рисовал светом на фото. Он раскрыл нюансы техники нанесения гель-медиума для переноса изображения. А в промежутках Нуртас делился любимыми песнями.</p>
<p class="stk-reset ">Проект был снят на vivo X60 Pro. Смартфон оснащен тремя камерами, благодаря чему изображения и видео имеют высокую четкость и естественную цветопередачу. Для любителей съемок в движении есть система профессиональной стабилизации. Кроме того, ультимативный ночной режим позволяет фотографировать даже в полной темноте.  </p>
</div>                    <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_a0ace4adb0a5c4e26bf069efec23377b' ><!-- banner 2016_article_end  --></div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/fotografiya">фотография</a>
            </div>
            </div>
                </div>
	                <div class="social_icons" id="ya-share2-60ebfc1106538"></div>
    <script>$(function () {
            Ya.share2("ya-share2-60ebfc1106538", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/news\/sovmestnyy-proekt-buro-x-vivo-x60-pro.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/17393.jpg","title":"\u0421\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u044b\u0439 \u043f\u0440\u043e\u0435\u043a\u0442 BURO. x vivo X60 Pro"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-60ebfc1106538 ul");shareSec.children("li:last").after($("#ya-share2-60ebfc1106538_fav").html());$("#ya-share2-60ebfc1106538_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-60ebfc1106538_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_6a462e19ad862421cf079a6c27cf1f27' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f5a44cb868135d585bac59bcb1f14074' ><!-- banner 2016_banner_1 id=169 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_7845d42af2f7707159b23766e793a722' ><!-- banner 2016_banner_2 id=176 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:2 -->
<div id="adriver_banner_1132306635"></div>

<script type="text/javascript">
new adriver("adriver_banner_1132306635", {sid:216346, bt:52, sz:'lifestyle', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_55ca21fb633e0b58a2d727ffcbfcf4c9' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_80405433241525d4175b6fc4bc44a6a5' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
	</div>
			<!-- Это НЕ шоппинг -->
			<div class="wrapper">
	    	    <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_a982c228cc093c242c33c173523f5430' ><!-- banner 2018_read_also  --></div>	    <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_999a21123108bba0e64148bceb860685' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_9755dd57c0f24b0ebad839d38324b202' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_32488d14fcbb8ab8683fede764d24349' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-17390" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/trends/letnie-byuti-novinki-bioglitter-maslo-dlya-litca-s-uglem-i-gel-dlya-kudryavykh-volos.html" title="Летние бьюти-новинки: биоглиттер, масло для лица с углем и гель для кудрявых волос">
            <img src="/thumb/300x300_5/local/images/buro/new/beauty-novinki-july21-sq.jpg"  alt="Летние бьюти-новинки: биоглиттер, масло для лица с углем и гель для кудрявых волос" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/beauty/trends/letnie-byuti-novinki-bioglitter-maslo-dlya-litca-s-uglem-i-gel-dlya-kudryavykh-volos.html">
            <h4 class="smallPreview__header">Летние бьюти-новинки: биоглиттер, масло для лица с углем и гель для кудрявых волос</h4>
        </a>
    </article>
                        <article id="item-17391" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/neobychnye-stranitcy-na-reddit-voyna-postironiya-i-nauka.html" title="Необычные страницы на Reddit: война, постирония и наука">
            <img src="/thumb/300x300_5/local/images/buro/new/reddit-unstripped-sq1.jpg"  alt="Необычные страницы на Reddit: война, постирония и наука" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/neobychnye-stranitcy-na-reddit-voyna-postironiya-i-nauka.html">
            <h4 class="smallPreview__header">Необычные страницы на Reddit: война, постирония и наука</h4>
        </a>
    </article>
                        <article id="item-17392" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/moda-i-tekhnologii-v-kollektciyakh-khusseyna-chalayana.html" title="Мода и технологии в коллекциях Хуссейна Чалаяна">
            <img src="/thumb/300x300_5/local/images/buro/new/Hussein-Chalayan-sq.jpg"  alt="Мода и технологии в коллекциях Хуссейна Чалаяна" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/moda-i-tekhnologii-v-kollektciyakh-khusseyna-chalayana.html">
            <h4 class="smallPreview__header">Мода и технологии в коллекциях Хуссейна Чалаяна</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-60ebfc11153b6"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-60ebfc11153b6').loadMoreWidget({"ajaxParams":null,"container":"#60ebfc110e7f1","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_e24cede991bf98ab5535ed5894ae69c4' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html">https://www.buro247.kz/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/lifestyle/news/sovmestnyy-proekt-buro-x-vivo-x60-pro.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
	    <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_240ffc47bf516fb5c17a8109e19af145' ><!-- banner 2016_inread  --></div>		<div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_9ca0c59beb33ab8a27c1d6289f055d37' ><!-- banner 2019_d_mix_content  --></div>		</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2021 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_4a45fc0d6f9739f96797b55f69ee3d00' ><!-- banner 2016_branding id=183 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_5e332dc770fe1643151e90410dd28561' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md'  id='banner_775b7bcea341f86c4ac5c7baa8524820' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md'  id='banner_85041d41fa06fd7c89d9699cb6729c24' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_11f65c4273daa47e77ffd5e60730f4e1' ><!-- banner fix-desktop  --></div>
</body>
</html>
