<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Смешанные чувства: что такое синестезия? | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Что такое синестезия, и как смешение чувств делает нас особенными?" >
<meta name="keywords" content="синестезия, мозг, чувства" >
<meta name="news_keywords" content="синестезия, мозг, чувства" >
    <meta property="og:title" content="Смешанные чувства: что такое синестезия?">
<meta property="og:type" content="article">
<meta property="og:description" content="Что такое синестезия, и как смешение чувств делает нас особенными?">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/17336.jpg?1620209354">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Смешанные чувства: что такое синестезия?">
<meta property="twitter:description" content="Что такое синестезия, и как смешение чувств делает нас особенными?">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/chto-takoe-sinesteziya-hd.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html" rel="canonical" >
<link href="/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/17336" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>

	<script src="/js/global.js?_=2020-05"></script>
    


    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  '  id='banner_74712c0abcb48ff7aef4019458631913' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner, .article_photo"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/lifestyle\/news\/smeshannye-chuvstva-chto-takoe-sinesteziya.html","page_title":"\u0421\u043c\u0435\u0448\u0430\u043d\u043d\u044b\u0435 \u0447\u0443\u0432\u0441\u0442\u0432\u0430: \u0447\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u0441\u0438\u043d\u0435\u0441\u0442\u0435\u0437\u0438\u044f?, BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/lifestyle\/news\/smeshannye-chuvstva-chto-takoe-sinesteziya.html","article_categories":["\u041b\u0435\u043d\u0442\u0430"],"article_type":"longread","article_word_count":584,"article_publication_date":"Wed, 05 May 2021 14:57:53 +0600","article_authors":["\u0414\u0438\u0430\u043d\u0430 \u0420\u0443\u0441\u0442\u0430\u043c\u0431\u0435\u043a\u043e\u0432\u0430"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_fb75750b9b69e29a9be9b6abfe937fb0' ><!-- banner 2016_wide_1 id=221 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:4 -->
<div id="adriver_banner_1269136494"></div>
<script type="text/javascript">
new adriver("adriver_banner_1269136494", {sid:216346, bt:52, sz:'lifestyle', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md'  id='banner_ef54339187c35b6f5d1122eb1f14fc97' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md'  id='banner_8122214f04ab55aa7deaad5ba826735d' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_bfd05ccbe124705419ed04f532a1b912' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-hide-b="none"
     data-categories-id="21"
     data-articles-id="17336"
     data-title="Смешанные чувства: что такое синестезия?"
     data-url="https://www.buro247.kz/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-17336">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html'>
	        <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f115b304480a55fc1479f6604ebd07e8' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/chto-takoe-sinesteziya-cv.jpg"  alt="Смешанные чувства: что такое синестезия?" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/lifestyle">
                        Стиль Жизни                    </a>
                    <span class="em">|</span>
                                <a href="/lifestyle/news">
                    Лента                </a>
            </p>
        			</div>
    <h1 class="article_title">Смешанные чувства: что такое синестезия?</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/diana-rustambekova">Диана Рустамбекова</a>

    </p><br>
<div class="time-share">
    <time datetime="2021-05-05T14:57:53+06:00"
          pubdate
          class="article_date">05.05.21, 14:57</time>
        <div class="social_icons" id="ya-share2-609271e2070b3"></div>
    <script>$(function () {
            Ya.share2("ya-share2-609271e2070b3", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/news\/smeshannye-chuvstva-chto-takoe-sinesteziya.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u0421\u043c\u0435\u0448\u0430\u043d\u043d\u044b\u0435 \u0447\u0443\u0432\u0441\u0442\u0432\u0430: \u0447\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u0441\u0438\u043d\u0435\u0441\u0442\u0435\u0437\u0438\u044f?"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-609271e2070b3 ul");shareSec.children("li:last").after($("#ya-share2-609271e2070b3_fav").html());$("#ya-share2-609271e2070b3_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-609271e2070b3_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-ui-id="post" data-reset-type="class" data-editor-version="2.9.9" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-stk='{"images":[{"id":"162020425412797","alt":"","caption":""},{"id":"1620204252645742","alt":"","caption":""},{"id":"1620204254327229","alt":"","caption":""},{"id":"1620204246868842","alt":"","caption":""},{"id":"1620204251307825","alt":"","caption":""},{"id":"1620204245036367","alt":"","caption":""},{"id":"1620204249042278","alt":"","caption":""},{"id":"1620204251670399","alt":"","caption":""},{"id":"1620204249837823","alt":"","caption":""},{"id":"1620204247369923","alt":"","caption":""},{"id":"1620204244371681","alt":"","caption":""}]}' data-layout-type="auto">
<p class="stk-reset">Синестеты видят цвета цифр или музыки, могут “очеловечивать” дни недели, отдельные слова, чувствовать форму вкуса еды. За каждый орган восприятия отвечает определенный отдел нашего мозга. За визуальное – зрительная кора, за вкусы – теменные доли, за обоняние – височные. В норме – вы смотрите на объект и у вас активируется зрительная кора. У синестетов параллельно активируются, например, теменные доли. Это значит, что при взгляде на объект такой человек почувствует его вкус.</p>
<h4 class="stk-reset stk-theme_23090__style_small_header">Природа синестезии</h4>
<p class="stk-reset ">Для науки синестезия  до сих пор остается загадкой. Изучением феномена занимаются на протяжении двух столетий, но истинную природу определить не удается. Исследования подтверждают лишь наличие <a class="stk-reset" data-gtm-vis-has-fired-10171822_255="1" href="https://pubmed.ncbi.nlm.nih.gov/17586484/" target="_blank"><u data-gtm-vis-has-fired-10171822_255="1">генетической предрасположенности</u></a> к синестезии. С точки зрения эволюционной теории до сих пор не ясно, является ли она селективным преимуществом, или это случайная привилегия, генетический бонус. Иногда синестезия может быть приобретенной, никак не связанной с генами. Сенсорная депривация может стать причиной ее развития. Например, повреждения <a class="stk-reset" data-gtm-vis-has-fired-10171822_255="1" href="https://pubmed.ncbi.nlm.nih.gov/17893864/" target="_blank"><u data-gtm-vis-has-fired-10171822_255="1">таламуса</u></a> (зрительного бугра) могут вызывать акустико-тактильную синестезию. Синестезии можно добиться и намеренно, с помощью психоделических препаратов. Это могут быть LSD, алкоголь, мескалин, MDMA, марихуана и даже кофеин. Чаще всего, такая синестезия проявляется как слухово-визуальная <a class="stk-reset" data-gtm-vis-has-fired-10171822_255="1" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3797969/" target="_blank"><u data-gtm-vis-has-fired-10171822_255="1">(в 52% случаев)</u></a>.</p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/05/1620204246868842.jpg" data-image-id="1620204246868842" alt="Смешанные чувства: что такое синестезия? (фото 1)" title="" data-image-name="stefano-ghezzi-0nInU857iZU-unsplash.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/05/1620204254327229.jpg" data-image-id="1620204254327229" alt="Смешанные чувства: что такое синестезия? (фото 2)" title="" data-image-name="jason-leung-iJtFj05yweo-unsplash.jpg" class="stk-reset stk-image"></div></figure>
</div>
<div data-col-width="6" class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/05/1620204245036367.jpg" data-image-id="1620204245036367" alt="Смешанные чувства: что такое синестезия? (фото 3)" title="" data-image-name="chris-king-gSuzqTk7KYQ-unsplash.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/05/1620204251307825.jpg" data-image-id="1620204251307825" alt="Смешанные чувства: что такое синестезия? (фото 4)" title="" data-image-name="tony-hand-P3uJUQ62uXE-unsplash.jpg" class="stk-reset stk-image"></div></figure>
</div>
</div>
<p class="stk-reset stk-theme_23090__mb_05">Синестезия у каждого раскрывается индивидуально. Одним нечетные числа кажутся злыми, другим четные. У кого-то цифра “1” окрашена в синий, у кого-то в желтый. Вариантов синестезии много, ниже представлены наиболее частые:</p>
<p class="stk-reset stk-theme_23090__mb_05"><strong class="stk-reset">Хроместезия</strong> – аудио-визуальная синестезия. Сюда можно отнести “цветной слух” – явление, когда музыка окрашена в какой-то цвет. Так, <a class="stk-reset" href="http://synesthesia.prometheus.kai.ru/zwet-sl_r.htm" target="_blank"><u>композитор</u></a> Римский Корсаков считал тональность ре мажор желтоватой, “звуком солнечных лучшей”, а пианист Александр Скрябин видел тональность до мажор как красный;</p>
<p class="stk-reset stk-theme_23090__mb_05"><strong class="stk-reset">Графемно-цветовая синестезия</strong> – явление, когда буквы, цифры или слова окрашиваются определенным цветом или приобретают текстуру. Писатель Владимир Набоков в своем произведение “Другие берега” писал: “Кроме всего я наделен в редкой мере так называемой audition coloree — цветным слухом. Чтобы основательно определить окраску буквы, я должен букву просмаковать, дать ей набухнуть или излучиться во рту, пока воображаю ее зрительный узор”. <u>С<a class="stk-reset" href="https://pubmed.ncbi.nlm.nih.gov/12430840/" target="_blank">инестеты</a></u>, испытывающие подобные зрительные образы (фотизмы), легче запоминают номера, коды, и прочую числовую информацию;</p>
<p class="stk-reset stk-theme_23090__mb_05"><strong class="stk-reset">Порядково-лингвистическая персонификация</strong> – дни календаря, буквы алфавита, порядковые числительные представляются как личности;</p>
<p class="stk-reset "><strong class="stk-reset">Лексико-вкусовая синестезия</strong> – феномен, когда человек может “попробовать” слова “на вкус”. Подобная синестезия не влияет на вкусовые впечатления от еды. Когда мы произносим “мороженое” человек ощутит вкус мороженого. Но если узнать у такого синестета, какова на вкус книга, он ощутит во рту, например, привкус горького шоколада. Эти ассоциации не случайны, они устойчивы. Главный герой сериала “<a class="stk-reset" href="https://www.imdb.com/title/tt0605142/" target="_blank"><u>Derek Tastes of Ear Wax</u></a>” рассказывает о лексико-вкусовом синестете, который владеет баром. Когда он слышит имена некоторых своих клиентов он ощущает то вкус серы, то мокрых подгузников.</p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/05/1620204247369923.jpg" data-image-id="1620204247369923" alt="Смешанные чувства: что такое синестезия? (фото 5)" title="" data-image-name="ben-hershey-Ufg8W02lhFc-unsplash.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/05/1620204252645742.jpg" data-image-id="1620204252645742" alt="Смешанные чувства: что такое синестезия? (фото 6)" title="" data-image-name="don-ross-iii-x-f-YuU1nw8-unsplash.jpg" class="stk-reset stk-image"></div></figure>
</div>
<div data-col-width="6" class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/05/1620204251670399.jpg" data-image-id="1620204251670399" alt="Смешанные чувства: что такое синестезия? (фото 7)" title="" data-image-name="scott-rodgerson-z0MDyylvY1k-unsplash.jpg" class="stk-reset stk-image"></div></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/05/1620204244371681.jpg" data-image-id="1620204244371681" alt="Смешанные чувства: что такое синестезия? (фото 8)" title="" data-image-name="marcus-ganahl-W5qgKZj-qnk-unsplash.jpg" class="stk-reset stk-image"></div></figure>
</div>
</div>
<h4 class="stk-reset stk-theme_23090__style_small_header">Синестезия для гениев</h4>
<p class="stk-reset ">Среди синестетов, кроме Набокова и Римского-Корсакова, огромное количество выдающихся личностей: композитор Ференц Лист, изобретатель Никола Тесла, Винсент Ван Гог. В случае с последним, синестезия сыграла злую шутку: Ван Гога <a href="https://pubmed.ncbi.nlm.nih.gov/23485896/" target="_blank" class="stk-reset" data-gtm-vis-has-fired-10171822_255="1"><u data-gtm-vis-has-fired-10171822_255="1">выгнал</u></a> преподаватель по фортепиано, сочтя его сумасшедшим из-за его хроместезии. Рэпер Канье Уэст на шоу Эллен Дедженерес тоже заявил, что “видит” звуки: “Все, что я создаю с помощью музыки – живопись”. </p>
<p class="stk-reset ">Синестеты часто не подозревают о своей особенности. Поскольку внешне она никак не выражается, подобный образ мышления кажется им обычным. Есть огромное количество задач, помогающих установить синестетические наклонности: например, если вы видите цифры цветами, вам несложно будет отыскать семерку среди множества единиц – она будет выделяться. Сегодня многие пытаются тренировать синестезию, считая, что это скажется на их творческих способностях. Однако исследования не подтверждают корреляцию синестезии с творческими наклонностями. Да, синестезия позволяет создавать наиболее интересные ассоциации, но на их реализации это никак не сказывается. Является ли она “рудиментом”, или навыком сверхчеловека будущего, науке установить пока не удается. </p>
</div>                    <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_67244be288d9909978bc073205feef89' ><!-- banner 2016_article_end  --></div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/psikhologiya">Психология</a>
            </div>
            </div>
                </div>
	                <div class="social_icons" id="ya-share2-609271e209921"></div>
    <script>$(function () {
            Ya.share2("ya-share2-609271e209921", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/news\/smeshannye-chuvstva-chto-takoe-sinesteziya.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/17336.jpg","title":"\u0421\u043c\u0435\u0448\u0430\u043d\u043d\u044b\u0435 \u0447\u0443\u0432\u0441\u0442\u0432\u0430: \u0447\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u0441\u0438\u043d\u0435\u0441\u0442\u0435\u0437\u0438\u044f?"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-609271e209921 ul");shareSec.children("li:last").after($("#ya-share2-609271e209921_fav").html());$("#ya-share2-609271e209921_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-609271e209921_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_6c41481283a5aa0e5694b72df802560e' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_7e8d37993fc157377e9f64947a10669c' ><!-- banner 2016_banner_1 id=169 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_77ded79145bd899f0f4944c273ae31df' ><!-- banner 2016_banner_2 id=176 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:2 -->
<div id="adriver_banner_1132306635"></div>

<script type="text/javascript">
new adriver("adriver_banner_1132306635", {sid:216346, bt:52, sz:'lifestyle', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_e48e92396016f82ae37a800e67a6bd4e' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_7190a152b67de712cc2538bcae0cebb1' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
	</div>
			<!-- Это НЕ шоппинг -->
			<div class="wrapper">
	                                    <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/media/news/chto-takoe-assertivnost-i-kak-myagko-otstaivat-svoe-mnenie.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/passive-sq.jpg"  alt="Что такое ассертивность и как мягко отстаивать свое мнение" style="">                        </a>
                        <div>
                            <a href="/media/news/chto-takoe-assertivnost-i-kak-myagko-otstaivat-svoe-mnenie.html">
                                <h4 class="smallPreview__header">Что такое ассертивность и как мягко отстаивать свое мнение</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/music/kak-muzyka-pomogaet-lechit-serdtca-i-ne-tolko-gde-primenyaetsya-muzykalnaya-terapiya.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/muzykalnaya-terapiya-sq.jpg"  alt="Как музыка помогает лечить сердца: музыкальная терапия" style="">                        </a>
                        <div>
                            <a href="/culture/music/kak-muzyka-pomogaet-lechit-serdtca-i-ne-tolko-gde-primenyaetsya-muzykalnaya-terapiya.html">
                                <h4 class="smallPreview__header">Как музыка помогает лечить сердца: музыкальная терапия</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
	    <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_93f6cebf0cdd19fb96dae38977c36fcd' ><!-- banner 2018_read_also  --></div>	    <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_11a134c1c96ad221facf0d477affe342' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_33478fdb2724f6adfe68d51825122b52' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_09d691eb30220774e056a3512f40c5e6' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-17330" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/trends/kazakhstan-ne-pro-bystruyu-modu-kak-proshla-fashion-revolution-week-kazakhstan.html" title="Казахстан – не про быструю моду: как прошла Fashion Revolution Week Kazakhstan">
            <img src="/thumb/300x300_5/local/images/buro/new/frw-header-cv-sq1.png"  alt="Казахстан – не про быструю моду: как прошла Fashion Revolution Week Kazakhstan" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/fashion/trends/kazakhstan-ne-pro-bystruyu-modu-kak-proshla-fashion-revolution-week-kazakhstan.html">
            <h4 class="smallPreview__header">Казахстан – не про быструю моду: как прошла Fashion Revolution Week Kazakhstan</h4>
        </a>
    </article>
                        <article id="item-17331" class="smallPreview column col_1">
        <a class="image-wrap" href="/media/news/pochemu-lyubov-narkotik.html" title="Почему любовь – наркотик?">
            <img src="/thumb/300x300_5/local/images/buro/new/pochemu-lyubov-narkotik-sq.png"  alt="Почему любовь – наркотик?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/media" title="">
                    Общество                </a><span class="dib mh2">|</span><a href="/media/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/media/news/pochemu-lyubov-narkotik.html">
            <h4 class="smallPreview__header">Почему любовь – наркотик?</h4>
        </a>
    </article>
                        <article id="item-17332" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/kak-minecraft-prevratilsya-v-obrazovatelnyy-instrument.html" title="Как Minecraft превратился в образовательный инструмент">
            <img src="/thumb/300x300_5/local/images/buro/new/minecraft-ed-headr-sq.png"  alt="Как Minecraft превратился в образовательный инструмент" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/kak-minecraft-prevratilsya-v-obrazovatelnyy-instrument.html">
            <h4 class="smallPreview__header">Как Minecraft превратился в образовательный инструмент</h4>
        </a>
    </article>
                        <article id="item-17333" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/trends/perchatki-letom-da.html" title="Носить перчатки летом? Да!">
            <img src="/thumb/300x300_5/local/images/buro/new/summer-gloves-sq.jpg"  alt="Носить перчатки летом? Да!" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/fashion/trends/perchatki-letom-da.html">
            <h4 class="smallPreview__header">Носить перчатки летом? Да!</h4>
        </a>
    </article>
                        <article id="item-17334" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/art/kultprosvet-kartina-sergeya-maslova-devushka-na-lune.html" title="Культпросвет: картина Сергея Маслова "Девушка на Луне"">
            <img src="/thumb/300x300_5/local/images/buro/new/devushka_na_lune_kasteyev_header_sq.jpg"  alt="Культпросвет: картина Сергея Маслова \&quot;Девушка на Луне\&quot;" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/art" title="Искусство">
                Искусство            </a>


        </p>
        <a href="/culture/art/kultprosvet-kartina-sergeya-maslova-devushka-na-lune.html">
            <h4 class="smallPreview__header">Культпросвет: картина Сергея Маслова "Девушка на Луне"</h4>
        </a>
    </article>
                        <article id="item-17335" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/trends/kitayskoe-chudo-pochemu-kitay-vazhen-dlya-byuti-industrii.html" title="Китайское чудо: почему Китай важен для бьюти-индустрии?">
            <img src="/thumb/300x300_5/local/images/buro/new/chinese-beauty-industry-sq.jpg"  alt="Китайское чудо: почему Китай важен для бьюти-индустрии?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/beauty/trends/kitayskoe-chudo-pochemu-kitay-vazhen-dlya-byuti-industrii.html">
            <h4 class="smallPreview__header">Китайское чудо: почему Китай важен для бьюти-индустрии?</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-609271e219fd3"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-609271e219fd3').loadMoreWidget({"ajaxParams":null,"container":"#609271e2122d9","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f43c541eafdd2761c93ce5fb9b9923f1' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html">https://www.buro247.kz/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/lifestyle/news/smeshannye-chuvstva-chto-takoe-sinesteziya.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
	    <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_67370da435a3e1e0d3f88e73d0fb7169' ><!-- banner 2016_inread  --></div>		<div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_d92d7e556c4419ac35283b45a3e94c54' ><!-- banner 2019_d_mix_content  --></div>		</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2021 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_2e73531008d2814cd5d7974c05fc3517' ><!-- banner 2016_branding id=183 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_7e12e79ca59ff9fc50473c85094b051e' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md'  id='banner_bbe4cc75e30f4b1c78e446aa548cd760' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md'  id='banner_74084b721d50c9d1e822d9d635b194f4' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_4b89e2c92536678535be7e661992d9b5' ><!-- banner fix-desktop  --></div>
</body>
</html>
