<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Что такое нерешительность и как с ней бороться? | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Как научиться принимать решения?" >
<meta name="keywords" content="Страхи, нерешительность, сомнения" >
<meta name="news_keywords" content="Страхи, нерешительность, сомнения" >
    <meta property="og:title" content="Что такое нерешительность и как с ней бороться?">
<meta property="og:type" content="article">
<meta property="og:description" content="Как научиться принимать решения?">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/17089.jpg?1607431822">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Что такое нерешительность и как с ней бороться?">
<meta property="twitter:description" content="Как научиться принимать решения?">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/nereSHITelnost_header.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html" rel="canonical" >
<link href="/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/17089" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>

	<script src="/js/global.js?_=2020-05"></script>
    


    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  '  id='banner_f0a868d526c01780510032caed5b230f' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner, .article_photo"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/lifestyle\/news\/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html","page_title":"\u0427\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u043d\u0435\u0440\u0435\u0448\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u0438 \u043a\u0430\u043a \u0441 \u043d\u0435\u0439 \u0431\u043e\u0440\u043e\u0442\u044c\u0441\u044f?, BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/lifestyle\/news\/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html","article_categories":["\u041b\u0435\u043d\u0442\u0430"],"article_type":"longread","article_word_count":562,"article_publication_date":"Tue, 08 Dec 2020 17:18:14 +0600","article_authors":["\u0414\u0438\u0430\u043d\u0430 \u0420\u0443\u0441\u0442\u0430\u043c\u0431\u0435\u043a\u043e\u0432\u0430"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_7f72485968c7e47e61c3592ee6d94c7e' ><!-- banner 2016_wide_1 id=221 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:4 -->
<div id="adriver_banner_1269136494"></div>
<script type="text/javascript">
new adriver("adriver_banner_1269136494", {sid:216346, bt:52, sz:'lifestyle', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header  js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md'  id='banner_4fe078379bb77a3481dc608f2fb403d3' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md'  id='banner_01f74ab340b41d66762dd0a9c9f0476c' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_0bf08d31b2f14a5b456540bec2b04f76' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-wide"
     data-hide-b="none"
     data-categories-id="21"
     data-articles-id="17089"
     data-title="Что такое нерешительность и как с ней бороться?"
     data-url="https://www.buro247.kz/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html"
>
    <script>
        window.__paramAdFox = 'shr';
    </script>
        <div class="ph2">
        

                        <div class="article-content" data-io-article-url = 'https://www.buro247.kz/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html'>
                        <div class="article-aside article-content t-wide flex">
	            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_fd23d1348948fc1902f664e3aa644d9a' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                <div  class="article_top col_2">
                    


<div itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" class="cover relative">
    <img src="/thumb/1000x600_5/local/images/buro/new/nereSHITelnost_cover.jpg"  alt="Что такое нерешительность и как с ней бороться?" itemprop="image url" class="article_photo js-article-photo" style="">    </div>


<div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/lifestyle">
                        Стиль Жизни                    </a>
                    <span class="em">|</span>
                                <a href="/lifestyle/news">
                    Лента                </a>
            </p>
        			</div>
    <h1 class="article_title">Что такое нерешительность и как с ней бороться?</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/diana-rustambekova">Диана Рустамбекова</a>

    </p><br>
<div class="time-share">
    <time datetime="2020-12-08T17:18:14+06:00"
          pubdate
          class="article_date">08.12.20, 17:18</time>
        <div class="social_icons" id="ya-share2-5fcf76b36bbac"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5fcf76b36bbac", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/news\/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u0427\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u043d\u0435\u0440\u0435\u0448\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u0438 \u043a\u0430\u043a \u0441 \u043d\u0435\u0439 \u0431\u043e\u0440\u043e\u0442\u044c\u0441\u044f?"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5fcf76b36bbac ul");shareSec.children("li:last").after($("#ya-share2-5fcf76b36bbac_fav").html());$("#ya-share2-5fcf76b36bbac_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5fcf76b36bbac_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                    <article
                        class="col_2 flex flex-column">
                                                                        <div class="wysiwyg js-mediator-article"
                             id="article-17089-5fcf76b36d0fd">
                                                                                                                    <div data-ui-id="post" data-reset-type="class" data-editor-version="2.9.9" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-stk='{"images":[{"id":"1607421779927186","alt":"","caption":""},{"id":"1607421780130347","alt":"","caption":""}]}' data-layout-type="auto">
<p class="stk-reset">Наша жизнь состоит из постоянных решений. Каждый день нужно делать выбор: что съесть на завтрак, куда отправиться вечером, написать ли старому другу. Но как быть, когда принятие решений превращается в тяжелый, мучительный процесс? Разбираемся в феномене нерешительности вместе с экспертом - доктором философии и психологии, кандидатом психологических наук Андреем Зеньковым.</p>
<h4 class="stk-reset stk-theme_23090__style_small_header">Нерешительность или простые сомнения?</h4>
<p class="stk-reset ">Это естественно, что какие-то незнакомые вещи воспринимаются нами с подозрением. Важно разграничивать обычные обоснованные сомнения и ситуации, когда принятие решений вгоняет в ступор. “Сомнения - нормальное явление, когда у человека появляются вопросы, требующие уточнения и прояснения. Разрешаются они чаще всего путем анализа “за” и “против”. Нерешительность - один из защитных механизмов человека, сопровождающийся подавленным состоянием. Она способна значительно истощать психику человека, приводя к депрессии. В случае с нерешительностью метод когнитивного подхода не работает“. Как и другие деструкторы, нерешительность оказывает разрушающее воздействие на жизнь человека. Поэтому нельзя пускать ситуацию на самотек, считая нерешительность простой особенностью характера.</p>
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2020/12/1607421779927186.jpg" data-image-id="1607421779927186" alt="Что такое нерешительность и как с ней бороться? (фото 1)" title="" data-image-name="when-you-need-some-of-dat-cleansing-shit-but-god-55820189.jpg" class="stk-reset stk-image"></div></figure><h4 class="stk-reset stk-theme_23090__style_small_header">Откуда возникает нерешительность?</h4>
<p class="stk-reset ">Оснований для этого много. Распознать истинную причину сможет только специалист. Процесс принятия решения - это действие. То, как мы действуем, напрямую связано с нашим самоощущением. Если мы чувствуем страх и ощущаем неуверенность в себе, то наше бездействие вполне обосновано. </p>
<p class="stk-reset ">Зачастую корень проблемы - в детстве. То, как складываются взаимоотношения родителя с ребенком, напрямую влияет на его способность к выбору в будущем. Например, когда ребенок окружен гиперопекой, и все решения принимаются за него, в нем может развиться выученная беспомощность. Как итог - он привыкает перекладывать право выбора на других: родителей, учителей, во взрослой жизни - начальников. И наоборот, в случае, когда ребенок наделен полной свободой действий, он не получает нужного положительного примера в опыте принятия решений, из-за чего часто не может распознать, что - хорошо, а что - нет. Нередко причиной нерешительности становится дихотомическое (черно-белое) мышление - когда человек видит только две взаимоисключающие крайности. В таких случаях у него не получается увидеть полную картину для анализа. Чрезмерная аналитичность тоже не способствует принятию решений. Люди с высоким интеллектом разбирают все недостатки альтернатив и уже не могут распознать наименьшее зло.</p>
<p class="stk-reset ">Страх перед неизвестностью - одна из очевиднейших причин непринятия решений. Человек может переживать, что его выбор окажется не самым выгодным, или бояться, что он станет поводом для возможного успеха, к которому он еще не готов. Кроме страха перед неизвестностью, нерешительные люди сталкиваются со страхом ответственности. Из-за этого они часто склонны к прокрастинации: откладывая решение на потом, они надеются его вовсе избежать.</p>
<p class="stk-reset ">Порой нерешительность обусловлена этическими дилеммами - ситуациями, когда ваше решение может разочаровать кого-то извне. Например, вам нужно уволить одного из сотрудников. Тот, на кого падет выбор, скорее всего, будет расстроен. В таких случаях важно понимать, что быть удобным для всех - не первостепенная задача. </p>
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2020/12/1607421780130347.jpg" data-image-id="1607421780130347" alt="Что такое нерешительность и как с ней бороться? (фото 2)" title="" data-image-name="Cesareborgia-e1443657218678-1.jpg" class="stk-reset stk-image"></div></figure><h4 class="stk-reset stk-theme_23090__style_small_header">Как побороть нерешительность?</h4>
<p class="stk-reset ">Важно понимать - нерешительность не делает нас слабыми или неудачниками. Люди страдающие от нерешительности могут строить успешную карьеру, иметь здоровые отношения, быть социально активными. Просто им это дается значительно сложнее.</p>
<p class="stk-reset ">Любая мысль, не подкрепленная действием, откладывается мертвым грузом на нашей психике. Наш эксперт объясняет: “Борьба с нерешительностью требует комплексного подхода. Помимо терапии, важно заняться улучшением качества своей жизни. Повышение интеллекта и работа над нормализацией сна и пищевого поведения будут хорошим стартом для дальнейшей качественной психотерапии. Ежедневная, системная работа с телом, душой и интеллектом - профилактика стресса. При высокой стрессоустойчивости такое явление, как нерешительность пропадает само собой”.</p>
<p class="stk-reset ">Помните, непринятие решения - тоже решение, но оно тянет нас назад. Когда мы выбираем путь бездействия или стагнации, мы закрываем для себя массу возможностей.</p>
</div>                            <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_fcbfc20dfe0c2c52111a32f7820668d1' ><!-- banner 2016_article_end  --></div>                        </div>
                        <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_fb8bbbf07ba841b5f99912b88ca74e32' ><!-- banner 2016_article  --></div>                    </article>
                </div>
                <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_cac75d829a63e6e7adabbc07dfdd9c38' ><!-- banner 2016_banner_1 id=169 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_24b706f65c5fa5c5daff1122eaea1ad3' ><!-- banner 2016_banner_2 id=176 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:2 -->
<div id="adriver_banner_1132306635"></div>

<script type="text/javascript">
new adriver("adriver_banner_1132306635", {sid:216346, bt:52, sz:'lifestyle', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_996d213dc38e332abcfe6c7224c5daad' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_56936cc1382c6ee9e4e651dba4f27202' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            </div>
            <div class="wrapper">
                                    <div class="social_icons" id="ya-share2-5fcf76b370d47"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5fcf76b370d47", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/news\/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/17089.jpg","title":"\u0427\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u043d\u0435\u0440\u0435\u0448\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u0438 \u043a\u0430\u043a \u0441 \u043d\u0435\u0439 \u0431\u043e\u0440\u043e\u0442\u044c\u0441\u044f?"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5fcf76b370d47 ul");shareSec.children("li:last").after($("#ya-share2-5fcf76b370d47_fav").html());$("#ya-share2-5fcf76b370d47_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5fcf76b370d47_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                            </div>
        </div>

	    		<!-- Это НЕ шоппинг -->
		
        <div class="wrapper">
            <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_af08dac0c2d5e6ec5e5c5474f7ceec65' ><!-- banner 2018_read_also  --></div>            <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_efeb17c7aeb32241d5d6654adb3dd69e' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_18e8ec0bfcd7e0577f747e32873977c2' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_796a92cb5f0fa6988815ed666722e3fa' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-17077" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/pleylist-buro-kak-zvuchit-2020-god.html" title="Плейлист BURO.: как звучит 2020 год">
            <img src="/thumb/300x300_5/local/images/buro/new/thesoundof2020_website_header.jpg"  alt="Плейлист BURO.: как звучит 2020 год" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/pleylist-buro-kak-zvuchit-2020-god.html">
            <h4 class="smallPreview__header">Плейлист BURO.: как звучит 2020 год</h4>
        </a>
    </article>
                        <article id="item-17085" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/kakie-serialy-i-filmy-netflix-posmotret-v-dekabre.html" title="Какие сериалы и фильмы Netflix посмотреть в декабре">
            <img src="/thumb/300x300_5/local/images/buro/new/filmy-netflix-posmotret-sq.jpg"  alt="Какие сериалы и фильмы Netflix посмотреть в декабре" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/kakie-serialy-i-filmy-netflix-posmotret-v-dekabre.html">
            <h4 class="smallPreview__header">Какие сериалы и фильмы Netflix посмотреть в декабре</h4>
        </a>
    </article>
                        <article id="item-17078" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/golos-ulitc-6-stritvir-brendov-na-kotorye-stoit-podpisatsya-v-instagram.html" title="Голос улиц: 6 стритвир-брендов, на которые стоит обратить внимание">
            <img src="/thumb/300x300_5/local/images/buro/new/Casablanca-ss20-campaign-02.jpg"  alt="Голос улиц: 6 стритвир-брендов, на которые стоит обратить внимание" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/golos-ulitc-6-stritvir-brendov-na-kotorye-stoit-podpisatsya-v-instagram.html">
            <h4 class="smallPreview__header">Голос улиц: 6 стритвир-брендов, на которые стоит обратить внимание</h4>
        </a>
    </article>
                        <article id="item-17084" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/health/kvashenaya-kapusta-kombucha-i-kefir-v-chem-polza-fermentirovannykh-produktov.html" title="Квашеная капуста, комбуча и кефир: в чем польза ферментированных продуктов?">
            <img src="/thumb/300x300_5/local/images/buro/new/Fermented-Food-sq2.jpg"  alt="Квашеная капуста, комбуча и кефир: в чем польза ферментированных продуктов?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/health" title="Здоровье">
                Здоровье            </a>


        </p>
        <a href="/beauty/health/kvashenaya-kapusta-kombucha-i-kefir-v-chem-polza-fermentirovannykh-produktov.html">
            <h4 class="smallPreview__header">Квашеная капуста, комбуча и кефир: в чем польза ферментированных продуктов?</h4>
        </a>
    </article>
                        <article id="item-17082" class="smallPreview column col_1">
        <a class="image-wrap" href="/media/celebrities/dazhe-esli-vam-nemnogo-za-30-instagram-inflyuensery-kotorye-lomayut-stereotipy-o-starosti.html" title="За кем следить в Instagram: инфлюенсеры, которые ломают стереотипы о старости">
            <img src="/thumb/300x300_5/local/images/buro/new/old-models-sq.jpg"  alt="За кем следить в Instagram: инфлюенсеры, которые ломают стереотипы о старости" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/media" title="">
                    Общество                </a><span class="dib mh2">|</span><a href="/media/celebrities" title="Знаменитости">
                Знаменитости            </a>


        </p>
        <a href="/media/celebrities/dazhe-esli-vam-nemnogo-za-30-instagram-inflyuensery-kotorye-lomayut-stereotipy-o-starosti.html">
            <h4 class="smallPreview__header">За кем следить в Instagram: инфлюенсеры, которые ломают стереотипы о старости</h4>
        </a>
    </article>
                        <article id="item-17075" class="smallPreview column col_1">
        <a class="image-wrap" href="/news/culture-news/v-aspan-gallery-otkrylas-vystavka-tcentralnoaziatskikh-avtorov-o-roli-khudozhnika.html" title="В Aspan Gallery открылась выставка центральноазиатских авторов о роли художника">
            <img src="/thumb/300x300_5/local/images/buro/new/o-roli-khudozhnika-cv.jpg"  alt="В Aspan Gallery открылась выставка центральноазиатских авторов о роли художника" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/news" title="">
                    Новости                </a><span class="dib mh2">|</span><a href="/news/culture-news" title="Культура">
                Культура            </a>


        </p>
        <a href="/news/culture-news/v-aspan-gallery-otkrylas-vystavka-tcentralnoaziatskikh-avtorov-o-roli-khudozhnika.html">
            <h4 class="smallPreview__header">В Aspan Gallery открылась выставка центральноазиатских авторов о роли художника</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5fcf76b37d1a6"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5fcf76b37d1a6').loadMoreWidget({"ajaxParams":null,"container":"#5fcf76b3756df","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_c444c14e0525bddbeef86cbc7685ba75' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html">https://www.buro247.kz/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/lifestyle/news/ne-iz-robkogo-desyatka-chto-delat-s-nereshitelnostyu.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
            <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_164056eadf2d8d41f6eedbb83eb2fcf5' ><!-- banner 2016_inread  --></div>            <div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_d4acb87b740d7759fe64cee4adf74eca' ><!-- banner 2019_d_mix_content  --></div>        </div>
        <script>
            $(function () {
                $('.wysiwyg img').each(function () {
                    var self = $(this);
                    if (self.closest('.img-slider, .imageList').length === 0) {
                        self.makeWideImage();
                    }
                });
            });
        </script>
        <style>
            .branding-left, .branding-right {
                display: none !important;
            }
        </style>
    </div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2020 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_1e73e5244751489c946d0e9e070fc5b6' ><!-- banner 2016_branding id=183 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f71d0f3c4a9e8d54244a81d7a271e801' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md'  id='banner_6997054839fe6108b0a8ce9c33dcadd5' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md'  id='banner_0a1fa101994653d8e40ef835fb8dbcd1' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_65b07c5d2ba34eb009200fb022c8b063' ><!-- banner fix-desktop  --></div>
</body>
</html>
