<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Как развивать нетворкинг в онлайне? | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Как нетворкинг может помочь в построении карьеры?" >
<meta name="keywords" content="нетворкинг, работа, знакомства" >
<meta name="news_keywords" content="нетворкинг, работа, знакомства" >
    <meta property="og:title" content="Как развивать нетворкинг в онлайне?">
<meta property="og:type" content="article">
<meta property="og:description" content="Как нетворкинг может помочь в построении карьеры?">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/17204.jpg?1613470419">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Как развивать нетворкинг в онлайне?">
<meta property="twitter:description" content="Как нетворкинг может помочь в построении карьеры?">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/networking-hd.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html" rel="canonical" >
<link href="/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/17204" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>

	<script src="/js/global.js?_=2020-05"></script>
    


    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  '  id='banner_b17858b41efe7dcf1be132675b7448a2' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner, .article_photo"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/lifestyle\/news\/kak-razvivat-netvorking-v-onlayne.html","page_title":"\u041a\u0430\u043a \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c \u043d\u0435\u0442\u0432\u043e\u0440\u043a\u0438\u043d\u0433 \u0432 \u043e\u043d\u043b\u0430\u0439\u043d\u0435?, BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/lifestyle\/news\/kak-razvivat-netvorking-v-onlayne.html","article_categories":["\u041b\u0435\u043d\u0442\u0430"],"article_type":"longread","article_word_count":799,"article_publication_date":"Tue, 16 Feb 2021 15:46:34 +0600","article_authors":["\u0414\u0438\u0430\u043d\u0430 \u0420\u0443\u0441\u0442\u0430\u043c\u0431\u0435\u043a\u043e\u0432\u0430"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_5646c3f1d6b177de6a6547de57475ee5' ><!-- banner 2016_wide_1 id=221 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:4 -->
<div id="adriver_banner_1269136494"></div>
<script type="text/javascript">
new adriver("adriver_banner_1269136494", {sid:216346, bt:52, sz:'lifestyle', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md'  id='banner_66b9caf6863687aeaff256feda503928' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md'  id='banner_c0f7f5eb7fbb45146244ce6522cfc8f7' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_ed8c2e84ee72843f11a20905b9e0d44c' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-hide-b="none"
     data-categories-id="21"
     data-articles-id="17204"
     data-title="Как развивать нетворкинг в онлайне?"
     data-url="https://www.buro247.kz/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-17204">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html'>
	        <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_a2e524d882ef43f40d65eb8cbd222274' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/networking-1.jpg"  alt="Как развивать нетворкинг в онлайне?" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/lifestyle">
                        Стиль Жизни                    </a>
                    <span class="em">|</span>
                                <a href="/lifestyle/news">
                    Лента                </a>
            </p>
        			</div>
    <h1 class="article_title">Как развивать нетворкинг в онлайне?</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/diana-rustambekova">Диана Рустамбекова</a>

    </p><br>
<div class="time-share">
    <time datetime="2021-02-16T15:46:34+06:00"
          pubdate
          class="article_date">16.02.21, 15:46</time>
        <div class="social_icons" id="ya-share2-602b9ad48d4c5"></div>
    <script>$(function () {
            Ya.share2("ya-share2-602b9ad48d4c5", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/news\/kak-razvivat-netvorking-v-onlayne.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041a\u0430\u043a \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c \u043d\u0435\u0442\u0432\u043e\u0440\u043a\u0438\u043d\u0433 \u0432 \u043e\u043d\u043b\u0430\u0439\u043d\u0435?"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-602b9ad48d4c5 ul");shareSec.children("li:last").after($("#ya-share2-602b9ad48d4c5_fav").html());$("#ya-share2-602b9ad48d4c5_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-602b9ad48d4c5_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-layout-type="auto" data-stk='{"images":[{"id":"1613467290309666","alt":"","caption":""},{"id":"1613467289943455","alt":"","caption":""}]}' class="stk-post stk-layout_12col_12470 stk-theme_23090" data-editor-version="2.9.9" data-reset-type="class" data-ui-id="post">
<p class="stk-reset">Нетворкинг - создание долгосрочных взаимовыгодных отношений. Нетворкинг может способствовать карьерному росту и развитию бизнеса. <a target="_blank" href="https://news.linkedin.com/2017/6/eighty-percent-of-professionals-consider-networking-important-to-career-success" data-gtm-vis-has-fired-10171822_255="1" class="stk-reset"><span style="text-decoration: underline;">Исследования</span></a> показывают, что до 80% вакантных мест заполняются благодаря нетворкингу. Вместе с командой <a target="_blank" href="https://www.edgravity.com/" class="stk-reset">Edgravity</a> и директором рекрутингового агентства Optimum Recruitment Диной Абылхожиной рассмотрим перспективы развития полезных связей в онлайн-пространстве.</p>
<p class="stk-reset ">Пока одни компании продолжают работать удаленно, а другие вышли в офис лишь частично, говорить о прежних условиях для установления нетворкинга бессмысленно. Семинары, интенсивы, паблик-токи перешли в онлайн. “Сегодня все возможности нетворкинга переведены на виртуальные рельсы. Онлайн упростил способы расширения своей профессиональной сети знакомств: в день можно посещать несколько мероприятий, просто перескакивая с одной онлайн-платформы на другую”, - считает Дина Абылхожина. Кроме того, крупные компании стали чаще организовывать различные международные конференции - онлайн это дешевле и удобнее. Личное взаимодействие значительно проще - зрительный контакт и невербальная коммуникация облегчают процесс. Онлайн же требует определенного подхода.</p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="networking-2.jpg" title="" alt="Как развивать нетворкинг в онлайне? (фото 1)" data-image-id="1613467289943455" src="/images/2021/02/1613467289943455.jpg"></div>
</figure><h4 class="stk-reset stk-theme_23090__style_small_header">Как устанавливать контакты в онлайне?</h4>
<p class="stk-reset ">Первое впечатление не произведешь дважды, а интернет не прощает ошибок, поэтому подходить к профессиональным онлайн-знакомствам стоит аккуратно. Эксперты из команды Edgravity делятся: “На западе распространено понятие “интро” - когда третье лицо представляет вас человеку, в знакомстве с которым вы заинтересованы. Этот формат хорошо работает, потому что рекомендации от знакомых вызывают у нас больше доверия. При интро нужно четко озвучить краткую информацию о себе, свою цель и обязательно указать, чем и как вы можете быть полезны этому человеку - люди не любят неопределенности и неожиданности. Заранее сделайте ресерч, чтобы показать свою заинтересованность - просмотрите интервью, соцсети. Это поможет создать нужное впечатление. Задавайте больше вопросов. Главное чувствовать: если у вас короткий разговор, и еще нет контакта, какие-то попытки сблизиться могут показаться неуместными”. Интро характерно как для оффлайн, так и для онлайн-пространства. Но если говорить об установлении контактов в виртуальном мире, то знакомство через общих знакомых имеет большие шансы на ответ. При попытках познакомиться самостоятельно важно проявлять инициативу, но знать меру. Дина Абылхожина считает: “Нетворкинг - не дружба или какая-то эмоциональная привязанность к человеку. Нетворкинг подразумевает общие интересы в профессиональной среде. Не нужно добавляться во все социальные сети человека - пересекать личные границы некорректно. Если вы познакомились с человеком в деловых целях, ограничиться стоит LinkedIn или Facebook”. <a target="_blank" href="https://mashable.com/2014/11/17/job-recruitment-social-media/" data-gtm-vis-has-fired-10171822_255="1" class="stk-reset"><span style="text-decoration: underline;">55% рекрутеров</span></a> рассматривают социальные сети при принятии решения о найме кандидатов. “Уделять внимание оформлению в социальных сетях - нужно. Ваш профиль должен быть политкорректным, лояльным, толерантным. Никаких откровенных фотографий и громких заявлений. Все должно быть сдержанно. Если говорить о LinkedIn, делиться стоит только той информацией, которая смежна вашей профессиональной деятельности. Посты и фото о личном неуместны. Нужно поддерживать страницу, регулярно добавляя новости, ставя лайки. Через LinkedIn строятся большие карьеры, в особенности в нынешних условиях”, - добавляет Дина. Нередки ситуации, когда крупные компании отзывают оффер после мониторинга социальных сетей соискателя.</p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="networking-3.jpg" title="" alt="Как развивать нетворкинг в онлайне? (фото 2)" data-image-id="1613467290309666" src="/images/2021/02/1613467290309666.jpg"></div>
</figure><p class="stk-reset ">Нетворкинг - не панацея, но если такой инструмент доступен, глупо его игнорировать. Согласно статистике до <a data-gtm-vis-has-fired-10171822_255="1" target="_blank" href="https://www.npr.org/2011/02/08/133474431/a-successful-job-search-its-all-about-networking" class="stk-reset"><span style="text-decoration: underline;">70% вакансий</span></a> остаются неопубликованными - “скрытый” рынок труда заполняет большую часть рабочих мест. “При онлайн и оффлайн нетворкинге работают одни и те же принципы - честность, искренность, способность быть полезными. Нетворкинг - не про то, сколько людей ты знаешь, а про то, скольким ты можешь быть полезен, - объясняют эксперты из Edgravity. - Есть такой термин “отношения-транзакция” - одностороннее оказание помощи. В нашей культуре подобное раньше называлось “блатом”. От нетворкинга подобная модель взаимоотношений отличается тем, что при правильном установлении связей, ситуация должна быть win-win”. Профессиональные мероприятия и бизнес-ланчи существенно упрощают построение нетворкинга. Люди посещают их из схожих соображений - обмена знаниями и поиска новых знакомств для сотрудничества, следовательно, они более открыты к контакту. Стажировки, курсы и интенсивы также могут подарить вам ценные знакомства. Команда Edgravity рассказывает: “У нас много разных программ, и внутри каждой появляется свое маленькое комьюнити. На самих мероприятиях мы создаем чаты, где люди могут общаться между собой, задать вопросы спикерам. Зачастую там происходит P2P-обучение - когда участники учатся друг у друга. Люди приходят с разным бэкграундом, знакомятся, после чего часто коллаборируют. Установление таких человеческих контактов - очень важно. В дальнейшем это может помочь в развитии профессиональной деятельности”. </p>
<p class="stk-reset ">Последние пару недель мы слышим о Clubhouse. Новая платформа позволяет организовывать отраслевые голосовые чаты. Приложение уже прозвали “нетворкинг-машиной”. Мы спросили мнение экспертов из Edgravity относительно перспектив Clubhouse в разрезе профессиональной сети: “Пока сложно что-то предполагать. Там все построено вокруг комьюнити по интересам. Первый костяк - качественная аудитория: различные tech-инвесторы из Кремниевой долины. Ты оказываешься на расстоянии вытянутой руки от таких людей как Бен Хоровитц. В будущем там скорее всего будут собираться для обсуждения узкопрофильных тем. Говорить о внедрении Clubhouse внутри наших курсов рано - пока у приложения нет Android-версии, это будет неудобно некоторым участникам. Мы создаем чаты, чаще в привычных мессенджерах, вроде WhatsApp или Telegram, потому что людям не хочется задействовать сторонние платформы”. Нетворкинг - важный инструмент по улучшению профессиональной жизни. Это новые знания, обмен опытом, новые возможности, а в качестве результата - более качественный продукт.</p>
</div>                    <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_57c536752cf8e471964d749a35d9db8a' ><!-- banner 2016_article_end  --></div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/karera">Карьера</a>
            </div>
            </div>
                </div>
	                <div class="social_icons" id="ya-share2-602b9ad48fa1c"></div>
    <script>$(function () {
            Ya.share2("ya-share2-602b9ad48fa1c", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/news\/kak-razvivat-netvorking-v-onlayne.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/17204.jpg","title":"\u041a\u0430\u043a \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c \u043d\u0435\u0442\u0432\u043e\u0440\u043a\u0438\u043d\u0433 \u0432 \u043e\u043d\u043b\u0430\u0439\u043d\u0435?"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-602b9ad48fa1c ul");shareSec.children("li:last").after($("#ya-share2-602b9ad48fa1c_fav").html());$("#ya-share2-602b9ad48fa1c_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-602b9ad48fa1c_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_a19b6bf2545136e91d3d51f5475d6be6' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_6617789630f8b24eed9974074c8f9d8a' ><!-- banner 2016_banner_1 id=169 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_cf6fbc68002bb30f3cbf7e2b7cce2eb8' ><!-- banner 2016_banner_2 id=176 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:2 -->
<div id="adriver_banner_1132306635"></div>

<script type="text/javascript">
new adriver("adriver_banner_1132306635", {sid:216346, bt:52, sz:'lifestyle', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_d69c975c4dd14d78520849257f0278dc' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_754ba383eaa3a738957769ebc938320a' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
	</div>
			<!-- Это НЕ шоппинг -->
			<div class="wrapper">
	                                    <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/buro-choise/opinion/smenit-professiyu-posle-30-sovety-rekruterov-i-byvalykh.html">
                            <img src="/local/images/buro/sq_header_buro-choiseopinionsmenit-professiyu-posle-30-sovety-rekruterov-i-byvalykh.gif" data-image-gif="true" data-image-w="300" data-image-h="300" title="Сменить профессию после 30: советы рекрутеров и тех, кто это пережил" alt="Сменить профессию после 30: советы рекрутеров и тех, кто это пережил"/>                        </a>
                        <div>
                            <a href="/buro-choise/opinion/smenit-professiyu-posle-30-sovety-rekruterov-i-byvalykh.html">
                                <h4 class="smallPreview__header">Сменить профессию после 30: советы рекрутеров и тех, кто это пережил</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/media/news/pochemu-skoro-vse-budut-frilanserami.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/freelance-square.jpg"  alt="Почему скоро все будут фрилансерами?" style="">                        </a>
                        <div>
                            <a href="/media/news/pochemu-skoro-vse-budut-frilanserami.html">
                                <h4 class="smallPreview__header">Почему скоро все будут фрилансерами?</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/lifestyle/design/ofisnye-prostranstva-posle-karantina-chto-izmenitsya.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/office-after-quarantine-header-sq2.jpg"  alt="Офисные пространства после карантина: что изменится?" style="">                        </a>
                        <div>
                            <a href="/lifestyle/design/ofisnye-prostranstva-posle-karantina-chto-izmenitsya.html">
                                <h4 class="smallPreview__header">Офисные пространства после карантина: что изменится?</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
	    <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_d642348c616f3c5fcf8dbef24551610d' ><!-- banner 2018_read_also  --></div>	    <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_ed16f9c2942d89c5411d729d2150b185' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_abda9ea8a70b0333f7283cf6b2a300d6' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_8da18599cf7aa297afd0bf13bfc37a1c' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-17195" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/lenta/pered-zerkalom-diana-batyrbaeva---o-yoge-kak-pozhiznennoy-distcipline-zazemlenii-i-pokhodakh-v-banyu.html" title="Перед зеркалом: Диана Батырбаева – о йоге как пожизненной дисциплине, заземлении и походах в баню">
            <img src="/thumb/300x300_5/local/images/buro/new/peredzerkalom_sonya_dish-sq.jpg"  alt="Перед зеркалом: Диана Батырбаева – о йоге как пожизненной дисциплине, заземлении и походах в баню" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/beauty/lenta/pered-zerkalom-diana-batyrbaeva---o-yoge-kak-pozhiznennoy-distcipline-zazemlenii-i-pokhodakh-v-banyu.html">
            <h4 class="smallPreview__header">Перед зеркалом: Диана Батырбаева – о йоге как пожизненной дисциплине, заземлении и походах в баню</h4>
        </a>
    </article>
                        <article id="item-17201" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/podborka-filmov-kotorye-dokazyvayut-chto-odinochestva-ne-stoit-boyatsya.html" title="Подборка фильмов, которые доказывают, что одиночества не стоит бояться">
            <img src="/thumb/300x300_5/local/images/buro/new/podborka-filmov-kotorye-dokazyvayut-chto-odinochestva-ne-stoit-boyatsya2.jpg"  alt="Подборка фильмов, которые доказывают, что одиночества не стоит бояться" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/podborka-filmov-kotorye-dokazyvayut-chto-odinochestva-ne-stoit-boyatsya.html">
            <h4 class="smallPreview__header">Подборка фильмов, которые доказывают, что одиночества не стоит бояться</h4>
        </a>
    </article>
                        <article id="item-17170" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/health/professionalnye-sportsmenki-o-distcipline-samosovershenstvovanii-i-krasote-atleticheskogo-tela.html" title="Профессиональные спортсменки о красоте атлетического тела, дисциплине и самосовершенствовании">
            <img src="/thumb/300x300_5/local/images/buro/new/womensport_project_header_sq.jpg"  alt="Профессиональные спортсменки о красоте атлетического тела, дисциплине и самосовершенствовании" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/health" title="Здоровье">
                Здоровье            </a>


        </p>
        <a href="/beauty/health/professionalnye-sportsmenki-o-distcipline-samosovershenstvovanii-i-krasote-atleticheskogo-tela.html">
            <h4 class="smallPreview__header">Профессиональные спортсменки о красоте атлетического тела, дисциплине и самосовершенствовании</h4>
        </a>
    </article>
                        <article id="item-17196" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/health/pochemu-khochetsya-sladkoe-dazhe-esli-vy-ne-golodny.html" title="Почему хочется сладкого, даже если вы не голодны?">
            <img src="/thumb/300x300_5/local/images/buro/new/pochemu-khochetsya-sladkoe-sq.jpg"  alt="Почему хочется сладкого, даже если вы не голодны?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/health" title="Здоровье">
                Здоровье            </a>


        </p>
        <a href="/beauty/health/pochemu-khochetsya-sladkoe-dazhe-esli-vy-ne-golodny.html">
            <h4 class="smallPreview__header">Почему хочется сладкого, даже если вы не голодны?</h4>
        </a>
    </article>
                        <article id="item-17191" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/style/anime-i-lyuks.html" title="Наруто и Gucci: как люксовая индустрия осваивает аниме-культуру">
            <img src="/thumb/300x300_5/local/images/buro/new/naruto-gucci-luxe-hd-sq.jpg"  alt="Наруто и Gucci: как люксовая индустрия осваивает аниме-культуру" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/style" title="Стиль">
                Стиль            </a>


        </p>
        <a href="/fashion/style/anime-i-lyuks.html">
            <h4 class="smallPreview__header">Наруто и Gucci: как люксовая индустрия осваивает аниме-культуру</h4>
        </a>
    </article>
                        <article id="item-17194" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/r-unresolvedmysteries-sabreddit-o-zagadkakh-propazhakh-i-misteriyakh.html" title="r/UnresolvedMysteries – сабреддит о загадках, пропажах и мистериях">
            <img src="/thumb/300x300_5/local/images/buro/new/r-unresolvedmysteries-sq.jpg"  alt="r/UnresolvedMysteries – сабреддит о загадках, пропажах и мистериях" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/r-unresolvedmysteries-sabreddit-o-zagadkakh-propazhakh-i-misteriyakh.html">
            <h4 class="smallPreview__header">r/UnresolvedMysteries – сабреддит о загадках, пропажах и мистериях</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-602b9ad49f497"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-602b9ad49f497').loadMoreWidget({"ajaxParams":null,"container":"#602b9ad497463","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_0f6484a926d7545e6d0f535059d4d8d8' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html">https://www.buro247.kz/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/lifestyle/news/kak-razvivat-netvorking-v-onlayne.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
	    <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_683a88fc287a3224bd19efb21df0bfe6' ><!-- banner 2016_inread  --></div>		<div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_d66fb3931b269922fd48d6e672778b3f' ><!-- banner 2019_d_mix_content  --></div>		</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2021 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_1c1c01e3628ac786275c69c0a4276825' ><!-- banner 2016_branding id=183 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f0eb71d8cfb1840dfa433efd0f2fccf7' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md'  id='banner_79ecc5e1b987c51ba32da1b8b6028ad1' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md'  id='banner_009a234505e87922447458cbf2b54193' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_25bcb3a806679de452250e7628935cc9' ><!-- banner fix-desktop  --></div>
</body>
</html>
