<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.06.05-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.06.05-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.06.05-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.06.05-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.06.05-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.06.05-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.06.05-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

    <title>Who to follow: дизайнерские стулья CCC | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Как создать стул, который бы отражал историю и быт целой страны? Рассказываем об инстаграме Cross Cultural Chairs" >
<meta name="keywords" content="стулья, дизайнерские стулья" >
<meta name="news_keywords" content="стулья, дизайнерские стулья" >
    <meta property="og:title" content="Who to follow: стулья как воплощение культуры страны">
<meta property="og:type" content="article">
<meta property="og:description" content="Как создать стул, который бы отражал историю и быт целой страны? Рассказываем об инстаграме Cross Cultural Chairs">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16010.JPG?1562679450">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/design/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/lifestyle/design/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/lifestyle/design/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html" rel="canonical" >
<link href="/lifestyle/design/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16010" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.06.05-01"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.06.05-01"></script>
    <script src="/js/Banners.js?_=2019.06.05-01"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner">
            <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=221 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:4 -->
<div id="adriver_banner_1269136494"></div>
<script type="text/javascript">
new adriver("adriver_banner_1269136494", {sid:216346, bt:52, sz:'lifestyle', bn:4});
</script>

<!--  AdRiver code END  --></div></div>    </div>

<header class="header inner-page">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="global">Kazakhstan</div>
                        <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
        </div>
        
            </div>
</header>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="61"
     data-articles-id="16010"
     data-title="Who to follow: стулья как воплощение культуры страны"
     data-url="https://www.buro247.kz/lifestyle/design/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html"
>
<div class="wrapper" id="article-16010">
        

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/lifestyle/design/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html'>
                        <div class="col_2">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/opener_who-to-follow-stulya-vdokhnovlennye-novymi-stranami.jpg"  alt="Who to follow: стулья как воплощение культуры страны" style="">                    </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/lifestyle">
                    Стиль Жизни                </a>
                <span class="em">|</span>
                        <a href="/lifestyle/design">
                Архитектура и дизайн            </a>
        </p>
        <h1 class="article_title">Who to follow: стулья как воплощение культуры страны</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2019-07-09T18:52:56+06:00"
          pubdate
          class="article_date">09.07.19</time>
        <div class="social_icons" id="ya-share2-5d2499cd26238"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5d2499cd26238", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/design\/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html","description":"","image":"https:\/\/www.buro247.kz","title":"Who to follow: \u0441\u0442\u0443\u043b\u044c\u044f \u043a\u0430\u043a \u0432\u043e\u043f\u043b\u043e\u0449\u0435\u043d\u0438\u0435 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u044b \u0441\u0442\u0440\u0430\u043d\u044b"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5d2499cd26238 ul");shareSec.children("li:last").after($("#ya-share2-5d2499cd26238_fav").html());$("#ya-share2-5d2499cd26238_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5d2499cd26238_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                                <div class="article-entry">Аккаунт дизайнера, путешествующего по миру и создающего стулья, которые отражают характер той страны, в которой он побывал</div>
                                        <p>Как понять культуру и быт целой страны через один стул? Этим вопросом задалась команда продакт-инженеров, которые создали проект под названием Cross Cultural Chair. В его основе лежит страсть к путешествиям и опыт в разработке предметного дизайна. Своей целью команда поставила посещение восьми самых густонаселенных стран, изучение культуры народа каждой страны и создание с группой местных ремесленников идеального стула, который отображает бытовую культуру её народа.</p>
<p>
<script async="" src="https://www.instagram.com/embed.js"></script>
</p>
<p>Почему именно стул? "Это посвящение тем мгновениям, когда мы находим время присесть и задуматься в мире, который движется слишком быстро. Это исследование, которое лежит между социальными и техническими аспектами мебели", – отмечается на сайте проекта. Результатом этого исследования станет 300-страничный альбом с подробными описаниями и красочными фотографиями, а также оффлайн-выставка.</p>
<p>Инициатором проекта стал итальянский продакт-дизайнер Маттео Гарначча. Весь проект он ведет в Instagram, тщательно документируя процесс. Он рассказывает о материалах, локальных техниках, цветах, доминирующих в той или иной культуре, знакомит подписчиков с местными архитекторами. Он уже объехал семь стран: Бразилию, Мексику, Японию, Китай, Индонезию, Индию и Россию. Финальной точкой путешествия стала Нигерия – сейчас Маттео делится кадрами оттуда.</p>
<p>Подписаться на аккаунт можно <a href="https://www.instagram.com/crossculturalchairs/" target="_blank" style="">здесь</a>.</p>
<p> </p>
<blockquote style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="12" data-instgrm-permalink="https://www.instagram.com/p/BzWHg2GjXvm/" class="instagram-media">
<div style="padding:16px;"><a target="_blank" style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" href="https://www.instagram.com/p/BzWHg2GjXvm/">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg xmlns:xlink="https://www.w3.org/1999/xlink" xmlns="https://www.w3.org/2000/svg" version="1.1" viewbox="" height="50px" width="50px"><g fill-rule="evenodd" fill="none" stroke-width="1" stroke="none"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
</a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a target="_blank" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" href="https://www.instagram.com/p/BzWHg2GjXvm/">A post shared by CCC (@crossculturalchairs)</a> on <time datetime="2019-06-30T19:26:17+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jun 30, 2019 at 12:26pm PDT</time></p>
</div>
</blockquote>
<p>
<script src="https://www.instagram.com/embed.js" async=""></script>
</p>
<blockquote style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="12" data-instgrm-permalink="https://www.instagram.com/p/BvoYU92BaYu/" class="instagram-media">
<div style="padding:16px;"><a target="_blank" style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" href="https://www.instagram.com/p/BvoYU92BaYu/">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg xmlns:xlink="https://www.w3.org/1999/xlink" xmlns="https://www.w3.org/2000/svg" version="1.1" viewbox="" height="50px" width="50px"><g fill-rule="evenodd" fill="none" stroke-width="1" stroke="none"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
</a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a target="_blank" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" href="https://www.instagram.com/p/BvoYU92BaYu/">A post shared by CCC (@crossculturalchairs)</a> on <time datetime="2019-03-30T11:33:58+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Mar 30, 2019 at 4:33am PDT</time></p>
</div>
</blockquote>
<p>
<script src="https://www.instagram.com/embed.js" async=""></script>
</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/ByDgj0OiD_C/" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding:16px;"><a href="https://www.instagram.com/p/ByDgj0OiD_C/" style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg width="50px" height="50px" viewbox="" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
</a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ByDgj0OiD_C/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by CCC (@crossculturalchairs)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-29T17:28:11+00:00">May 29, 2019 at 10:28am PDT</time></p>
</div>
</blockquote>
<p>
<script async="" src="https://www.instagram.com/embed.js"></script>
</p>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/arkhitektura">Архитектура</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/dizayn">дизайн</a>
            </div>
            </div>
                </div>

                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="-wide sticky-side">
                <div class="sticky-container">
                    <div class="sticky-container-item">
                        <div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=169 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div></div>                        <div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>                    </div>
                </div>
                <div class="sticky-container">
                    <div class="sticky-container-item">
                                                <div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=176 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:2 -->
<div id="adriver_banner_1132306635"></div>

<script type="text/javascript">
new adriver("adriver_banner_1132306635", {sid:216346, bt:52, sz:'lifestyle', bn:2});
</script>

<!--  AdRiver code END  --></div></div>                                                <div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>                        <!--
                        <div class="panel">
                                <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/beauty/skincare/zashita_volos_ot_solnca_zachem_ona_nuzhna_i_kakie_sredstva_brat.html" class="image-wrap">
                    <img src="/local/images/buro/new/sunscreen_hair.jpg" title="Защита волос от солнца: зачем она нужна и какие средства брать?" alt="Защита волос от солнца: зачем она нужна и какие средства брать?"/>
                    <div class="special-article__title">
                        Защита волос от солнца: зачем она нужна и какие средства брать?                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/culture/books/sovremennye_knigi_dlya_detei_i_ih_roditelei.html" class="image-wrap">
                    <img src="/local/images/buro/new/books_kids.jpg" title="Современные книги для детей и их родителей" alt="Современные книги для детей и их родителей"/>
                    <div class="special-article__title">
                        Современные книги для детей и их родителей                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/arkhitektura" rel="tag">Архитектура</a></li>
                            <li><a href="/all/term/dizayn" rel="tag">дизайн</a></li>
                    </ul>
    </section>
                        </div>
                        -->
                </div>
                </div>
            </aside>
            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5d2499cd2c4c1"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5d2499cd2c4c1", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/design\/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16010.JPG","title":"Who to follow: \u0441\u0442\u0443\u043b\u044c\u044f \u043a\u0430\u043a \u0432\u043e\u043f\u043b\u043e\u0449\u0435\u043d\u0438\u0435 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u044b \u0441\u0442\u0440\u0430\u043d\u044b"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5d2499cd2c4c1 ul");shareSec.children("li:last").after($("#ya-share2-5d2499cd2c4c1_fav").html());$("#ya-share2-5d2499cd2c4c1_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5d2499cd2c4c1_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>                <div class="banner-flag-article">
        <div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>    </div>
    
    <div  data-key='2016_wide_bottom'  class='banner banner-2016_wide_bottom hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_bottom  --><div class="top_banner_wide" onclick="ga('send', 'event', 'B_WB', 'Clck	');"></div></div><div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15999" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/trends/kak-odevatsya-v-zharu.html" title="Как стильно одеваться в жару в городе? Забудьте про шорты и топы">
            <img src="/thumb/300x300_5/local/images/buro/sq_header_kak-odevatsya-v-zharu.jpg"  alt="Как стильно одеваться в жару в городе? Забудьте про шорты и топы" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/fashion/trends/kak-odevatsya-v-zharu.html">
            <h4 class="smallPreview__header">Как стильно одеваться в жару в городе? Забудьте про шорты и топы</h4>
        </a>
    </article>
                        <article id="item-16007" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/7-novykh-mest-almaty-bary-circle-i-lolita-sushi-formata-kayten-i-bowler-na-zelenom-bazare.html" title="7 новых мест Алматы: бары Circle и Lolita, суши формата кайтэн и Bowler на Зеленом базаре">
            <img src="/thumb/300x300_5/local/images/buro/new/newplaces-072019-header-sq.jpg"  alt="7 новых мест Алматы: бары Circle и Lolita, суши формата кайтэн и Bowler на Зеленом базаре" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/7-novykh-mest-almaty-bary-circle-i-lolita-sushi-formata-kayten-i-bowler-na-zelenom-bazare.html">
            <h4 class="smallPreview__header">7 новых мест Алматы: бары Circle и Lolita, суши формата кайтэн и Bowler на Зеленом базаре</h4>
        </a>
    </article>
                        <article id="item-16005" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/travel/tur-v-pripyat-you-chernobyl.html" title="Тур в Чернобыль: по следам Валерия Легасова и сериала HBO">
            <img src="/thumb/300x300_5/local/images/buro/sq_header_tur-v-pripyat.jpg"  alt="Тур в Чернобыль: по следам Валерия Легасова и сериала HBO" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/travel" title="Путешествия">
                Путешествия            </a>


        </p>
        <a href="/lifestyle/travel/tur-v-pripyat-you-chernobyl.html">
            <h4 class="smallPreview__header">Тур в Чернобыль: по следам Валерия Легасова и сериала HBO</h4>
        </a>
    </article>
                        <article id="item-16003" class="smallPreview column col_1">
        <a class="image-wrap" href="/buro-choise/otvety-na-16-stydnykh-voprosov-stilistu.html" title="Ответы на 16 "стыдных" вопросов стилисту">
            <img src="/thumb/300x300_5/local/images/buro/sq_header2_otvety-na-16-stydnykh-voprosov-stilistu.jpg"  alt="Ответы на 16 \&quot;стыдных\&quot; вопросов стилисту" class=" " style="">        </a>
        <p class="news_header__tags">
            <a href="/buro-choise" title="Выбор Buro">
                Выбор Buro            </a>


        </p>
        <a href="/buro-choise/otvety-na-16-stydnykh-voprosov-stilistu.html">
            <h4 class="smallPreview__header">Ответы на 16 "стыдных" вопросов стилисту</h4>
        </a>
    </article>
                        <article id="item-16000" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/3-pleylista-glavnykh-muzykalnykh-festivaley-almaty.html" title="3 плейлиста главных музыкальных фестивалей Алматы">
            <img src="/thumb/300x300_5/local/images/buro/sq_header_3-pleylista-glavnykh-muzykalnykh-festivaley-almaty.jpg"  alt="3 плейлиста главных музыкальных фестивалей Алматы" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/3-pleylista-glavnykh-muzykalnykh-festivaley-almaty.html">
            <h4 class="smallPreview__header">3 плейлиста главных музыкальных фестивалей Алматы</h4>
        </a>
    </article>
                        <article id="item-16004" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/design/akademiya-nauk-ylym-ordasy.html" title="Что находится внутри здания Академии наук">
            <img src="/thumb/300x300_5/local/images/buro/new/scienceacademy-header-sq.jpg"  alt="Что находится внутри здания Академии наук" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/design" title="Архитектура и дизайн">
                Архитектура и дизайн            </a>


        </p>
        <a href="/lifestyle/design/akademiya-nauk-ylym-ordasy.html">
            <h4 class="smallPreview__header">Что находится внутри здания Академии наук</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5d2499cd36591"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5d2499cd36591').loadMoreWidget({"ajaxParams":null,"container":"#5d2499cd2fb35","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/design/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html">https://www.buro247.kz/lifestyle/design/who-to-follow-stulya-vdokhnovlennye-novymi-stranami.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2019 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.06.05-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.06.05-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=183 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>

<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div></body>
</html>
