<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.06.05-03" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.06.05-03">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.06.05-03">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.06.05-03">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.06.05-03">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.06.05-03">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.06.05-03" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

    <title>Metropole от Bazis-A в Алматы: &quot;зеленые&quot; дома и устойчивое развитие | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Bazis-A строят в Алматы первые &quot;зеленые&quot; дома, в рамках проекта Metropole." >
<meta name="keywords" content="metropole, metropole bazis-a, bazis-a, зеленые дома, зеленые дома алматы, алматы, архитектура алматы" >
<meta name="news_keywords" content="metropole, metropole bazis-a, bazis-a, зеленые дома, зеленые дома алматы, алматы, архитектура алматы" >
    <meta property="og:title" content="Переходим на &quot;зеленый&quot;: BAZIS-A создает &quot;живые&quot; дома">
<meta property="og:type" content="article">
<meta property="og:description" content="Bazis-A строят в Алматы первые &quot;зеленые&quot; дома, в рамках проекта Metropole.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15973.JPG?1561095767">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/design/v-almaty-poyavyatsya-zelenye-doma.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/lifestyle/design/v-almaty-poyavyatsya-zelenye-doma.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/lifestyle/design/v-almaty-poyavyatsya-zelenye-doma.html" rel="canonical" >
<link href="/lifestyle/design/v-almaty-poyavyatsya-zelenye-doma.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/15973" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.06.05-03"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.06.05-03"></script>
    <script src="/js/Banners.js?_=2019.06.05-03"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner">
            <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=221 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:4 -->
<div id="adriver_banner_1269136494"></div>
<script type="text/javascript">
new adriver("adriver_banner_1269136494", {sid:216346, bt:52, sz:'lifestyle', bn:4});
</script>

<!--  AdRiver code END  --></div></div>    </div>

<header class="header inner-page">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="global">Kazakhstan</div>
                        <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
        </div>
        
            </div>
</header>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="61"
     data-articles-id="15973"
     data-title="Переходим на "зеленый": BAZIS-A создает "живые" дома"
     data-url="https://www.buro247.kz/lifestyle/design/v-almaty-poyavyatsya-zelenye-doma.html"
>
<div class="wrapper" id="article-15973">
        

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/lifestyle/design/v-almaty-poyavyatsya-zelenye-doma.html'>
                        <div class="col_2">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/metropole-3d-render-cover.jpg"  alt="Переходим на \&quot;зеленый\&quot;: BAZIS-A создает \&quot;живые\&quot; дома" style="">                    </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/lifestyle">
                    Стиль Жизни                </a>
                <span class="em">|</span>
                        <a href="/lifestyle/design">
                Архитектура и дизайн            </a>
        </p>
        <h1 class="article_title">Переходим на "зеленый": BAZIS-A создает "живые" дома</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2019-06-21T11:04:52+06:00"
          pubdate
          class="article_date">21.06.19</time>
        <div class="social_icons" id="ya-share2-5d0c6e59607d1"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5d0c6e59607d1", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/design\/v-almaty-poyavyatsya-zelenye-doma.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041f\u0435\u0440\u0435\u0445\u043e\u0434\u0438\u043c \u043d\u0430 \"\u0437\u0435\u043b\u0435\u043d\u044b\u0439\": BAZIS-A \u0441\u043e\u0437\u0434\u0430\u0435\u0442 \"\u0436\u0438\u0432\u044b\u0435\" \u0434\u043e\u043c\u0430"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5d0c6e59607d1 ul");shareSec.children("li:last").after($("#ya-share2-5d0c6e59607d1_fav").html());$("#ya-share2-5d0c6e59607d1_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5d0c6e59607d1_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <p>Романтизация городов как каменных джунглей уходит в прошлое. Мегаполисы изыскивают способы вернуть зелень на улицы. Глобальное примирение с природой началось в 2014 году в Сингапуре &ndash; небоскреб Tree House с вертикальным садом площадью более 2 тыс. кв. м вошел в Книгу рекордов Гиннесса. Следующими были австралийцы со своим знаменитым One Central Park в Сиднее и итальянцы с жилым комплексом "Вертикальный лес" в Милане.</p>
<p>На территории СНГ вертикальное озеленение до настоящего момента оставалось лишь темой для дискуссий. Поскольку большинство мегаполисов находится в умеренно и резко континентальных климатических зонах, проектировщикам приходится решать не только инженерные вопросы, но и вопрос выживаемости растений в нетипичной среде. Скоро зеленые &laquo;живые&raquo; дома появятся в Казахстане! На днях эффектная воздушная инсталляция в небе Алматы ознаменовала старт продаж архитектурного концепта <a style="" rel="nofollow" target="_blank" href="https://metropole.bazis.kz/">METROPOLE</a> от BAZIS-A.</p>
<p><img src="/local/images/buro/new/metropole-3d-render2.jpg" width="670" height="413" style="" /></p>
<p>"Живые" дома METROPOLE &ndash; уникальный проект &laquo;зеленого&raquo; жилого квартала, соединяющий в себе инновационные технологии, ультрамодную архитектуру и комфортную внутреннюю инфраструктуру. Философия METROPOLE &ndash; конгломерат Города и Природы &ndash; отражена в дизайне комплекса вертикально и горизонтально: фасады домов стилизованы под горные склоны, по которым &laquo;взбираются&raquo; деревья, а разбивка внутренней территории полностью подчинена парковой структуре и имитирует естественные рощи.</p>
<p>"Зеленые" фасады METROPOLE спроектированы с учетом изменчивой, контрастной алматинской погоды. Реализация этой идеи стала возможной благодаря сложным инженерным решениям, позволившим обеспечить комфортную среду для роста деревьев даже на высоте 19 этажа!</p>
<p><img src="/local/images/buro/new/metropole-3d-render3.jpg" width="670" height="527" style="" /></p>
<p>Но "зеленое" обрамление жизни &ndash; это лишь одно из преимуществ, которое подарит своим будущим жителям <a style="" rel="nofollow" target="_blank" href="https://metropole.bazis.kz/">METROPOLE</a>. Квартал "живых" домов METROPOLE объединяет и реализует все возможные пожелания к первоклассной жизни в городе &ndash; от расположения самого комплекса до планировок апартаментов.</p>
<p>METROPOLE раскинется на территории почти в 9 гектаров, в квадрате проспектов Аль-Фараби и Сейфуллина, улиц Маркова и Попова. На территории квартала возведут 29 жилых домов, высотой в 12, 17 и 19 этажей. Уникальные планировки апартаментов METROPOLE гарантируют жизнь, наполненную светом, простором и свежим воздухом.</p>
<p><img src="/local/images/buro/new/metropole-3d-render1.jpg" width="670" height="413" style="" /></p>
<p>Внутреннее пространство комплекса будет реализовано как пешеходная парковая зона, c &laquo;сухими&raquo; фонтанами, велодорожками, спортивными и детскими игровыми площадками. Для владельцев автомобилей в METROPOLE предусмотрен подземный паркинг, въезд в который будет автономен от городского трафика, благодаря улицам-дублерам по периметру квартала.</p>
<p>METROPOLE &ndash; город в миниатюре, здесь есть всё необходимое для жизни, работы и отдыха: галерея street-retail с магазинами, кафе и ресторанами, фитнес-центр с бассейном и SPA, модный парк.</p>
<p>Амбициозный проект BAZIS-A METROPOLE &ndash; это новое видение городского пространства, "город будущего", где самые смелые мечты и планы становятся реальностью!</p>
<p><img src="/local/images/buro/new/metropole-3d-render4.jpg" width="670" height="413" style="" /></p>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/arkhitektura">Архитектура</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/arkhitektura-almaty">архитектура Алматы</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/bazis-a">BAZIS-A</a>
            </div>
            </div>
                </div>

                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="-wide sticky-side">
                <div class="sticky-container">
                    <div class="sticky-container-item">
                        <div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=169 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div></div>                        <div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>                    </div>
                </div>
                <div class="sticky-container">
                    <div class="sticky-container-item">
                                                <div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=176 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:2 -->
<div id="adriver_banner_1132306635"></div>

<script type="text/javascript">
new adriver("adriver_banner_1132306635", {sid:216346, bt:52, sz:'lifestyle', bn:2});
</script>

<!--  AdRiver code END  --></div></div>                                                <div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>                        <!--
                        <div class="panel">
                                <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/culture/books/chitaem-v-iyune-novyi-murakami-o-poslerodovoi-depressii-i-kak-internet-ubivaeyt-nauku.html" class="image-wrap">
                    <img src="/local/images/buro/new/june_books.jpg" title="Читаем в июне: новый Мураками, о послеродовой депрессии и о том, как интернет убивает науку" alt="Читаем в июне: новый Мураками, о послеродовой депрессии и о том, как интернет убивает науку"/>
                    <div class="special-article__title">
                        Читаем в июне: новый Мураками, о послеродовой депрессии и о том, как интернет убивает науку                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/fashion/trends/letnyaya-obuv-vyetnamki-na-kabluke-pletenye-myuli-dr-obuv.html" class="image-wrap">
                    <img src="/local/images/buro/new/summer_shoes.jpg" title="Вьетнамки на каблуке, плетеные мюли и другая классная обувь на лето" alt="Вьетнамки на каблуке, плетеные мюли и другая классная обувь на лето"/>
                    <div class="special-article__title">
                        Вьетнамки на каблуке, плетеные мюли и другая классная обувь на лето                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/arkhitektura" rel="tag">Архитектура</a></li>
                            <li><a href="/all/term/arkhitektura-almaty" rel="tag">архитектура Алматы</a></li>
                            <li><a href="/all/term/bazis-a" rel="tag">BAZIS-A</a></li>
                    </ul>
    </section>
                        </div>
                        -->
                </div>
                </div>
            </aside>
            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5d0c6e5969858"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5d0c6e5969858", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/design\/v-almaty-poyavyatsya-zelenye-doma.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15973.JPG","title":"\u041f\u0435\u0440\u0435\u0445\u043e\u0434\u0438\u043c \u043d\u0430 \"\u0437\u0435\u043b\u0435\u043d\u044b\u0439\": BAZIS-A \u0441\u043e\u0437\u0434\u0430\u0435\u0442 \"\u0436\u0438\u0432\u044b\u0435\" \u0434\u043e\u043c\u0430"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5d0c6e5969858 ul");shareSec.children("li:last").after($("#ya-share2-5d0c6e5969858_fav").html());$("#ya-share2-5d0c6e5969858_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5d0c6e5969858_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>                <div class="banner-flag-article">
        <div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>    </div>
    
    <div  data-key='2016_wide_bottom'  class='banner banner-2016_wide_bottom hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_bottom  --><div class="top_banner_wide" onclick="ga('send', 'event', 'B_WB', 'Clck	');"></div></div><div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15962" class="smallPreview column col_1">
        <a class="image-wrap" href="/buro-choise/17-stydnykh-voprosov-o-pererabotke-musora.html" title="Ответы на 16 "стыдных" вопросов о переработке мусора">
            <img src="/thumb/300x300_5/local/images/buro/new/waste-recycling-almaty-header-sq.jpg"  alt="Ответы на 16 \&quot;стыдных\&quot; вопросов о переработке мусора" class=" " style="">        </a>
        <p class="news_header__tags">
            <a href="/buro-choise" title="Выбор Buro">
                Выбор Buro            </a>


        </p>
        <a href="/buro-choise/17-stydnykh-voprosov-o-pererabotke-musora.html">
            <h4 class="smallPreview__header">Ответы на 16 "стыдных" вопросов о переработке мусора</h4>
        </a>
    </article>
                        <article id="item-15960" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/chto-delat-esli-vy-peregoreli-na-rabote.html" title="Как понять, что вы перегорели на работе">
            <img src="/thumb/300x300_5/local/images/buro/new/sq_header_chto-delat-esli-vy-peregoreli-na-rabote.jpg"  alt="Как понять, что вы перегорели на работе" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/chto-delat-esli-vy-peregoreli-na-rabote.html">
            <h4 class="smallPreview__header">Как понять, что вы перегорели на работе</h4>
        </a>
    </article>
                        <article id="item-15967" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/travel/uchimsya-pravilno-sobirat-chemodan-v-poezdku.html" title="Учимся правильно собирать чемодан в поездку">
            <img src="/thumb/300x300_5/local/images/buro/new/how-to-pack-suitcase-header-sq2.jpg"  alt="Учимся правильно собирать чемодан в поездку" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/travel" title="Путешествия">
                Путешествия            </a>


        </p>
        <a href="/lifestyle/travel/uchimsya-pravilno-sobirat-chemodan-v-poezdku.html">
            <h4 class="smallPreview__header">Учимся правильно собирать чемодан в поездку</h4>
        </a>
    </article>
                        <article id="item-15959" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/health/prilozheniya-dlya-sna.html" title="4 приложения для расслабления и регуляции сна">
            <img src="/thumb/300x300_5/local/images/buro/new/sq_header_prilozheniya-dlya-sna.jpg"  alt="4 приложения для расслабления и регуляции сна" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/health" title="Здоровье">
                Здоровье            </a>


        </p>
        <a href="/beauty/health/prilozheniya-dlya-sna.html">
            <h4 class="smallPreview__header">4 приложения для расслабления и регуляции сна</h4>
        </a>
    </article>
                        <article id="item-15961" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/travel/putevoditel_po_trem_gorodam_norvegii_priroda_strit_art_i_muzei.html" title="Путеводитель по трем городам Норвегии: природа, стрит-арт и музеи">
            <img src="/thumb/300x300_5/local/images/buro/new/sq_header_norvegiya_travel.jpg"  alt="Путеводитель по трем городам Норвегии: природа, стрит-арт и музеи" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/travel" title="Путешествия">
                Путешествия            </a>


        </p>
        <a href="/lifestyle/travel/putevoditel_po_trem_gorodam_norvegii_priroda_strit_art_i_muzei.html">
            <h4 class="smallPreview__header">Путеводитель по трем городам Норвегии: природа, стрит-арт и музеи</h4>
        </a>
    </article>
                        <article id="item-15968" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/style/derevenskie-platya-na-leto.html" title="Деревенский шик: 11 белых платьев на лето">
            <img src="/thumb/300x300_5/local/images/buro/new/sq_header_derevenskie-platya.jpg"  alt="Деревенский шик: 11 белых платьев на лето" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/style" title="Стиль">
                Стиль            </a>


        </p>
        <a href="/fashion/style/derevenskie-platya-na-leto.html">
            <h4 class="smallPreview__header">Деревенский шик: 11 белых платьев на лето</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5d0c6e5978e74"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5d0c6e5978e74').loadMoreWidget({"ajaxParams":null,"container":"#5d0c6e596f401","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/design/v-almaty-poyavyatsya-zelenye-doma.html">https://www.buro247.kz/lifestyle/design/v-almaty-poyavyatsya-zelenye-doma.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2019 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.06.05-03"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.06.05-03"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=183 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>

<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div></body>
</html>
