<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.10.21-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.10.21-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

    <title>Советская эстетика и современный образ жизни: квартира 49 м² в старом центре Алматы | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Рассказываем как обустроили двухкомнатную квартиру и совместили скандинавский стиль и советский в одном интерьере." >
<meta name="keywords" content="ва" >
<meta name="news_keywords" content="ва" >
    <meta property="og:title" content="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы">
<meta property="og:type" content="article">
<meta property="og:description" content="Рассказываем как обустроили двухкомнатную квартиру и совместили скандинавский стиль и советский в одном интерьере.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16266.JPG?1573653179">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Советская эстетика и современный образ жизни: квартира 49 м² в старом центре Алматы">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/soviet-architecture-flat-header.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html" rel="canonical" >
<link href="/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16266" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.10.21-01"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.10.21-01"></script>
    <script src="/js/Banners.js?_=2019.10.21-01"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  ' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/77ade3301c40c685a31a590b360a174c/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_10.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=221 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:4 -->
<div id="adriver_banner_1269136494"></div>
<script type="text/javascript">
new adriver("adriver_banner_1269136494", {sid:216346, bt:52, sz:'lifestyle', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header  js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-wide"
     data-categories-id="61"
     data-articles-id="16266"
     data-title="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы"
     data-url="https://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html"
>
    <script>
        window.__paramAdFox = 'shr';
    </script>
        <div class="ph2">
        

                        <div class="article-content" data-io-article-url = 'https://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html'>
                        <div class="article-aside article-content t-wide flex">
                <div  class="article_top col_2">
                    


<div itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" class="cover relative">
    <img itemprop="image url" src="/thumb/1000x600/local/images/buro/new/IMG_8810.jpg" class="article_photo js-article-photo">
    </div>


<div class="article_header">
            <p class="article_tags">
                            <a href="/lifestyle">
                    Стиль Жизни                </a>
                <span class="em">|</span>
                        <a href="/lifestyle/design">
                Архитектура и дизайн            </a>
        </p>
        <h1 class="article_title">Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><p class="author_name">Фото:
            <a href="/all/photo/damir-otegen">Дамир Отеген</a>

    </p><br>
<div class="time-share">
    <time datetime="2019-11-13T19:34:02+06:00"
          pubdate
          class="article_date">13.11.19</time>
        <div class="social_icons" id="ya-share2-5dcc0ae312be2"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5dcc0ae312be2", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/design\/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u0421\u043e\u0432\u0435\u0442\u0441\u043a\u0430\u044f \u044d\u0441\u0442\u0435\u0442\u0438\u043a\u0430 \u0438 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u043e\u0431\u0440\u0430\u0437 \u0436\u0438\u0437\u043d\u0438: \u043a\u0430\u043a \u0432\u044b\u0433\u043b\u044f\u0434\u0438\u0442 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0430 \u0432 \u0441\u0442\u0430\u0440\u043e\u043c \u0446\u0435\u043d\u0442\u0440\u0435 \u0410\u043b\u043c\u0430\u0442\u044b"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5dcc0ae312be2 ul");shareSec.children("li:last").after($("#ya-share2-5dcc0ae312be2_fav").html());$("#ya-share2-5dcc0ae312be2_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5dcc0ae312be2_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                    <article
                        class="col_2 flex flex-column">
                                                                        <div class="wysiwyg js-mediator-article"
                             id="article-16266-5dcc0ae3145df">
                                                                                                                    <div data-ui-id="post" data-reset-type="class" data-editor-version="2.6.0" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-layout-type="auto" data-stk='{"images":[{"alt":"","caption":"","id":"1573646409419428"},{"alt":"","caption":"","id":"1573646235025811"},{"alt":"","caption":"","id":"1573642073695167"},{"alt":"","caption":"","id":"15736418425444"},{"alt":"","caption":"","id":"1573639983978688"},{"alt":"","caption":"","id":"1573639984242877"},{"alt":"","caption":"","id":"157363998189869"},{"alt":"","caption":"","id":"1573639982252789"},{"alt":"","caption":"","id":"1573639984508002"},{"alt":"","caption":"","id":"1573639972629193"},{"alt":"","caption":"","id":"1573639972151469"},{"alt":"","caption":"","id":"1573639993355246"}]}'>
<p class="stk-reset">Один из последних проектов дизайн-бюро sdelaemremont.kz - квартира в  сталинском доме 1956 года постройки. Мы поговорили с дизайнером Элиной Мусакуловой и узнали, как пришла идея совместить советскую эстетику и современный образ жизни хозяина в небольшой квартиры в центре Алматы.</p>
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2019/11/1573639982252789.jpg" data-image-id="1573639982252789" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 1)" title="" data-image-name="IMG_8922.jpg" class="stk-reset stk-image"></div></figure><h2 class="stk-reset">Как в квартире появились стены с советской покраской?</h2>
<p class="stk-reset">Хозяин дома Дмитрий первоначально хотел квартиру в скандинавском стиле с полностью белыми стенами. <i class="stk-reset" data-gtm-vis-has-fired-10171822_255="1"><em class="stk-reset">"Клиент отправил несколько референсов с белыми интерьерами - и мы поняли, что ему нравится то, что любим и мы: воздушные интерьеры в скандинавском стиле. Дмитрий также объяснил, что его цель - максимально светлое пространство".</em></i> Во время ремонта, когда строители содрали старые обои, и оголилась оригинальная советская покраска, интерьерному бюро очень захотелось ее сохранить. Элина смеется: <i class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">"<em class="stk-reset">Я написала Дмитрию сообщение: "Есть разговор". Он смело согласился оставить все, как есть."</em></i></p>
<div class="stk-grid" data-ce-tag="grid">
<div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="6"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2019/11/157363998189869.jpg" data-image-id="157363998189869" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 2)" title="" data-image-name="IMG_8939.jpg" class="stk-reset stk-image"></div></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2019/11/1573639984242877.jpg" data-image-id="1573639984242877" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 3)" title="" data-image-name="IMG_8963.jpg" class="stk-reset stk-image"></div></figure></div>
</div>
<p class="stk-reset"><i class="stk-reset" data-gtm-vis-has-fired-10171822_255="1"><em class="stk-reset">"Наши стены-"ободрыши", как мы их ласково называли, всех вводили в заблуждение. Как-то столяр, изготовляющий кухонный гарнитур, позвонил нам, и спросил, как же он может везти мебель в квартиру, если там ничего не готово"</em> - рассказывает Элина.</i> Возможно такое решение не для всех, но несомненно "стены-ободрыши" стали изюминкой проекта. Помимо этих стен, в квартире также были сохранены оригинальные двери, которые отреставрировали. Чтобы поддержать эстетику "потертости", в кладовую заказали деревянную дверь с патиной, которую предложил сам Дмитрий.</p>
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2019/11/1573639984508002.jpg" data-image-id="1573639984508002" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 4)" title="" data-image-name="IMG_8917.jpg" class="stk-reset stk-image"></div></figure><h2 class="stk-reset">Почему стоит сохранить атрибуты советского дизайна?</h2>
<p class="stk-reset">Стены и двери - не все, что осталось в квартире с советских времен. Элина рассказывает:<em class="stk-reset"> <i class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">"Старые хозяева сделали в квартире сложные потолки со спотами. Демонтировав их, мы обнаружили гипсовые галтели, которые, к сожалению, частично были разрушены. Но, к счастью, пусть и с большим трудом, мы нашли мастеров, которые восстановили нам ее во всех комнатах. В квартире сохранился старый паркет, который мы даже и не думали менять. Это один из самых красивых домов в старом центре Алматы, и мы гордимся, что многое из того, что задумывалось проектировщиками, нам удалось сохранить."</i></em> </p>
<p class="stk-reset">Особенность ведомственного советского дома в том, что там в свое время использовались натуральные материалы - паркет, гипсовые галтели, все это очень ценно и сегодня. Поэтому дизайнер советует сохранить все атрибуты, если вдруг вам попалась такая квартира.</p>
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2019/11/1573639972629193.jpg" data-image-id="1573639972629193" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 5)" title="" data-image-name="IMG_8894.jpg" class="stk-reset stk-image"></div></figure><p class="stk-reset">Если говорить об отдельных зонах, в квартире особенно примечательна зона гостиной и кухни. Элина решила добавить необычную деталь между двумя комнатами - окно, что не только послужило украшением, но и помогло визуально расширить пространство.</p>
<p class="stk-reset">Кухня в квартире маленькая, но для образа жизни Дмитрия большей и не требовалось. <i class="stk-reset" data-gtm-vis-has-fired-10171822_255="1"><em class="stk-reset">"Редко удается услышать от заказчиков: "Я не готовлю дома и у меня мало посуды", так что мы воспользовались случаем и сделали открытую кухню. Никаких систем хранения под потолок, лишь встроенный холодильник, а вместо верхних шкафов - одна открытая полка. В кухне даже нет вытяжки, что действительно делает эту маленькую комнату просторной,"</em></i> рассказывает Элина.</p>
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2019/11/1573639972151469.jpg" data-image-id="1573639972151469" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 6)" title="" data-image-name="IMG_8876.jpg" class="stk-reset stk-image"></div></figure><p class="stk-reset">На фото гостиной может показаться, что белые стены выглядят плоско. На самом деле это было сделано намеренно:  Дмитрий использует одну стену вместо полотна для проектора. В квартире нет тюли, от них отказались в пользу ролл-што) - так пространство выглядит светлей и просторней. Лишь окно в гостиной обрамлено легкими гардинами с "black-out" подкладкой для просмотра фильмов на проекторе.</p>
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2019/11/1573646409419428.jpg" data-image-id="1573646409419428" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 7)" title="" data-image-name="Снимок экрана 2019-11-13 в 17.59.03.png" class="stk-reset stk-image"></div></figure><h2 class="stk-reset">Как выбирали элементы декора для квартиры?</h2>
<p class="stk-reset">Декор дизайнеры выбирают ближе к концу, этот этап откладывают не из-за того, что не придают ему значения, а больше для того, чтобы подойти к выбору осознанно, прочувствовав проект. Так дизайнеры могут убедиться в том, что полностью понимают клиента и его желания.  Уже после новоселья в квартире появился плакат Эгона Шиле, его Элина привезла из Парижа. Постер сочитается с картиной Куралай Мейрбековой, которую бюро подобрало для центрального места в прихожей.</p>
<div class="stk-grid" data-ce-tag="grid">
<div class="stk-grid-col" data-ce-tag="grid-col" data-col-width="6"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img data-image-id="1573642073695167" src="/images/2019/11/1573642073695167.jpg" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 8)" title="" class="stk-reset stk-image"></div></figure></div>
<div data-col-width="6" data-ce-tag="grid-col" class="stk-grid-col valign-middle stk-grid-col_last"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img data-image-id="15736418425444" src="/images/2019/11/15736418425444.jpg" alt="Советская эстетика и современный образ жизни: как выглядит квартира в старом центре Алматы (фото 9)" title="" class="stk-reset stk-image"></div></figure></div>
</div>
<p class="stk-reset"><i class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">"Яркие насыщенные краски и кривые контуры линий в стиле Эгона Шиле идеально подходят для лаконичного и даже немного аскетичного интерьера квартиры. Кресло в гостинной по дизайну Ханса Вегнера было разработано спустя лишь несколько лет после постройки этого дома, так что оно отлично дополняет интерьер. Открытые книжные полки и диван цвета мокрого асфальта делают монохромную гостиную "глубже"."</i> - дополняет Элина.</p>
<p class="stk-reset stk-element_no-text"> </p>
<p class="stk-reset stk-element_no-text"> </p>
</div>                        </div>
                        <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>                    </article>
                </div>
                <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=169 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:1 -->
<div id="adriver_banner_2028099541"></div>

<script type="text/javascript">
new adriver("adriver_banner_2028099541", {sid:216346, bt:52, sz:'lifestyle', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=176 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:2 -->
<div id="adriver_banner_1132306635"></div>

<script type="text/javascript">
new adriver("adriver_banner_1132306635", {sid:216346, bt:52, sz:'lifestyle', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			    <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/fashion/trends/vse-o-sviterakh-na-osen.html" class="image-wrap">
                    <img src="/local/images/buro/new/fall-sweaters-2020-square.jpg" title="Свитер на осень: гид по самой нужной вещи в холода" alt="Свитер на осень: гид по самой нужной вещи в холода"/>
                    <div class="special-article__title">
                        Свитер на осень: гид по самой нужной вещи в холода                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/search/pleylist-buro-nazad-v-shestidesyatye.html" class="image-wrap">
                    <img src="/local/images/buro/new/buro-playlist-60s-cover.jpg" title="Плейлист BURO.: назад в шестидесятые" alt="Плейлист BURO.: назад в шестидесятые"/>
                    <div class="special-article__title">
                        Плейлист BURO.: назад в шестидесятые                    </div>
                </a>
            </div>
                </section>
		</div>
	</div>
</aside>            </div>
            <div class="wrapper">
                    <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/dizayn-interera">Дизайн интерьера</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/interer">Интерьер</a>
            </div>
            </div>
                    <div class="social_icons" id="ya-share2-5dcc0ae319bca"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5dcc0ae319bca", {"content":{"url":"https:\/\/www.buro247.kz\/lifestyle\/design\/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16266.JPG","title":"\u0421\u043e\u0432\u0435\u0442\u0441\u043a\u0430\u044f \u044d\u0441\u0442\u0435\u0442\u0438\u043a\u0430 \u0438 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u043e\u0431\u0440\u0430\u0437 \u0436\u0438\u0437\u043d\u0438: \u043a\u0430\u043a \u0432\u044b\u0433\u043b\u044f\u0434\u0438\u0442 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0430 \u0432 \u0441\u0442\u0430\u0440\u043e\u043c \u0446\u0435\u043d\u0442\u0440\u0435 \u0410\u043b\u043c\u0430\u0442\u044b"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5dcc0ae319bca ul");shareSec.children("li:last").after($("#ya-share2-5dcc0ae319bca_fav").html());$("#ya-share2-5dcc0ae319bca_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5dcc0ae319bca_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                            </div>
        </div>
        <div class="wrapper">
            <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>            <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-16257" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/shoots/akter-daniyar-alshinov-ob-artkhause-v-kazakhstane.html" title="Актер Данияр Алшинов об артхаусе в Казахстане, культурном застое и своем образе">
            <img src="/thumb/300x300_5/local/images/buro/new/daniyar-alshinov-header-sq.jpg"  alt="Актер Данияр Алшинов об артхаусе в Казахстане, культурном застое и своем образе" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/shoots" title="Съемки">
                Съемки            </a>


        </p>
        <a href="/fashion/shoots/akter-daniyar-alshinov-ob-artkhause-v-kazakhstane.html">
            <h4 class="smallPreview__header">Актер Данияр Алшинов об артхаусе в Казахстане, культурном застое и своем образе</h4>
        </a>
    </article>
                        <article id="item-16262" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/podborka-filmov-osnovannykh-na-istoricheskikh-sobytiyakh.html" title="Подборка фильмов, основанных на исторических событиях">
            <img src="/thumb/300x300_5/local/images/buro/new/based-on-true-story-movies-header-sq.jpg"  alt="Подборка фильмов, основанных на исторических событиях" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/podborka-filmov-osnovannykh-na-istoricheskikh-sobytiyakh.html">
            <h4 class="smallPreview__header">Подборка фильмов, основанных на исторических событиях</h4>
        </a>
    </article>
                        <article id="item-16239" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/kak-ne-umiraet-strit-riteyl-i-sorevnuyutsya-torgovye-tcentry.html" title="Как (не) умирает стрит-ритейл и соревнуются торговые центры в Алматы">
            <img src="/thumb/300x300_5/local/images/buro/new/street-retail-header-sq.png"  alt="Как (не) умирает стрит-ритейл и соревнуются торговые центры в Алматы" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/kak-ne-umiraet-strit-riteyl-i-sorevnuyutsya-torgovye-tcentry.html">
            <h4 class="smallPreview__header">Как (не) умирает стрит-ритейл и соревнуются торговые центры в Алматы</h4>
        </a>
    </article>
                        <article id="item-16258" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/trends/podborka-dostupnykh-brendov-ukrasheniy.html" title="9 доступных брендов украшений: из серебра, минералов и этичных бриллиантов">
            <img src="/thumb/300x300_5/local/images/buro/new/jewellry-affrodable-sq.png"  alt="9 доступных брендов украшений: из серебра, минералов и этичных бриллиантов" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/fashion/trends/podborka-dostupnykh-brendov-ukrasheniy.html">
            <h4 class="smallPreview__header">9 доступных брендов украшений: из серебра, минералов и этичных бриллиантов</h4>
        </a>
    </article>
                        <article id="item-16260" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/lenta/7-podkastov-ob-iskusstve-i-dizaine-moma-british-museum.html" title="7 подкастов об искусстве и дизайне от кураторов МоМА и Британского Музея">
            <img src="/thumb/300x300_5/local/images/buro/new/podcasts-fine-arts-header-sq.png"  alt="7 подкастов об искусстве и дизайне от кураторов МоМА и Британского Музея" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/culture/lenta/7-podkastov-ob-iskusstve-i-dizaine-moma-british-museum.html">
            <h4 class="smallPreview__header">7 подкастов об искусстве и дизайне от кураторов МоМА и Британского Музея</h4>
        </a>
    </article>
                        <article id="item-16255" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/lenta/novinki-beauty-industrii-paletka-retrogradnyi-merkurii-i-parfum.html" title="Новинки бьюти-индустрии: палетка "Ретроградный Меркурий" и парфюм с запахом мокрой земли">
            <img src="/thumb/300x300_5/local/images/buro/new/november-new-beauty-products-2019-header-sq.png"  alt="Новинки бьюти-индустрии: палетка \&quot;Ретроградный Меркурий\&quot; и парфюм с запахом мокрой земли" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/beauty/lenta/novinki-beauty-industrii-paletka-retrogradnyi-merkurii-i-parfum.html">
            <h4 class="smallPreview__header">Новинки бьюти-индустрии: палетка "Ретроградный Меркурий" и парфюм с запахом мокрой земли</h4>
        </a>
    </article>
            </div>
-->    
    
        
</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html">https://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1629513760688343',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/lifestyle/design/sovetskaya-estetika-i-sovremennyy-obraz-zhizni-kvartira-49-m-v-starom-tcentre-almaty.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
            <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>            <div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_mix_content  --></div>        </div>
        <script>
            $(function () {
                $('.wysiwyg img').each(function () {
                    var self = $(this);
                    if (self.closest('.img-slider, .imageList').length === 0) {
                        self.makeWideImage();
                    }
                });
            });
        </script>
        <style>
            .branding-left, .branding-right {
                display: none !important;
            }
        </style>
    </div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2019 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.10.21-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.10.21-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=183 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: lifestyle  BN:3 -->
<div id="adriver_banner_745845530"></div>

<script type="text/javascript">
new adriver("adriver_banner_745845530", {sid:216346, bt:52, sz:'lifestyle', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div>
</body>
</html>
