<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20180320" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2016/assets/_css/main.css">
    <link rel="stylesheet" href="/themes/main2016/assets/_css/main_fix.css">
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Благородная цыганщина: выбираем платье с платочным принтом, Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Альтернатива платьям в цветочек" >
<meta name="keywords" content="Надо брать, платья с платочным принтом, Emilio Pucci, Versace, Zara, Платья, Платья 2018, Richard Quinn" >
<meta name="news_keywords" content="Надо брать, платья с платочным принтом, Emilio Pucci, Versace, Zara, Платья, Платья 2018, Richard Quinn, Мода" >
    <meta property="og:title" content="Надо брать: платья с платочным принтом">
<meta property="og:type" content="article">
<meta property="og:description" content="Альтернатива платьям в цветочек">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15389.JPG?1535020164">
<meta property="og:url" content="https://www.buro247.kz/fashion/trends/platya-iz-platkov-nado-brat.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/fashion/trends/platya-iz-platkov-nado-brat.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/fashion/trends/platya-iz-platkov-nado-brat.html" rel="canonical" >
<link href="/amp/15389" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20180320"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20180320"></script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <!-- 2016_head_counters id="201"--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event){}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Спецпроекты Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
            </ul>
        </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    
<header class="">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    
    
</header>

    
<header class=" sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    
    
</header>

<div class="article_top">
    <div style="background: url(/thumb/1920x650/local/images/buro/wideopener_fashiontrendsplatya-iz-platkov.jpg) top no-repeat; background-size: cover;" class="article_photo">
    </div><div class="article_header">
            <p class="article_tags">
                            <a href="/fashion">
                    Мода                </a>
                <span class="em">/</span>
                        <a href="/fashion/trends">
                Тенденции            </a>
        </p>
        <h1 class="article_title">Надо брать: платья с платочным принтом</h1>
            <p class="article_subtitle">Чем ярче, тем лучше</p>
    </div></div>
<div class="wrapper">
        <article class="col_2">
        <div class="articleHead">
        <div class="social_icons" id="ya-share2-5b7e8e061a7ff"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5b7e8e061a7ff", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/trends\/platya-iz-platkov-nado-brat.html","description":"\u0427\u0435\u043c \u044f\u0440\u0447\u0435, \u0442\u0435\u043c \u043b\u0443\u0447\u0448\u0435","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15389.JPG","title":"\u041d\u0430\u0434\u043e \u0431\u0440\u0430\u0442\u044c: \u043f\u043b\u0430\u0442\u044c\u044f \u0441 \u043f\u043b\u0430\u0442\u043e\u0447\u043d\u044b\u043c \u043f\u0440\u0438\u043d\u0442\u043e\u043c"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5b7e8e061a7ff ul");shareSec.children("li:last").after($("#ya-share2-5b7e8e061a7ff_fav").html());$("#ya-share2-5b7e8e061a7ff_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5b7e8e061a7ff_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                    <p class="author_name">Текст:
                
                <a href="/all/text/buro247-kz">Buro247.kz</a>

                
            </p>
    <time datetime="2018-08-23T15:20:16+06:00" pubdate class="article_date">23.08.18, 15:20</time>
</div>
                <div class="wysiwyg js-mediator-article" id="article-15389-5b7e8e061dd6d">
                                                    
<p>Платья, как будто сшитые или связанные из десятка пестрых шелковых платков и палантинов, главенствовали на показах осенних коллекций. Платочный принт наиболее живо смотрелся на фоне цветочных узоров, без которых не обходится ни один сезон. Яркий принт, постоянно встречающийся в коллекциях Salvatore Ferragamo, Emilio Pucci и Hermès, возможно, остался бы незамеченным, если бы темой не загорелись Донателла Версаче и молодой британский дизайнер Ричард Куинн, чей показ посетила сама королева Елизавета II.</p>
<p>Платья в духе "благородная цыганщина" могут быть сшиты из одной и той же ткани, а могут представлять собой комбинацию из нескольких – с разными цветочными, геометрическими, абстрактными и любыми другими узорами. Большой выбор не только самих платьев, но и брендов, которых охватила "цыганская лихорадка". На выбор уже сейчас – короткие платьица Versace, как в 90-х, авангардные – от Richard Quinn и классические платья-рубашки Zara и Emilio Pucci. </p>
<p><img style="" alt="scarf_dresses" height="650" width="1920" src="/local/images/buro/image1_fashiontrendsplatya-iz-platkov.jpg"></p>
<p> </p>
<p></p><div class="slider" id="gallery-3142_5b7e8e0618b8a">
    <div class="image_wrap">
        <div class="gallery-items">
            <img src="/thumb/625x960_0/galleries/2018/08/im3.jpg" alt="Emilio Pucci" title="Emilio Pucci"><img src="/thumb/625x960_0/galleries/2018/08/im1.jpg" alt="TOPSHOP" title="TOPSHOP"><img src="/thumb/625x960_0/galleries/2018/08/im2.jpg" alt="Tibi" title="Tibi"><img src="/thumb/625x960_0/galleries/2018/08/im4.jpg" alt="Preen Line" title="Preen Line"><img src="/thumb/625x960_0/galleries/2018/08/im5.jpg" alt="Richard Quinn" title="Richard Quinn"><img src="/thumb/625x960_0/galleries/2018/08/im6.jpg" alt="F.R.S – FOR RESTLESS SLEEPERS" title="F.R.S – FOR RESTLESS SLEEPERS"><img src="/thumb/625x960_0/galleries/2018/08/im7.jpg" alt="Versace" title="Versace"><img src="/thumb/625x960_0/galleries/2018/08/im8.jpg" alt="Rosie Assoulin" title="Rosie Assoulin"><img src="/thumb/625x960_0/galleries/2018/08/im9.jpg" alt="ZARA" title="ZARA"><img src="/thumb/625x960_0/galleries/2018/08/im11.jpg" alt="ZARA" title="ZARA"><img src="/thumb/625x960_0/galleries/2018/08/im10.jpg" alt="ZARA" title="ZARA">        </div>
        <div class="gallery-prev prev">
            <a href="#"> </a>
        </div>
        <div class="gallery-next next">
            <a href="#"> </a>
        </div>
    </div>
    <ul class="slider_caption">
        <li class="gallery-item-num">01</li>
        <li class="slash">/</li>
        <li>11</li>
    </ul>
    <p class="slider_text gallery-item-title"> </p>
</div><p>
</p>
        </div>
            </article>
        <aside class="wide">
        <!-- 2016_banner_1 id="163"--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:1 -->
<div id="adriver_banner_5309018"></div>

<script type="text/javascript">
new adriver("adriver_banner_5309018", {sid:216346, bt:52, sz:'fashion', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->        <!-- 2016_banner_2 id="170"--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:2 -->
<div id="adriver_banner_1011224725"></div>

<script type="text/javascript">
new adriver("adriver_banner_1011224725", {sid:216346, bt:52, sz:'fashion', bn:2});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->            </aside>
        
        </div>
<div class="articleBottom">
    <div class="articleBottom__inner">
            <div class="social_icons" id="ya-share2-5b7e8e062303b"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5b7e8e062303b", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/trends\/platya-iz-platkov-nado-brat.html","description":"\u0427\u0435\u043c \u044f\u0440\u0447\u0435, \u0442\u0435\u043c \u043b\u0443\u0447\u0448\u0435","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15389.JPG","title":"\u041d\u0430\u0434\u043e \u0431\u0440\u0430\u0442\u044c: \u043f\u043b\u0430\u0442\u044c\u044f \u0441 \u043f\u043b\u0430\u0442\u043e\u0447\u043d\u044b\u043c \u043f\u0440\u0438\u043d\u0442\u043e\u043c"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5b7e8e062303b ul");shareSec.children("li:last").after($("#ya-share2-5b7e8e062303b_fav").html());$("#ya-share2-5b7e8e062303b_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5b7e8e062303b_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                            <ul class="articleBottom_info">
                                            </ul>
            </div>
</div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/fashion/trends/platya-iz-platkov-nado-brat.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15375" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/trends/zapisyvaytes-na-nogotochki.html" title="Записываемся на ноготочки: как обстоят дела с маникюром в 2018 году?">
                            <img src="/local/images/buro/new/sq_header_beautytrendszapisyvaytes-na-nogotochki.gif" title="Записываемся на ноготочки: как обстоят дела с маникюром в 2018 году?" alt="Записываемся на ноготочки: как обстоят дела с маникюром в 2018 году?" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a>
                <span>/</span>
                            <a href="/beauty/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/beauty/trends/zapisyvaytes-na-nogotochki.html">
            <h4 class="smallPreview__header">Записываемся на ноготочки: как обстоят дела с маникюром в 2018 году?</h4>
        </a>
    </article>
                        <article id="item-15379" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/checklists-i-samodisciplina.html" title="Чек-листы и приложения для самодисциплины">
                            <img src="/local/images/buro/365done-checklist-header-sq2.gif" title="Чек-листы и приложения для самодисциплины" alt="Чек-листы и приложения для самодисциплины" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>/</span>
                            <a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/checklists-i-samodisciplina.html">
            <h4 class="smallPreview__header">Чек-листы и приложения для самодисциплины</h4>
        </a>
    </article>
                        <article id="item-15384" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/books/chto-pochitat-v-avguste-harari-zedi-smit-stiven-frai.html" title="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header_culturebookschto-pochitat.jpeg" style="background: url(/thumb/40x40/local/images/buro/sq_header_culturebookschto-pochitat.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header_culturebookschto-pochitat.jpeg" width="300" height="300" alt="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/books" title="Книги">
                Книги            </a>


        </p>
        <a href="/culture/books/chto-pochitat-v-avguste-harari-zedi-smit-stiven-frai.html">
            <h4 class="smallPreview__header">Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы</h4>
        </a>
    </article>
                        <article id="item-15390" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/pochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.html" title="Почему стоит смотреть "Безумно богатые азиаты"">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header2_culturecinemapochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.jpeg" style="background: url(/thumb/40x40/local/images/buro/sq_header2_culturecinemapochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Почему стоит смотреть &quot;Безумно богатые азиаты&quot;"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header2_culturecinemapochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.jpeg" width="300" height="300" alt="Почему стоит смотреть &quot;Безумно богатые азиаты&quot;"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/pochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.html">
            <h4 class="smallPreview__header">Почему стоит смотреть "Безумно богатые азиаты"</h4>
        </a>
    </article>
                        <article id="item-15381" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/5-romantic-movies.html" title="Люби меня, люби: неклассические романтические комедии">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/5-best-romantic-movies-harry-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/5-best-romantic-movies-harry-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Люби меня, люби: неклассические романтические комедии"/><noscript><img src="/thumb/300x300/local/images/buro/5-best-romantic-movies-harry-header-sq.jpg" width="300" height="300" alt="Люби меня, люби: неклассические романтические комедии"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/5-romantic-movies.html">
            <h4 class="smallPreview__header">Люби меня, люби: неклассические романтические комедии</h4>
        </a>
    </article>
                        <article id="item-15383" class="smallPreview column col_1">
        <a class="image-wrap" href="/news/culture-news/novyy-klip-galymzhana-moldanazara-esimde-bari.html" title="Новый клип Галымжана Молданазара – Esimde Bári">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header_newsculture-newsnovyy-klip-galymzhana-moldanazara-esimde-bari.jpg" style="background: url(/thumb/40x40/local/images/buro/sq_header_newsculture-newsnovyy-klip-galymzhana-moldanazara-esimde-bari.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Новый клип Галымжана Молданазара – Esimde Bári"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header_newsculture-newsnovyy-klip-galymzhana-moldanazara-esimde-bari.jpg" width="300" height="300" alt="Новый клип Галымжана Молданазара – Esimde Bári"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/news" title="">
                    Новости                </a>
                <span>/</span>
                            <a href="/news/culture-news" title="Культура">
                Культура            </a>


        </p>
        <a href="/news/culture-news/novyy-klip-galymzhana-moldanazara-esimde-bari.html">
            <h4 class="smallPreview__header">Новый клип Галымжана Молданазара – Esimde Bári</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="5b7e8e062cf8b">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/trends/platya-iz-platkov-nado-brat.html" title="Надо брать: платья с платочным принтом">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header_fashiontrendsplatya-iz-platkov.jpeg" style="background: url(/thumb/40x40/local/images/buro/sq_header_fashiontrendsplatya-iz-platkov.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Надо брать: платья с платочным принтом"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header_fashiontrendsplatya-iz-platkov.jpeg" width="300" height="300" alt="Надо брать: платья с платочным принтом"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>
        </p>
        <a href="/fashion/trends/platya-iz-platkov-nado-brat.html">
                            <h4 class="smallPreview__header">Надо брать: платья с платочным принтом</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/cinema/pochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.html" title="Почему стоит смотреть "Безумно богатые азиаты"">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header2_culturecinemapochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.jpeg" style="background: url(/thumb/40x40/local/images/buro/sq_header2_culturecinemapochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Почему стоит смотреть &quot;Безумно богатые азиаты&quot;"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header2_culturecinemapochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.jpeg" width="300" height="300" alt="Почему стоит смотреть &quot;Безумно богатые азиаты&quot;"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/pochemu-bezumno-bogatye-aziaty-samaya-ozhidaemaya-premera-oseni.html">
                            <h4 class="smallPreview__header">Почему стоит смотреть "Безумно богатые азиаты"</h4>
                    </a>
            </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/fashion/news/h-m-studio-snova-v-shkolu.html" title="Планы на осень: университет и "Твин Пикс"">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/hm-ladies-fw19-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/hm-ladies-fw19-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Планы на осень: университет и &quot;Твин Пикс&quot;"/><noscript><img src="/thumb/300x300/local/images/buro/hm-ladies-fw19-header-sq.jpg" width="300" height="300" alt="Планы на осень: университет и &quot;Твин Пикс&quot;"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/fashion/news/h-m-studio-snova-v-shkolu.html">
                            <h4 class="smallPreview__header">Планы на осень: университет и "Твин Пикс"</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/culture/books/chto-pochitat-v-avguste-harari-zedi-smit-stiven-frai.html" title="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/header_culturebookschto-pochitat.jpeg" style="background: url(/thumb/74x40/local/images/buro/header_culturebookschto-pochitat.jpeg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы"/><noscript><img src="/thumb/625x340/local/images/buro/header_culturebookschto-pochitat.jpeg" width="625" height="340" alt="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/books" title="Книги">
                Книги            </a>
        </p>
        <a href="/culture/books/chto-pochitat-v-avguste-harari-zedi-smit-stiven-frai.html">
                            <h4 class="mediumPreview__header">Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/news/samye-poleznye-rasshireniya-dlya-google-chrome.html" title="Самые полезные расширения для Google Chrome">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header_lifestylenewssamye-poleznye-rasshireniya-dlya-google-chrome.jpeg" style="background: url(/thumb/40x40/local/images/buro/sq_header_lifestylenewssamye-poleznye-rasshireniya-dlya-google-chrome.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Самые полезные расширения для Google Chrome"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header_lifestylenewssamye-poleznye-rasshireniya-dlya-google-chrome.jpeg" width="300" height="300" alt="Самые полезные расширения для Google Chrome"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Стиль Жизни">
                    Стиль Жизни                </a>
                <span>/</span>
                        <a href="/lifestyle/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/lifestyle/news/samye-poleznye-rasshireniya-dlya-google-chrome.html">
                            <h4 class="smallPreview__header">Самые полезные расширения для Google Chrome</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/culture/books/chto-pochitat-v-avguste-harari-zedi-smit-stiven-frai.html" title="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/header_culturebookschto-pochitat.jpeg" style="background: url(/thumb/74x40/local/images/buro/header_culturebookschto-pochitat.jpeg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы"/><noscript><img src="/thumb/625x340/local/images/buro/header_culturebookschto-pochitat.jpeg" width="625" height="340" alt="Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/books" title="Книги">
                Книги            </a>
        </p>
        <a href="/culture/books/chto-pochitat-v-avguste-harari-zedi-smit-stiven-frai.html">
                            <h4 class="mediumPreview__header">Книжная полка: Харари о будущем, греческие мифы в пересказе Фрая и почему брак и чувства несовместимы</h4>
                    </a>
            </article>
    </div>
    </div>
    <div id="load-more-5b7e8e0632f82" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-5b7e8e0632f82').loadMoreWidget({"ajaxParams":null,"container":"#5b7e8e062cf8b","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div><script>
$(function () {
    var article = $('article > div.wysiwyg'),
        images = $('.wysiwyg > img, .wysiwyg > p img');
    article.addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/fashion/trends/platya-iz-platkov-nado-brat.html">https://www.buro247.kz/fashion/trends/platya-iz-platkov-nado-brat.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/fashion/trends/platya-iz-platkov-nado-brat.html');
        });
    
    });
</script>
<script>
$(function () {
    $('.wysiwyg img').each(function() {
        var self = $(this);
        if (self.closest('.img-slider, .imageList').length === 0) {
            self.makeWideImage();
        }
    });
});
</script>
<style>
    .branding-left, .branding-right{
        display: none !important;
    }
</style></div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2018 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js?_=20180320"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20180320"></script>
<!-- 2016_branding id="177"--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:3 -->
<div id="adriver_banner_2103333896"></div>

<script type="text/javascript">
new adriver("adriver_banner_2103333896", {sid:216346, bt:52, sz:'fashion', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script>

    $(function () {$('#gallery-3142_5b7e8e0618b8a').gallery(
        function(t, title){
        return '<a href="'+t+'" target="_blank">'+title+'</a>';
    });

    });
</script>
<script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
