<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.10.21-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.10.21-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

    <title>Какие украшения дарить на Новый год? | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Какие украшения дарить на Новый год? Выбираем броши, подвески, браслеты и кольца для мамы, сестры и девушки" >
<meta name="keywords" content="украшения" >
<meta name="news_keywords" content="украшения" >
    <meta property="og:title" content="Какие украшения дарить на Новый год? Праздничный гид">
<meta property="og:type" content="article">
<meta property="og:description" content="Какие украшения дарить на Новый год? Выбираем броши, подвески, браслеты и кольца для мамы, сестры и девушки">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16325.JPG?1575997568">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Какие украшения дарить на Новый год?">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/new-year-presents-jewellry-header.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html" rel="canonical" >
<link href="/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16325" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.10.21-01"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.10.21-01"></script>
    <script src="/js/Banners.js?_=2019.10.21-01"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  ' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/77ade3301c40c685a31a590b360a174c/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_10.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=215 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:4 -->
<div id="adriver_banner_681276507"></div>
<script type="text/javascript">
new adriver("adriver_banner_681276507", {sid:216346, bt:52, sz:'fashion', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="30"
     data-articles-id="16325"
     data-title="Какие украшения дарить на Новый год? Праздничный гид"
     data-url="https://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-16325">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html'>
                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/new-year-presents-jewellry-cover.jpg"  alt="Какие украшения дарить на Новый год? Праздничный гид" style="">                                            </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/fashion">
                    Мода                </a>
                <span class="em">|</span>
                        <a href="/fashion/trends">
                Тенденции            </a>
        </p>
        <h1 class="article_title">Какие украшения дарить на Новый год? Праздничный гид</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2019-12-10T20:42:52+06:00"
          pubdate
          class="article_date">10.12.19</time>
        <div class="social_icons" id="ya-share2-5defd10a7f147"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5defd10a7f147", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/trends\/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041a\u0430\u043a\u0438\u0435 \u0443\u043a\u0440\u0430\u0448\u0435\u043d\u0438\u044f \u0434\u0430\u0440\u0438\u0442\u044c \u043d\u0430 \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434? \u041f\u0440\u0430\u0437\u0434\u043d\u0438\u0447\u043d\u044b\u0439 \u0433\u0438\u0434"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5defd10a7f147 ul");shareSec.children("li:last").after($("#ya-share2-5defd10a7f147_fav").html());$("#ya-share2-5defd10a7f147_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5defd10a7f147_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-stk='{"images":[{"alt":"","caption":"","id":"1575990532238447"},{"alt":"","caption":"","id":"1575990071805358"},{"alt":"","caption":"","id":"1575989715405509"},{"alt":"","caption":"","id":"1575988321841039"},{"alt":"","caption":"","id":"1575987922806483"},{"alt":"","caption":"","id":"1575987560334772"},{"alt":"","caption":"","id":"1575987411125105"},{"alt":"","caption":"","id":"1575987195766053"},{"alt":"","caption":"","id":"1575986411217954"},{"alt":"","caption":"","id":"157598598053422"},{"alt":"","caption":"","id":"1575985839290103"}]}' data-layout-type="auto" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-editor-version="2.6.0" data-reset-type="class" data-ui-id="post">
<p class="stk-reset">Надвигается Новый год, а с ним и вечный вопрос: "что подарить". Мы решили помочь вам с выбором, и в течение месяца будем выпускать специальные подборки подарков, которые станут путеводной звездой в потоке новогодних предложений. Первые на очереди - ювелирные украшения, которые обязательно порадуют мам, подруг и любимых.</p>
<div data-ce-tag="grid" class="stk-grid">
<div class="stk-grid-col valign-middle" data-col-width="6" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://jewelry-in-august.com/catalog/pendents/choker-s-grozdyu-kapel-i-sharikami.html"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-4.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 1)" data-image-id="1575987195766053" src="/images/2019/12/1575987195766053.jpg"></a></div></figure></div>
<div data-ce-tag="grid-col" class="stk-grid-col stk-grid-col_last" data-col-width="6">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://jewelry-in-august.com/catalog/pendents/choker-s-grozdyu-kapel-i-sharikami.html" target="_blank">Чокер Avgvst</a></h4>
<p class="stk-reset">Украшения Avgvst создаются для девушек, которые не носят украшения. То есть, если ваша подруга предпочитает минимализм и отсутствие любого декора всему на свете, поверьте, ей понравятся эти изделия. Они по-хорошему нейтральны, оригинальны и неброски. Например, этот чокер - самая нарядная вещь из коллекции, и он составит отличную компанию лаконичному платью в черном или белом цвете.</p>
</div>
</div>
<div data-ce-tag="grid" class="stk-grid">
<div class="stk-grid-col valign-middle" data-col-width="6" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://loveaudryrose.com/collections/under-501/products/trillion-sapphire-necklace"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-3.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 2)" data-image-id="1575986411217954" src="/images/2019/12/1575986411217954.jpg"></a></div></figure></div>
<div class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col" data-col-width="6">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://loveaudryrose.com/collections/under-501/products/trillion-sapphire-necklace" target="_blank">Ожерелье Audryrose</a></h4>
<p class="stk-reset">Лучшим подарком станут украшения, которые можно носить каждый день. Например, это ожерелье хоть и выполнено из золота, за счет тонкой цепочки и мелких камней, оно может быть универсальным. А благодаря размеру станет отличным подарком даже для совсем юных любительниц украшений.</p>
</div>
</div>
<div data-ce-tag="grid" class="stk-grid">
<div data-col-width="6" class="stk-grid-col valign-middle" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://ru.boucheron.com/ru_ru/plume-de-paon-small-ring-white-gold.html"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-1.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 3)" data-image-id="157598598053422" src="/images/2019/12/157598598053422.jpg"></a></div></figure></div>
<div data-col-width="6" data-ce-tag="grid-col" class="stk-grid-col stk-grid-col_last">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://ru.boucheron.com/ru_ru/plume-de-paon-small-ring-white-gold.html" target="_blank">Кольцо Plume de Paon Boucheron</a></h4>
<p class="stk-reset">Павлинье перо - знаковый образ для ювелиров Boucheron, которое появляется в их коллекциях уже больше 130 лет. Тонкое и одновременно пышное, оно легко перебивает внимание на себя за счет сияния 142 бриллиантов. Такой подарок лучше преподносить перед новогодней ночью, чтобы у получательницы подарка была возможность подобрать праздничный образ.</p>
</div>
</div>
<div data-ce-tag="grid" class="stk-grid"><div data-ce-tag="grid-col" class="stk-grid-col stk-grid-col_last" data-col-width="12"><div data-ce-tag="grid" class="stk-grid">
<div data-col-width="6" data-ce-tag="grid-col" class="stk-grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://www.vancleefarpels.com/ru/ru/collections/jewelry/perlee/perlee-couleurs/vcaro9sw00-perlee-couleurs-between-the-finger-ring.html"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-2.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 4)" data-image-id="1575985839290103" src="/images/2019/12/1575985839290103.jpg"></a></div></figure></div>
<div data-col-width="6" class="stk-grid-col align-left valign-middle stk-grid-col_last" data-ce-tag="grid-col">
<h4 class="stk-reset align-left stk-theme_23090__style_small_header"><a class="stk-reset" href="https://www.vancleefarpels.com/ru/ru/collections/jewelry/perlee/perlee-couleurs/vcaro9sw00-perlee-couleurs-between-the-finger-ring.html" target="_blank">Кольцо Perlée Couleurs Van Cleef &amp; Arpels</a></h4>
<p class="stk-reset">Двойное кольцо - оригинальное решение для тех, кому наскучили классические украшения. Бирюза и бриллиант окружены бусинами из белого золота, которые и дали название коллекции - Perlée, что дословно переводится как "бисер".</p>
</div>
</div></div></div>
<div data-ce-tag="grid" class="stk-grid">
<div class="stk-grid-col valign-middle" data-col-width="6" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://www.farfetch.com/ru/shopping/women/nina-ricci-pre-owned-1980-item-14182937.aspx?storeid=11377"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-5.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 5)" data-image-id="1575987411125105" src="/images/2019/12/1575987411125105.jpg"></a></div></figure></div>
<div class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col" data-col-width="6">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://www.farfetch.com/ru/shopping/women/nina-ricci-pre-owned-1980-item-14182937.aspx?storeid=11377" target="_blank">Винтажные клипсы Nina Ricci</a></h4>
<p class="stk-reset">Винтаж - отличная возможность приобрести архивные украшения по приятной цене. Например, клипсы Nina Ricci 80-х годов - очень экологичный и эстетичный подарок, который оценит и мама, и юная любительница винтажа.</p>
</div>
</div>
<div data-ce-tag="grid" class="stk-grid">
<div class="stk-grid-col valign-middle" data-col-width="6" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://www.chopard.ru/watches/watches-for-her/alpine-eagle/alpine-eagle-small-298601-3001"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-6.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 6)" data-image-id="1575987560334772" src="/images/2019/12/1575987560334772.jpg"></a></div></figure></div>
<div class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col" data-col-width="6">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://www.chopard.ru/watches/watches-for-her/alpine-eagle/alpine-eagle-small-298601-3001" target="_blank">Часы Chopard Alpine Eagle</a></h4>
<p class="stk-reset">Часы нельзя назвать украшением, но это та вещь, которая уже давно выполняет не только практическую роль. Конкретно эта модель - оптимальный микс классического и современного дизайна. Их первую вариацию создали еще в 1980-м году, как посвящение лыжному спорту, этот перевыпуск также предназначен для спортивных активностей. Но по словам дизайнеров, в этот раз их вдохновляли горы, поэтому такой подарок особенно понравится любителям хайкинга.</p>
</div>
</div>
<div data-ce-tag="grid" class="stk-grid">
<div class="stk-grid-col valign-middle" data-col-width="6" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://www.farfetch.com/ru/shopping/women/susan-caplan-vintage-1980-item-14148243.aspx?storeid=11377&amp;fbclid=IwAR1hc3lJuRYdTIbbiP5qFGpJSUTJb-RJiTukOr2Idg0Enet8IGB4zzn4OKY"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-7.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 7)" data-image-id="1575987922806483" src="/images/2019/12/1575987922806483.jpg"></a></div></figure></div>
<div class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col" data-col-width="6">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://www.farfetch.com/ru/shopping/women/susan-caplan-vintage-1980-item-14148243.aspx?storeid=11377" target="_blank">Брошь Susan Caplan Vintage</a></h4>
<p class="stk-reset">Брошь - самое неприхотливое украшение, которое одинаково подходит и офисному костюму, и вечернему платью. Игривая брошка с собаками - лучший вариант для всех возрастов.</p>
</div>
</div>
<div data-ce-tag="grid" class="stk-grid">
<div class="stk-grid-col valign-middle" data-col-width="6" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://moonmagic.com/products/moonstone-necklace-captured-gleam-1-1"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-8.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 8)" data-image-id="1575988321841039" src="/images/2019/12/1575988321841039.jpg"></a></div></figure></div>
<div class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col" data-col-width="6">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://moonmagic.com/products/moonstone-necklace-captured-gleam-1-1" target="_blank">Подвеска Moonmagic</a></h4>
<p class="stk-reset">Лунный камень - один из самых популярных камней сегодня за счет бюджетной стоимости и эффектной переливающейся поверхности. Кольца, браслеты и подвески с ним одинаковы хороши.</p>
</div>
</div>
<div data-ce-tag="grid" class="stk-grid">
<div class="stk-grid-col valign-middle" data-col-width="6" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://www.tiffany.ru/jewelry/necklaces-pendants/palomas-graffiti-love-pendant-26401402/"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-10.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 9)" data-image-id="1575990071805358" src="/images/2019/12/1575990071805358.jpg"></a></div></figure></div>
<div data-ce-tag="grid-col" class="stk-grid-col stk-grid-col_last" data-col-width="6">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://www.tiffany.ru/jewelry/necklaces-pendants/palomas-graffiti-love-pendant-26401402/" target="_blank">Подвеска Love Tiffany &amp; Co.</a></h4>
<p class="stk-reset">В первом фильме "Секс в большом городе" ассистентка Луис подарила Кэрри на память о себе брелок с надписью 'Love' и пожеланием найти свою. Кажется, дизайнер Палома Пикассо вдохновлялась этим эпизодом, когда готовила коллекцию. Идея этой подвески, по словам дизайнера, пришла ей, когда она рассматривала граффити Нью-Йорка, который, как известно, был самой большой любовью Кэрри.</p>
</div>
</div>
<div data-ce-tag="grid" class="stk-grid">
<div class="stk-grid-col valign-middle" data-col-width="6" data-ce-tag="grid-col"><figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><a target="_blank" class="stk-reset stk-link" href="https://susancaplan.co.uk/collections/vintage-necklaces/products/1970s-vintage-monet-watchband-collar-2"><img class="stk-reset stk-image" data-image-name="new-year-presents-jewellry-11.jpg" title="" alt="Какие украшения дарить на Новый год? Праздничный гид (фото 10)" data-image-id="1575990532238447" src="/images/2019/12/1575990532238447.jpg"></a></div></figure></div>
<div class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col" data-col-width="6">
<h4 class="stk-reset stk-theme_23090__style_small_header"><a class="stk-reset" href="https://www.farfetch.com/ru/shopping/women/monet-pre-owned-1970-item-13345307.aspx?storeid=11377" target="_blank">Ожерелье Susan Caplan Vintage</a></h4>
<p class="stk-reset">Такое ожерелье оценят любительницы 70-х годов, именно тогда в моду вошли оригинальные интерпретации сторонних предметов. Например, форма этого ожерелья была вдохновлена обычным цепочным ремешком от часов.</p>
</div>
</div>
</div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/ukrasheniya">Украшения</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/novyy-god-2020">Новый год 2020</a>
            </div>
            </div>
                </div>

                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=163 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:1 -->
<div id="adriver_banner_5309018"></div>

<script type="text/javascript">
new adriver("adriver_banner_5309018", {sid:216346, bt:52, sz:'fashion', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=170 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:2 -->
<div id="adriver_banner_1011224725"></div>

<script type="text/javascript">
new adriver("adriver_banner_1011224725", {sid:216346, bt:52, sz:'fashion', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			    <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/culture/books/knizhki-novogo-sezona.html" class="image-wrap">
                    <img src="/local/images/buro/new/1special-2019-books-mini.jpg" title="Новый Уэльбек, истории о платье и детектив-бестселлер: что читать прямо сейчас?" alt="Новый Уэльбек, истории о платье и детектив-бестселлер: что читать прямо сейчас?"/>
                    <div class="special-article__title">
                        Новый Уэльбек, истории о платье и детектив-бестселлер: что читать прямо сейчас?                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/fashion/trends/pukhoviki-na-zimu.html" class="image-wrap">
                    <img src="/local/images/buro/new/puffer-jackets-cover-mob.jpg" title="Включаем обогрев: самые модные и теплые пуховики на зиму" alt="Включаем обогрев: самые модные и теплые пуховики на зиму"/>
                    <div class="special-article__title">
                        Включаем обогрев: самые модные и теплые пуховики на зиму                    </div>
                </a>
            </div>
                </section>
		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5defd10a85e1e"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5defd10a85e1e", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/trends\/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16325.JPG","title":"\u041a\u0430\u043a\u0438\u0435 \u0443\u043a\u0440\u0430\u0448\u0435\u043d\u0438\u044f \u0434\u0430\u0440\u0438\u0442\u044c \u043d\u0430 \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434? \u041f\u0440\u0430\u0437\u0434\u043d\u0438\u0447\u043d\u044b\u0439 \u0433\u0438\u0434"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5defd10a85e1e ul");shareSec.children("li:last").after($("#ya-share2-5defd10a85e1e_fav").html());$("#ya-share2-5defd10a85e1e_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5defd10a85e1e_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                                                            <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/lifestyle/city/nedorogie-i-originalnye-podarki-kotorye-vy-eshce-uspeete-zakazat.html">
                            <img src="/local/images/buro/new/ny-presents-header-2020-sq.gif" data-image-gif="true" data-image-w="300" data-image-h="300" title="Недорогие подарки коллегам и друзьям, которые вы еще успеете заказать" alt="Недорогие подарки коллегам и друзьям, которые вы еще успеете заказать"/>                        </a>
                        <div>
                            <a href="/lifestyle/city/nedorogie-i-originalnye-podarki-kotorye-vy-eshce-uspeete-zakazat.html">
                                <h4 class="smallPreview__header">Недорогие подарки коллегам и друзьям, которые вы еще успеете заказать</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/beauty/trends/5-byuti-advent-kalendarey-kotorye-mozhno-zakazat-na-etot-novyy-god.html">
                            <img src="/local/images/buro/new/advent-calendars-header-sq.gif" data-image-gif="true" data-image-w="300" data-image-h="300" title="5 бьюти адвент-календарей как идеальный подарок на Новый год" alt="5 бьюти адвент-календарей как идеальный подарок на Новый год"/>                        </a>
                        <div>
                            <a href="/beauty/trends/5-byuti-advent-kalendarey-kotorye-mozhno-zakazat-na-etot-novyy-god.html">
                                <h4 class="smallPreview__header">5 бьюти адвент-календарей как идеальный подарок на Новый год</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/beauty/trends/novogodnie-byuti-novinki-ot-kotorykh-razbegayutsya-glaza.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/new-year-collection-header-2019-sq.jpg"  alt="Новогодние бьюти-новинки, от которых разбегаются глаза" style="">                        </a>
                        <div>
                            <a href="/beauty/trends/novogodnie-byuti-novinki-ot-kotorykh-razbegayutsya-glaza.html">
                                <h4 class="smallPreview__header">Новогодние бьюти-новинки, от которых разбегаются глаза</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
        <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>        <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15676" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/shoots/gorod-kotoryy-smog-kak-budut-vyglyadet-almaty.html" title="Под пеленой: как будут выглядеть алматинцы через несколько лет">
            <img src="/thumb/300x300_5/local/images/buro/fashioninsmog-header-sq.jpg"  alt="Под пеленой: как будут выглядеть алматинцы через несколько лет" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/shoots" title="Съемки">
                Съемки            </a>


        </p>
        <a href="/fashion/shoots/gorod-kotoryy-smog-kak-budut-vyglyadet-almaty.html">
            <h4 class="smallPreview__header">Под пеленой: как будут выглядеть алматинцы через несколько лет</h4>
        </a>
    </article>
                        <article id="item-16314" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/skincare/masla-dlya-lyubogo-tipa-kozhi.html" title="Раскрываем секреты: какое масло подходит для вашей кожи?">
            <img src="/thumb/300x300_5/local/images/buro/new/oil-skincare-2019-header-sq.jpg"  alt="Раскрываем секреты: какое масло подходит для вашей кожи?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/skincare" title="Уход">
                Уход            </a>


        </p>
        <a href="/beauty/skincare/masla-dlya-lyubogo-tipa-kozhi.html">
            <h4 class="smallPreview__header">Раскрываем секреты: какое масло подходит для вашей кожи?</h4>
        </a>
    </article>
                        <article id="item-16316" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/lenta/new-year-beauty-make-up.html" title="Звезда домашней вечеринки: варианты новогоднего макияжа для всех">
            <img src="/thumb/300x300_5/local/images/buro/new/ny_beaut_final_header_sq.jpg"  alt="Звезда домашней вечеринки: варианты новогоднего макияжа для всех" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/beauty/lenta/new-year-beauty-make-up.html">
            <h4 class="smallPreview__header">Звезда домашней вечеринки: варианты новогоднего макияжа для всех</h4>
        </a>
    </article>
                        <article id="item-16294" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/city/novogodniy-prazdnik-v-oi-qaragai-lesnaya-skazka.html" title="Почему стоит встретить новый год в Oi-Qaragai Lesnaya Skazka?">
            <img src="/thumb/300x300_5/local/images/buro/new/lesnaya-skazka-header-2019-sq.jpg"  alt="Почему стоит встретить новый год в Oi-Qaragai Lesnaya Skazka?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/city" title="Город">
                Город            </a>


        </p>
        <a href="/lifestyle/city/novogodniy-prazdnik-v-oi-qaragai-lesnaya-skazka.html">
            <h4 class="smallPreview__header">Почему стоит встретить новый год в Oi-Qaragai Lesnaya Skazka?</h4>
        </a>
    </article>
                        <article id="item-16315" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/health/biokhaking-novyy-luxury-obraz-zhizni-ili-vred-zdorovyu.html" title="Биохакинг – новый luxury ЗОЖ или вред здоровью?">
                            <img src="/local/images/buro/new/biohacking-header-sq.gif" title="Биохакинг – новый luxury ЗОЖ или вред здоровью?" alt="Биохакинг – новый luxury ЗОЖ или вред здоровью?" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/health" title="Здоровье">
                Здоровье            </a>


        </p>
        <a href="/beauty/health/biokhaking-novyy-luxury-obraz-zhizni-ili-vred-zdorovyu.html">
            <h4 class="smallPreview__header">Биохакинг – новый luxury ЗОЖ или вред здоровью?</h4>
        </a>
    </article>
                        <article id="item-16319" class="smallPreview column col_1">
        <a class="image-wrap" href="/news/culture-news/moldakul-narymbetov-akciya.html" title="Семья Молдакула Нарымбетова продает его работы">
            <img src="/thumb/300x300_5/local/news/Art.jpg"  alt="Семья Молдакула Нарымбетова продает его работы" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/news" title="">
                    Новости                </a><span class="dib mh2">|</span><a href="/news/culture-news" title="Культура">
                Культура            </a>


        </p>
        <a href="/news/culture-news/moldakul-narymbetov-akciya.html">
            <h4 class="smallPreview__header">Семья Молдакула Нарымбетова продает его работы</h4>
        </a>
    </article>
            </div>
-->    
    
        
</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html">https://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1629513760688343',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/fashion/trends/blesti-yarko-kakie-ukrasheniya-darit-na-novyy-god.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>	    <div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_mix_content  --></div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2019 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.10.21-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.10.21-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=177 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:3 -->
<div id="adriver_banner_2103333896"></div>
<style>
.header_inner {
  max-width: 950px;
}
.wrapper>.branding-left,
.wrapper>.branding-right {
  opacity: 0;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_2103333896", {sid:216346, bt:52, sz:'fashion', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div>
</body>
</html>
