<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20181018-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=20181018-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=20181018-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=20181018-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=20181018-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=20181018-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=20181018-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Надо брать: кейп | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Отличная альтернатива куртке и пальто" >
<meta name="keywords" content="Нетривиальный верх на осень, кейп, осень, тенденции, Верхняя одежда, Тенденции 2018" >
<meta name="news_keywords" content="Нетривиальный верх на осень, кейп, осень, тенденции, Верхняя одежда, Тенденции 2018, Мода" >
    <meta property="og:title" content="Нетривиальный верх на осень: кейп">
<meta property="og:type" content="article">
<meta property="og:description" content="Отличная альтернатива куртке и пальто">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15539.JPG?1541069824">
<meta property="og:url" content="https://www.buro247.kz/fashion/style/netrivianyi-cape-na-osen.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/fashion/style/netrivianyi-cape-na-osen.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/fashion/style/netrivianyi-cape-na-osen.html" rel="canonical" >
<link href="/fashion/style/netrivianyi-cape-na-osen.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/15539" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20181018-01"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=20181018-01"></script>

    <link rel="apple-touch-icon" sizes="57x57" type="image/svg+xml" href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="60x60" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="72x72" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="76x76" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="114x114" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="120x120" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="144x144" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="152x152" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="32x32" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="96x96" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="16x16" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/themes/main2018/assets/_i/buro_favicon.png">
    <meta name="theme-color" content="#232323">

            <!-- 2016_head_counters id="201"--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event) {}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">
<!-- header --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- end header banner--><!-- mobile_header --><div id="banner_top"><!--  AdRiver code START. Type:AjaxJS Site: Бюро247 SZ: mobile_fashion PZ: 0 BN: 1 -->
<div id="adriver_banner_1886307234"></div>

<script type="text/javascript">
new adriver("adriver_banner_1886307234", {sid:194136, bt:52, sz:'mobile_fashion', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end mobile_header banner--><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="main_content_container">
            
<header class="inner-page">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <a href="/">
            <div class="planet">
                <div class="sat"></div>
            </div>
        </a>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    
    
</header>


<header class="inner-page sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <a href="/">
            <div class="planet">
                <div class="sat"></div>
            </div>
        </a>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    
    
</header>

        <div class="wrapper" id="article-15539">
                
            <div class="article-aside">
            <div class="col_2">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/new/opener_fashionstylekeyp.gif" alt="Нетривиальный верх на осень: кейп" title="Нетривиальный верх на осень: кейп">                    </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/fashion">
                    Мода                </a>
                <span class="em">|</span>
                        <a href="/fashion/style">
                Стиль            </a>
        </p>
        <h1 class="article_title">Нетривиальный верх на осень: кейп</h1>
            <p class="article_subtitle">Надо брать</p>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2018-11-01T15:55:39+06:00"
          pubdate
          class="article_date">01.11.18</time>
        <div class="social_icons" id="ya-share2-5bdadc70f215d"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5bdadc70f215d", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/style\/netrivianyi-cape-na-osen.html","description":"\u041d\u0430\u0434\u043e \u0431\u0440\u0430\u0442\u044c","image":"https:\/\/www.buro247.kz","title":"\u041d\u0435\u0442\u0440\u0438\u0432\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0432\u0435\u0440\u0445 \u043d\u0430 \u043e\u0441\u0435\u043d\u044c: \u043a\u0435\u0439\u043f"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5bdadc70f215d ul");shareSec.children("li:last").after($("#ya-share2-5bdadc70f215d_fav").html());$("#ya-share2-5bdadc70f215d_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5bdadc70f215d_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            
<p>Каждую неделю мы рассказываем о модных, необычных и просто полезных вещах, которые должны оказаться у вас в гардеробе. Если вы уже приспособили под свои нужды скромное кожаное платье и цепи с крупными звеньями, самое время задуматься о верхней одежде - тем более, что снегопад и минусовая погода надолго накрыли Алматы. Сегодня будем разбираться с чем носить кейп. </p>
<p>Во-первых, это не пончо. Отличить очень просто - у кейпа есть скроенная линия плеча, за счет чего кейп очень выгодно "оформляет" фигуру. Классический и беспроигрышный вариант его стилизации - это водолазка в тон, узкая юбка до колен и высокие сапоги на устойчивом каблуке. Также кейп очень любят все головные уборы - береты, кепи, панамы и бейсболки. Пожалуй, единственное, от чего стоит отказаться - это широкополая шляпа, чтобы не превратиться в напарницу Клинта Иствуда. </p>
<p>Хорошая новость есть и для мерзляков. Теперь кейп можность носить не только в демисезон, но и зимой, благо есть варианты из меха - как, например Burberry и Dior. Более легкие варианты предполагают возможность носить с еще одним слоем верхней одежды. Самые расслабленный вариант - с кроссовками, широкими джинсами и панамой. </p>
<p></p><div class="slider" id="gallery-3237_5bdadc70ef423">
    <div class="image_wrap">
        <div class="gallery-items">
            <img src="/thumb/670x960_0/galleries/2018/11/c1.jpg" alt="BURBERRY" title="BURBERRY"><img src="/thumb/670x960_0/galleries/2018/11/c10.jpg" alt="FORTE FORTE" title="FORTE FORTE"><img src="/thumb/670x960_0/galleries/2018/11/c2.jpg" alt="LELA ROSE" title="LELA ROSE"><img src="/thumb/670x960_0/galleries/2018/11/c3.jpg" alt="ASOS DESIGN" title="ASOS DESIGN"><img src="/thumb/670x960_0/galleries/2018/11/c4.jpg" alt="Cheap Monday" title="Cheap Monday"><img src="/thumb/670x960_0/galleries/2018/11/c5.jpg" alt="ZARA" title="ZARA"><img src="/thumb/670x960_0/galleries/2018/11/c6.jpg" alt="ZARA" title="ZARA"><img src="/thumb/670x960_0/galleries/2018/11/c7.jpg" alt="STEFANO MORTARI" title="STEFANO MORTARI"><img src="/thumb/670x960_0/galleries/2018/11/c8.jpg" alt="DNK Code" title="DNK Code"><img src="/thumb/670x960_0/galleries/2018/11/c9.jpg" alt="DOLCE &amp; GABBANA" title="DOLCE &amp; GABBANA">        </div>
        <div class="gallery-prev prev">
            <a href="#"> </a>
        </div>
        <div class="gallery-next next">
            <a href="#"> </a>
        </div>
    </div>
    <ul class="slider_caption">
        <li class="gallery-item-num">01</li>
        <li class="slash">/</li>
        <li>10</li>
    </ul>
    <p class="slider_text gallery-item-title"> </p>
</div><p>
</p>
                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/osen">осень</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/tendentcii">тенденции</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/verkhnyaya-odezhda">Верхняя одежда</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/tendentcii-2018">Тенденции 2018</a>
            </div>
            </div>
                        <div class="social_icons" id="ya-share2-5bdadc71005a9"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5bdadc71005a9", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/style\/netrivianyi-cape-na-osen.html","description":"\u041d\u0430\u0434\u043e \u0431\u0440\u0430\u0442\u044c","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15539.JPG","title":"\u041d\u0435\u0442\u0440\u0438\u0432\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0432\u0435\u0440\u0445 \u043d\u0430 \u043e\u0441\u0435\u043d\u044c: \u043a\u0435\u0439\u043f"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5bdadc71005a9 ul");shareSec.children("li:last").after($("#ya-share2-5bdadc71005a9_fav").html());$("#ya-share2-5bdadc71005a9_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5bdadc71005a9_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                </div>

                            </div>
            <aside class="-wide">
                <div class="scroll_block">
                    <!-- 2016_banner_1 id="163"--><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:1 -->
<div id="adriver_banner_5309018"></div>

<script type="text/javascript">
new adriver("adriver_banner_5309018", {sid:216346, bt:52, sz:'fashion', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->                                    </div>
                <div class="scroll_block">
                                            <!-- 2016_banner_2 id="170"--><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:2 -->
<div id="adriver_banner_1011224725"></div>

<script type="text/javascript">
new adriver("adriver_banner_1011224725", {sid:216346, bt:52, sz:'fashion', bn:2});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->                        
                    <div class="panel">
                        <!--
                            <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/fashion/news/khilari-aleksandr-interview-fashion-critic.html" class="image-wrap">
                    <img src="/local/images/buro/new/hillary_special.jpg" title="Критик моды Хилари Александр о съемке на Байконуре и журналистике до интернета" alt="Критик моды Хилари Александр о съемке на Байконуре и журналистике до интернета"/>
                    <div class="special-article__title">
                        Критик моды Хилари Александр о съемке на Байконуре и журналистике до интернета                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/beauty/health/pochemu-i-chto-my-zaedaem.html" class="image-wrap">
                    <img src="/local/images/buro/new/overeatingspecial.jpg" title="Почему и что мы "заедаем"? Отвечают психолог, диетолог и нутрициолог" alt="Почему и что мы "заедаем"? Отвечают психолог, диетолог и нутрициолог"/>
                    <div class="special-article__title">
                        Почему и что мы "заедаем"? Отвечают психолог, диетолог и нутрициолог                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/osen" rel="tag">осень</a></li>
                            <li><a href="/all/term/tendentcii" rel="tag">тенденции</a></li>
                            <li><a href="/all/term/verkhnyaya-odezhda" rel="tag">Верхняя одежда</a></li>
                            <li><a href="/all/term/tendentcii-2018" rel="tag">Тенденции 2018</a></li>
                    </ul>
    </section>
                        -->
                    </div>
                </div>
            </aside>
            <div style="clear:both"></div>
        </div>
                
                
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/fashion/style/netrivianyi-cape-na-osen.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15520" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/gid-po-modnomu-tbilisi-chto-gde-kogda.html" title="Гид по модному Тбилиси: дизайнеры, за которыми стоит следить, и где покупать их вещи">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header_fashionnewsgid-po-modnomu-tbilisi-chto-gde-kogda.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_fashionnewsgid-po-modnomu-tbilisi-chto-gde-kogda.jpeg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Гид по модному Тбилиси: дизайнеры, за которыми стоит следить, и где покупать их вещи"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_fashionnewsgid-po-modnomu-tbilisi-chto-gde-kogda.jpeg" width="300" height="300" alt="Гид по модному Тбилиси: дизайнеры, за которыми стоит следить, и где покупать их вещи"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>|</span>
                            <a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/gid-po-modnomu-tbilisi-chto-gde-kogda.html">
            <h4 class="smallPreview__header">Гид по модному Тбилиси: дизайнеры, за которыми стоит следить, и где покупать их вещи</h4>
        </a>
    </article>
                        <article id="item-15524" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/art/pyatero-v-odnom-traktore-ne-schitaya-iskusstva.html" title="Пятеро в одном тракторе, не считая искусства">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/sq_header-cultureartpyatero-v-odnom-traktore-ne-schitaya-iskusstva.jpg" style="background: url(/thumb/40x40/local/images/buro/sq_header-cultureartpyatero-v-odnom-traktore-ne-schitaya-iskusstva.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Пятеро в одном тракторе, не считая искусства"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header-cultureartpyatero-v-odnom-traktore-ne-schitaya-iskusstva.jpg" width="300" height="300" alt="Пятеро в одном тракторе, не считая искусства"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>|</span>
                            <a href="/culture/art" title="Искусство">
                Искусство            </a>


        </p>
        <a href="/culture/art/pyatero-v-odnom-traktore-ne-schitaya-iskusstva.html">
            <h4 class="smallPreview__header">Пятеро в одном тракторе, не считая искусства</h4>
        </a>
    </article>
                        <article id="item-15525" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/travel/hampton-by-hilton-v-astane-demokratichnyi.html" title="Hampton by Hilton – новый доступный отель в Астане">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header_lifestyletravelhampton-by-hilton.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_lifestyletravelhampton-by-hilton.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Hampton by Hilton – новый доступный отель в Астане"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_lifestyletravelhampton-by-hilton.jpg" width="300" height="300" alt="Hampton by Hilton – новый доступный отель в Астане"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>|</span>
                            <a href="/lifestyle/travel" title="Путешествия">
                Путешествия            </a>


        </p>
        <a href="/lifestyle/travel/hampton-by-hilton-v-astane-demokratichnyi.html">
            <h4 class="smallPreview__header">Hampton by Hilton – новый доступный отель в Астане</h4>
        </a>
    </article>
                        <article id="item-15526" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/skincare/maska-zheleznogo-cheloveka-i-drugie-gadzhety-dlya-led-terapii.html" title="Маска "железного человека" и другие гаджеты для домашней LED-терапии">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/sq_header_beautyskincaremaska-zheleznogo-cheloveka-i-drugie-gadzhety-dlya-led-terapii.jpeg" style="background: url(/thumb/40x40/local/images/buro/sq_header_beautyskincaremaska-zheleznogo-cheloveka-i-drugie-gadzhety-dlya-led-terapii.jpeg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Маска &quot;железного человека&quot; и другие гаджеты для домашней LED-терапии"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header_beautyskincaremaska-zheleznogo-cheloveka-i-drugie-gadzhety-dlya-led-terapii.jpeg" width="300" height="300" alt="Маска &quot;железного человека&quot; и другие гаджеты для домашней LED-терапии"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a>
                <span>|</span>
                            <a href="/beauty/skincare" title="Уход">
                Уход            </a>


        </p>
        <a href="/beauty/skincare/maska-zheleznogo-cheloveka-i-drugie-gadzhety-dlya-led-terapii.html">
            <h4 class="smallPreview__header">Маска "железного человека" и другие гаджеты для домашней LED-терапии</h4>
        </a>
    </article>
                        <article id="item-15533" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/makeup/beauty-syemka-buro-igraya-cvetom.html" title="Съемка Buro: играя цветом">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header2_mac_beautymakeupbyuti.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header2_mac_beautymakeupbyuti.jpeg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Съемка Buro: играя цветом"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header2_mac_beautymakeupbyuti.jpeg" width="300" height="300" alt="Съемка Buro: играя цветом"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a>
                <span>|</span>
                            <a href="/beauty/makeup" title="Макияж">
                Макияж            </a>


        </p>
        <a href="/beauty/makeup/beauty-syemka-buro-igraya-cvetom.html">
            <h4 class="smallPreview__header">Съемка Buro: играя цветом</h4>
        </a>
    </article>
                        <article id="item-15529" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/dzhidzhi-i-messika-novaya-kollekciya-fall-2018.html" title="Джиджи Хадид о новой коллекции украшений для Messika">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header_fashionnewsdzhidzhi-i-messika.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_fashionnewsdzhidzhi-i-messika.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Джиджи Хадид о новой коллекции украшений для Messika"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_fashionnewsdzhidzhi-i-messika.jpg" width="300" height="300" alt="Джиджи Хадид о новой коллекции украшений для Messika"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>|</span>
                            <a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/dzhidzhi-i-messika-novaya-kollekciya-fall-2018.html">
            <h4 class="smallPreview__header">Джиджи Хадид о новой коллекции украшений для Messika</h4>
        </a>
    </article>
            </div>
-->    
    
            <div class="col_3 editorsChoose" id="5bdadc7109fa2">
            <p class="editorsChoose__header">Выбор редактора</p>
            <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
                                <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/style/netrivianyi-cape-na-osen.html" title="Нетривиальный верх на осень: кейп">
            <img src="/thumb/300x300/new/sq_header_fashionstylekeyp.jpg" alt="Нетривиальный верх на осень: кейп" title="Нетривиальный верх на осень: кейп">        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>|</span>
                        <a href="/fashion/style" title="Стиль">
                Стиль            </a>
        </p>
        <a href="/fashion/style/netrivianyi-cape-na-osen.html">
                            <h4 class="smallPreview__header">Нетривиальный верх на осень: кейп</h4>
                    </a>
    </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/buro-choise/events/otkrytie-reserved-v-almaty.html" title="Открытие магазина Reserved в Алматы">
            <img src="/thumb/300x300/new/sq_header_buro-choiseeventsreserved-otkrytie.jpg" alt="Открытие магазина Reserved в Алматы" title="Открытие магазина Reserved в Алматы">        </a>
                <p class="news_header__tags">
                            <a href="/buro-choise" title="Выбор Buro">
                    Выбор Buro                </a>
                <span>|</span>
                        <a href="/buro-choise/events" title="События">
                События            </a>
        </p>
        <a href="/buro-choise/events/otkrytie-reserved-v-almaty.html">
                            <h4 class="smallPreview__header">Открытие магазина Reserved в Алматы</h4>
                    </a>
    </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/news/gid-po-modnomu-tbilisi-chto-gde-kogda.html" title="Гид по модному Тбилиси: дизайнеры, за которыми стоит следить, и где покупать их вещи">
            <img src="/thumb/300x300/new/sq_header_fashionnewsgid-po-modnomu-tbilisi-chto-gde-kogda.jpeg" alt="Гид по модному Тбилиси: дизайнеры, за которыми стоит следить, и где покупать их вещи" title="Гид по модному Тбилиси: дизайнеры, за которыми стоит следить, и где покупать их вещи">        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>|</span>
                        <a href="/fashion/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/fashion/news/gid-po-modnomu-tbilisi-chto-gde-kogda.html">
                            <h4 class="smallPreview__header">Гид по модному Тбилиси: дизайнеры, за которыми стоит следить, и где покупать их вещи</h4>
                    </a>
    </article>
    </div>
                    </div>
        

<div id="load-more-5bdadc7117e65"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5bdadc7117e65').loadMoreWidget({"ajaxParams":null,"container":"#5bdadc7109fa2","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
            </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/fashion/style/netrivianyi-cape-na-osen.html">https://www.buro247.kz/fashion/style/netrivianyi-cape-na-osen.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1629513760688343',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/fashion/style/netrivianyi-cape-na-osen.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
            </div>
    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2018 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=20181018-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20181018-01"></script>
<!-- 2016_branding id="177"--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:3 -->
<div id="adriver_banner_2103333896"></div>

<script type="text/javascript">
new adriver("adriver_banner_2103333896", {sid:216346, bt:52, sz:'fashion', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script>

    $(function () {$('#gallery-3237_5bdadc70ef423').gallery(
        function(t, title){
        return '<a href="'+t+'" target="_blank">'+title+'</a>';
    });

    });
</script>
<script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

</body>
</html>
