<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20171112" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <style>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</style>
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Power dressing в кино, Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Одри Тоту в роли Коко Шанель, Марлен Дитрих в мужском костюме в фильме &quot;Марокко&quot;, Сигурни Уивер в безупречном деловом ансамбле Calvin Klein – изучаем power dressing по героиням в кино" >
<meta name="keywords" content="5 сильных героинь кино и их костюмы, Натали Портман, Одри Тоту, Мерил Стрип, Марлен Дитрих, Сигурни Уивер, Дьявол носит Prada, Деловая девушка, Марокко, Power dressing ." >
<meta name="news_keywords" content="5 сильных героинь кино и их костюмы, Натали Портман, Одри Тоту, Мерил Стрип, Марлен Дитрих, Сигурни Уивер, Дьявол носит Prada, Деловая девушка, Марокко, Power dressing ., Мода" >
    <meta property="og:title" content="5 сильных героинь кино и их костюмы">
<meta property="og:type" content="article">
<meta property="og:description" content="Одри Тоту в роли Коко Шанель, Марлен Дитрих в мужском костюме в фильме &quot;Марокко&quot;, Сигурни Уивер в безупречном деловом ансамбле Calvin Klein – изучаем power dressing по героиням в кино">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15113.JPG?1523516925">
<meta property="og:url" content="https://www.buro247.kz/fashion/news/power-dressing-v-kino.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/fashion/news/power-dressing-v-kino.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/fashion/news/power-dressing-v-kino.html" rel="canonical" >
<link href="/amp/15113" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20171112"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20171112"></script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <!-- 2016_head_counters--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event){}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Спецпроекты Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
            </ul>
        </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    

<header class="">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    </header>
    

<header class=" sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    </header>
<div class="article_top">
    <div style="background: url(/thumb/1920x650/local/images/buro/new/wideopener_power_dressing_v_kino.gif) top no-repeat; background-size: cover;" class="article_photo">
    </div><div class="article_header">
            <p class="article_tags">
                            <a href="/fashion">
                    Мода                </a>
                <span class="em">/</span>
                        <a href="/fashion/news">
                Лента            </a>
        </p>
        <h1 class="article_title">5 сильных героинь кино и их костюмы</h1>
            <p class="article_subtitle">Power dressing в кино</p>
    </div></div>
<div class="wrapper">
    <article class="col_2">
        <div class="articleHead">
            <div class="social_icons" id="ya-share2-5acf0677bc2a9"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5acf0677bc2a9", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/news\/power-dressing-v-kino.html","description":"Power dressing \u0432 \u043a\u0438\u043d\u043e","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15113.JPG","title":"5 \u0441\u0438\u043b\u044c\u043d\u044b\u0445 \u0433\u0435\u0440\u043e\u0438\u043d\u044c \u043a\u0438\u043d\u043e \u0438 \u0438\u0445 \u043a\u043e\u0441\u0442\u044e\u043c\u044b"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5acf0677bc2a9 ul");shareSec.children("li:last").after($("#ya-share2-5acf0677bc2a9_fav").html());$("#ya-share2-5acf0677bc2a9_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5acf0677bc2a9_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                        <p class="author_name">Текст: 
                                    <a href="/all/text/buro247-kz">Buro247.kz</a>
                            </p>
                <time datetime="2018-04-12T12:48:51+06:00" pubdate class="article_date">12.04.18, 12:48</time>
</div>
                <div class="wysiwyg js-mediator-article" id="article-15113-5acf0677bf82b">
                                                    
<p style="" id="" class="p1"><span style="font-size: 10pt;">В 80-х годах, когда появился термин power dressing, женщины, желающие власти и стремившиеся построить успешную карьеру, привнесли в свой гардероб маскулинность и брючные костюмы. Тенденция power dressing обрушилась на нас в 2017 году. Причина на поверхности – феминизм, вопросы равноправия. На популяризацию тренда сильно повлияли женщины-политики – </span><span style="font-size: 10pt;">Хиллари Клинтон и Тереза Мэй. Клинтон во время прошлогодних выборов президента США была чуть ли не самой популярной личностью, чей выбор нарядов обсуждали все издания и таблоиды. Кроме этого, по данным некоторых тренд-аналитиков, Дональд Трамп тоже сильно повлиял на женскую моду. Но в противоположном смысле: его сексистские высказывания по поводу женщин подстегнули феминистские настроения в обществе. Мода отрегиаровала мгновенно – широкими плечами из 80-х и деловыми костюмами.</span></p>
<p style="" class="p1"> </p>
<p style="" class="p1"><span style="font-size: 10pt;">Изучать power dressing можно не только на примере современных трендсеттеров и работ дизайнеров, но и на примере героинь кино. Например, Сигурни Уивер в "Деловой женщине", Марлен Дитрих в "Марокко" или Мерил Стрип в "Дьявол носит Prada". Перед вами – 5 кинолент с сильными женщинами в главных ролях, стилю которым хочется подражать. </span></p>
<p> <img style="max-width:200%" src="https://cdn.thinglink.me/api/image/1040551393837973505/1024/10/none#tl-1040551393837973505;'" class="alwaysThinglink" alt="5 сильных героинь кино и их костюмы (фото 1)"></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;"><strong class="">Деловая девушка (1988)</strong></span></p>
<p class="p2" id="" style=""><span id="" style="font-size: 10pt;"><br style=""></span></p>
<p>
<style type="text/css" id="" style=""><!--
p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica; min-height: 14.0px}
--></style></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;">Cекретарша Тесс Мак Гилл мечтает о высокой должности и собственном кабинете в награду за свой труд. Жизнь Тесс круто меняется, когда она начинает работать на Кэтрин (Сигурни Уивер). С новой работой меняется и стиль Тесс: пышная копна и </span><span style="" id="">начесанная челка превращается в элегантный боб, исчезают из гардероба мини, кожаное пальто и кричащие аксессуары и появляются белая блузка и черная юбка. Все под стать своей начальнице – образцу безупречного стиля. Кэтрин Паркер впервые предстает перед зрителем в лаконичном костюме Calvin Klein, а весь ее образ транслирует всем, что она – уверенная в себе и властная, не лишенная при этом женственности. Даже в ярко-красном Кэтрин удается выглядеть строго: алый жакет, белый джемпер, ожерелье из мелкого жемчуга и черные брюки – power dress, как он есть. </span></p>
<p><img class="alwaysThinglink" src="https://cdn.thinglink.me/api/image/1040552770081390593/1024/10/none#tl-1040552770081390593;'" style="max-width:200%" alt="5 сильных героинь кино и их костюмы (фото 2)"></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;"><strong class="">Дьвол носит Prada (2006)</strong></span></p>
<p class="p2" id="" style=""><span id="" style="font-size: 10pt;"><br style=""></span></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;">Спустя 12 лет "Дьявол носит Prada" все еще остается самым известным фильмом об индустрии моды. Энди – провинциальная девушка, которая мечтает стать серьезным журналистом, попадает в редакцию журнала Podium, где всем управляет весьма деспотичная Миранда Пристли (чьим прообразом по легенде является Анна Винтур). </span><span style="font-size: 10pt;">Чувство стиля у Миранды Пристли безукоризненное, соответствует ее возрасту и статусу, при этом она допускает смелые детали, а иногда и вовсе заставляет задуматься над тем, что творится в наших собственных шкафах. Трикотажное темно-фиолетовое платье с вырезом-лодочкой от Donna Karan, винтажный жакет с пайетками от Bill Blass c золотым ожерельем Chandelier и знаменитый наряд с подпоясанными красным широким ремнем брюками – все ее решения в одежде смелые, но при этом достаточно строгие. </span><img style="max-width:200%" class="alwaysThinglink" src="https://cdn.thinglink.me/api/image/1040553152702578689/1024/10/none#tl-1040553152702578689;'" alt="5 сильных героинь кино и их костюмы (фото 3)"></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;"><strong class="">Марокко (1930)</strong></span></p>
<p class="p2" id="" style=""><span id="" style="font-size: 10pt;"><br style=""></span></p>
<p>
<style type="text/css" id="" style=""><!--
p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica; min-height: 14.0px}
--></style></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;">Неподражаемая Марлен Дитрих в роли Эми Жолли в фильме "Марокко" – один из самых запоминающихся и культовых образов актрисы. Действие фильма о любовном треугольнике разворачивает в картонном Марокко, в ирреальных декорациях. Героиня Дитрих – певица кабаре Эми – меняет наряды в каждой сцене. В одной из них Марлен в элегантном фраке, брюках с завышенной талией и шляпе-цилиндре подходит к девушке, снимает с ее головы цветок с фразой May I have this?, а после целует ее под громкие аплодисменты посетителей бара. Дитрих не была первой актрисой в брюках, но была первой женщиной в кино, одетой в мужской костюм. После выхода "Марокко" многие женщины начали носить строгие костюмы, следуя примеру легендарной актрисы. </span></p>
<p><img style="max-width:200%" src="https://cdn.thinglink.me/api/image/1040554326000402433/1024/10/none#tl-1040554326000402433;'" class="alwaysThinglink" alt="5 сильных героинь кино и их костюмы (фото 4)"></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;"><strong class="">Джеки (2016)</strong></span></p>
<p class="p2" id="" style=""><span id="" style="font-size: 10pt;"><br style=""></span></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;">Биографическая драма о Жаклин Кеннеди, первой леди США в начале 60-х, иконе стиля, о которой написано множество книг и снято немало фильмов. В ленте воспроизводится трагический момент в истории Америки – убийство президента Джона Кеннеди. Но зритель наблюдает за происходящим через призму ощущений самой Жаклин, роль которой сыграла Натали Портман. Задачей французского костюмера Мэделин Фонтейн было воссоздание гардероба первой леди в точности до каждой пуговицы. </span><span style="font-size: 10pt;">Бытует мнение, что розовый костюм, в который была одета Жаклин в момент убийства своего мужа, был от Chanel. На самом деле, это была лицензированная копия дизайна Chanel, сшитая специально для Кеннеди в ателье Chez Ninon. Это было сделано для подавления общественного неодобрения, которое первая леди получала ввиду своих "непатриотичных" предпочтений в одежде. Двубортный твидовый пиджак с черным отворотом, 8 пуговиц, черная окантовка на карманах и рукавах, юбка до колен, белые перчатки и розовый головной убор – этот легендарный предмет одежды будет храниться в Национальном архиве в Вашингтоне до 2103 года, он до сих пор запачкан кровью президента. </span></p>
<p><img class="alwaysThinglink" src="https://cdn.thinglink.me/api/image/1040554665059549185/1024/10/none#tl-1040554665059549185;'" style="max-width:200%" alt="5 сильных героинь кино и их костюмы (фото 5)"></p>
<p>
<style type="text/css" id="" style=""><!--
p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica; min-height: 14.0px}
--></style></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;"><strong class="">Коко до Шанель (2009)</strong></span></p>
<p class="p2" id="" style=""><span id="" style="font-size: 10pt;"><br style=""></span></p>
<p class="p1" id="" style=""><span id="" style="font-size: 10pt;">Биографический фильм повествует о том периоде жизни Шанель, когда она еще не стала живой легендой моды, не взяла псевдоним и пела вечерами с сестрой в кабаре. </span><span style="font-size: 10pt;">Одри Тоту в роли Коко Шанель появляется на экране как в скромном платье с закрытым воротом и рукавами-фонариками, так и в потрясающем белом твидовом костюме. Оскар за лучшие костюмы не мог не достаться фильму, ведь в процессе создания нарядов участвовал сам Карл Лагерфельд – бессменный креативный директор дома Chanel. Еще один пример эссенции элегантности – сцена в ателье Шанель, где она, одетая в черный удлиненный пиджак и брюки, белую рубашку, с сигаретой во рту, мастерит широкополую шляпу. </span></p>
<p> </p>
<p>
<style style="" id="" type="text/css"><!--
p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica; min-height: 14.0px}
--></style></p>
<p> </p>
<p> </p>
        </div>
            </article>
        <aside class="wide">
        <!-- 2016_banner_1--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:1 -->
<div id="adriver_banner_5309018"></div>

<script type="text/javascript">
new adriver("adriver_banner_5309018", {sid:216346, bt:52, sz:'fashion', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->        <!-- 2016_banner_2--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:2 -->
<div id="adriver_banner_1011224725"></div>

<script type="text/javascript">
new adriver("adriver_banner_1011224725", {sid:216346, bt:52, sz:'fashion', bn:2});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->            </aside>
        </div>
<div class="articleBottom">
    <div class="articleBottom__inner">
                <div class="social_icons" id="ya-share2-5acf0677c5083"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5acf0677c5083", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/news\/power-dressing-v-kino.html","description":"Power dressing \u0432 \u043a\u0438\u043d\u043e","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15113.JPG","title":"5 \u0441\u0438\u043b\u044c\u043d\u044b\u0445 \u0433\u0435\u0440\u043e\u0438\u043d\u044c \u043a\u0438\u043d\u043e \u0438 \u0438\u0445 \u043a\u043e\u0441\u0442\u044e\u043c\u044b"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5acf0677c5083 ul");shareSec.children("li:last").after($("#ya-share2-5acf0677c5083_fav").html());$("#ya-share2-5acf0677c5083_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5acf0677c5083_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                    <ul class="articleBottom_info">
                                            </ul>
            </div>
</div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/fashion/news/power-dressing-v-kino.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15106" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/city/almatinetc-schastye-radost.html" title="Как сделать алматинца счастливым?">
                            <img src="/local/images/buro/new/sq_header_lifestylecityalmatinetc-schastye-radost.gif" title="Как сделать алматинца счастливым?" alt="Как сделать алматинца счастливым?" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>/</span>
                            <a href="/lifestyle/city" title="Город">
                Город            </a>


        </p>
        <a href="/lifestyle/city/almatinetc-schastye-radost.html">
            <h4 class="smallPreview__header">Как сделать алматинца счастливым?</h4>
        </a>
    </article>
                        <article id="item-15102" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/trends/kak-stil-pomogaet-i-meshaet-upravlyat-lyudmi-lektciya-aleny-doletckoy-v-almaty.html" title="Алена Долецкая выступит в Алматы с лекцией о power dressing">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_kak-stil-pomogaet-i-meshaet-upravlyat-lyudmi-lektciya-aleny-doletckoy-v-almaty.jpg" style="background: url(/thumb/4x4/local/images/buro/new/sq_header_kak-stil-pomogaet-i-meshaet-upravlyat-lyudmi-lektciya-aleny-doletckoy-v-almaty.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Алена Долецкая выступит в Алматы с лекцией о power dressing"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_kak-stil-pomogaet-i-meshaet-upravlyat-lyudmi-lektciya-aleny-doletckoy-v-almaty.jpg" width="300" height="300" alt="Алена Долецкая выступит в Алматы с лекцией о power dressing"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/fashion/trends/kak-stil-pomogaet-i-meshaet-upravlyat-lyudmi-lektciya-aleny-doletckoy-v-almaty.html">
            <h4 class="smallPreview__header">Алена Долецкая выступит в Алматы с лекцией о power dressing</h4>
        </a>
    </article>
                        <article id="item-15101" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/trends/konetc-epokhi-ugly-fashion-pochemu-my-proshcaemsya-s-goshey-rubchinskim.html" title="Гуд бай, май лав: прощаемся с Гошей Рубчинским и эпохой постсоветской моды">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_gosha-rubchinskiy-fashion.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_gosha-rubchinskiy-fashion.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Гуд бай, май лав: прощаемся с Гошей Рубчинским и эпохой постсоветской моды"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_gosha-rubchinskiy-fashion.jpg" width="300" height="300" alt="Гуд бай, май лав: прощаемся с Гошей Рубчинским и эпохой постсоветской моды"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/fashion/trends/konetc-epokhi-ugly-fashion-pochemu-my-proshcaemsya-s-goshey-rubchinskim.html">
            <h4 class="smallPreview__header">Гуд бай, май лав: прощаемся с Гошей Рубчинским и эпохой постсоветской моды</h4>
        </a>
    </article>
                        <article id="item-15105" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/lenta/chto-takoe-postsovetskaya-erotika.html" title="Не пошлое: эротические журналы нового поколения">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_chto-takoe-postsovetskaya-erotika.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_chto-takoe-postsovetskaya-erotika.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Не пошлое: эротические журналы нового поколения"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_chto-takoe-postsovetskaya-erotika.jpg" width="300" height="300" alt="Не пошлое: эротические журналы нового поколения"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/culture/lenta/chto-takoe-postsovetskaya-erotika.html">
            <h4 class="smallPreview__header">Не пошлое: эротические журналы нового поколения</h4>
        </a>
    </article>
                        <article id="item-15095" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/style/turisticheskie-shtany-ili-vozrozhdenie-cargo.html" title="С чем носить брюки карго, чтобы выглядеть, как Брунелло Кучинелли, а не слесарь и турист">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_cargo-pants-style-2018.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_cargo-pants-style-2018.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="С чем носить брюки карго, чтобы выглядеть, как Брунелло Кучинелли, а не слесарь и турист"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_cargo-pants-style-2018.jpg" width="300" height="300" alt="С чем носить брюки карго, чтобы выглядеть, как Брунелло Кучинелли, а не слесарь и турист"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/style" title="Стиль">
                Стиль            </a>


        </p>
        <a href="/fashion/style/turisticheskie-shtany-ili-vozrozhdenie-cargo.html">
            <h4 class="smallPreview__header">С чем носить брюки карго, чтобы выглядеть, как Брунелло Кучинелли, а не слесарь и турист</h4>
        </a>
    </article>
                        <article id="item-15087" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/art/pochemu-nezavisimye-teatralnye-rezhissery-slushayut-r-n-b.html" title="Почему независимые театральные режиссеры слушают R'n'B и смотрят плохие ток-шоу">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_heiner-goebbels-intr-buro.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_heiner-goebbels-intr-buro.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Почему независимые театральные режиссеры слушают R'n'B и смотрят плохие ток-шоу"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_heiner-goebbels-intr-buro.jpg" width="300" height="300" alt="Почему независимые театральные режиссеры слушают R'n'B и смотрят плохие ток-шоу"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/art" title="Искусство">
                Искусство            </a>


        </p>
        <a href="/culture/art/pochemu-nezavisimye-teatralnye-rezhissery-slushayut-r-n-b.html">
            <h4 class="smallPreview__header">Почему независимые театральные режиссеры слушают R'n'B и смотрят плохие ток-шоу</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="5acf0677ceec7">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/news/power-dressing-v-kino.html" title="5 сильных героинь кино и их костюмы">
                            <img src="/local/images/buro/new/sq_header_power_dressing_v_kino.gif" title="5 сильных героинь кино и их костюмы" alt="5 сильных героинь кино и их костюмы" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/fashion/news/power-dressing-v-kino.html">
                            <h4 class="smallPreview__header">5 сильных героинь кино и их костюмы</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/news/devochka-devushka-zhenshina-lookbook-ruban.html" title="Девочка, девушка, женщина: лукбук RUBAN">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_ruban-fw-18-19.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_ruban-fw-18-19.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Девочка, девушка, женщина: лукбук RUBAN"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_ruban-fw-18-19.jpg" width="300" height="300" alt="Девочка, девушка, женщина: лукбук RUBAN"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/fashion/news/devochka-devushka-zhenshina-lookbook-ruban.html">
                            <h4 class="smallPreview__header">Девочка, девушка, женщина: лукбук RUBAN</h4>
                    </a>
            </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/culture/cinema/bayopiki-podborka-iz-10-filmov.html" title="Молодой Че Гевара, пьяный Джонни Кэш и сумасшедший Бронсон: 10 биографических фильмов">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_biopics-buro-247.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_biopics-buro-247.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Молодой Че Гевара, пьяный Джонни Кэш и сумасшедший Бронсон: 10 биографических фильмов"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_biopics-buro-247.jpg" width="300" height="300" alt="Молодой Че Гевара, пьяный Джонни Кэш и сумасшедший Бронсон: 10 биографических фильмов"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/bayopiki-podborka-iz-10-filmov.html">
                            <h4 class="smallPreview__header">Молодой Че Гевара, пьяный Джонни Кэш и сумасшедший Бронсон: 10 биографических фильмов</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/fashion/trends/hot-or-not-plate-smoking.html" title="Hot or Not? Платье-смокинг">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/new/header_top_smoking-dress-tendence-spring-2018.jpg" style="background: url(/thumb/8x4/local/images/buro/new/header_top_smoking-dress-tendence-spring-2018.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="Hot or Not? Платье-смокинг"/><noscript><img src="/thumb/625x340/local/images/buro/new/header_top_smoking-dress-tendence-spring-2018.jpg" width="625" height="340" alt="Hot or Not? Платье-смокинг"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>
        </p>
        <a href="/fashion/trends/hot-or-not-plate-smoking.html">
                            <h4 class="mediumPreview__header">Hot or Not? Платье-смокинг</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/lenta/chto-takoe-postsovetskaya-erotika.html" title="Не пошлое: эротические журналы нового поколения">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_chto-takoe-postsovetskaya-erotika.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_chto-takoe-postsovetskaya-erotika.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Не пошлое: эротические журналы нового поколения"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_chto-takoe-postsovetskaya-erotika.jpg" width="300" height="300" alt="Не пошлое: эротические журналы нового поколения"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/lenta" title="Лента">
                Лента            </a>
        </p>
        <a href="/culture/lenta/chto-takoe-postsovetskaya-erotika.html">
                            <h4 class="smallPreview__header">Не пошлое: эротические журналы нового поколения</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/fashion/trends/hot-or-not-plate-smoking.html" title="Hot or Not? Платье-смокинг">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/new/header_top_smoking-dress-tendence-spring-2018.jpg" style="background: url(/thumb/8x4/local/images/buro/new/header_top_smoking-dress-tendence-spring-2018.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="Hot or Not? Платье-смокинг"/><noscript><img src="/thumb/625x340/local/images/buro/new/header_top_smoking-dress-tendence-spring-2018.jpg" width="625" height="340" alt="Hot or Not? Платье-смокинг"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>
        </p>
        <a href="/fashion/trends/hot-or-not-plate-smoking.html">
                            <h4 class="mediumPreview__header">Hot or Not? Платье-смокинг</h4>
                    </a>
            </article>
    </div>
    </div>
    <div id="load-more-5acf0677d3cc3" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-5acf0677d3cc3').loadMoreWidget({"ajaxParams":null,"container":"#5acf0677ceec7","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div><script>
$(function () {
    var article = $('article > div.wysiwyg'),
        images = $('.wysiwyg > img, .wysiwyg > p img');
    article.addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/fashion/news/power-dressing-v-kino.html">https://www.buro247.kz/fashion/news/power-dressing-v-kino.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/fashion/news/power-dressing-v-kino.html');
        });
    
    });
</script>
<script>
$(function () {
    $('.wysiwyg img').each(function() {
        var self = $(this);
        if (self.closest('.img-slider, .imageList').length === 0) {
            self.makeWideImage();
        }
    });
});
</script>
<style>
    .branding-left, .branding-right{
        display: none !important;
    }
</style></div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2018 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js?_=20171112"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20171112"></script>
<!-- 2016_branding--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:3 -->
<div id="adriver_banner_2103333896"></div>

<script type="text/javascript">
new adriver("adriver_banner_2103333896", {sid:216346, bt:52, sz:'fashion', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
