<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.09.02-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.09.02-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.09.02-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.09.02-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.09.02-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.09.02-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.09.02-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

    <title>Как мода становится красивой снова | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Рассуждаем, как эстетика кэмпа связана с сегодняшними модными настроениями и почему покупатели наконец отказываются от концептуальности в пользу дизайна" >
<meta name="keywords" content="аалалала" >
<meta name="news_keywords" content="аалалала" >
    <meta property="og:title" content="Как мода отказывается от 'ugly' и ищет новую красоту">
<meta property="og:type" content="article">
<meta property="og:description" content="Рассуждаем, как эстетика кэмпа связана с сегодняшними модными настроениями и почему покупатели наконец отказываются от концептуальности в пользу дизайна">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16192.JPG?1570450706">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Как мода становится красивой снова">
<meta property="twitter:description" content="Красота – понятие более чем относительное. Особенно в 2019 году.">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/longread-ugly-fashion-header3.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html" rel="canonical" >
<link href="/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16192" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.09.02-01"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.09.02-01"></script>
    <script src="/js/Banners.js?_=2019.09.02-01"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  ' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=215 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:4 -->
<div id="adriver_banner_681276507"></div>
<script type="text/javascript">
new adriver("adriver_banner_681276507", {sid:216346, bt:52, sz:'fashion', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="global">Kazakhstan</div>
                        <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
        </div>
        
            </div>
</header>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="15"
     data-articles-id="16192"
     data-title="Как мода отказывается от 'ugly' и ищет новую красоту"
     data-url="https://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-16192">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html'>
                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/longread-ugly-fashion-cover5.jpg"  alt="Как мода отказывается от 'ugly' и ищет новую красоту" style="">                                            </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/fashion">
                    Мода                </a>
                <span class="em">|</span>
                        <a href="/fashion/news">
                Лента            </a>
        </p>
        <h1 class="article_title">Как мода отказывается от 'ugly' и ищет новую красоту</h1>
            <p class="article_subtitle">Красота – понятие более чем относительное. Особенно в 2019 году.</p>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/katerina-miloslavskaya">Катерина Милославская</a>

    </p><br>
<div class="time-share">
    <time datetime="2019-10-07T17:00:48+06:00"
          pubdate
          class="article_date">07.10.19</time>
        <div class="social_icons" id="ya-share2-5d9b2d5d6ff10"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5d9b2d5d6ff10", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/news\/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html","description":"\u041a\u0440\u0430\u0441\u043e\u0442\u0430 \u2013 \u043f\u043e\u043d\u044f\u0442\u0438\u0435 \u0431\u043e\u043b\u0435\u0435 \u0447\u0435\u043c \u043e\u0442\u043d\u043e\u0441\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435. \u041e\u0441\u043e\u0431\u0435\u043d\u043d\u043e \u0432 2019 \u0433\u043e\u0434\u0443.","image":"https:\/\/www.buro247.kz","title":"\u041a\u0430\u043a \u043c\u043e\u0434\u0430 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u043e\u0442 'ugly' \u0438 \u0438\u0449\u0435\u0442 \u043d\u043e\u0432\u0443\u044e \u043a\u0440\u0430\u0441\u043e\u0442\u0443"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5d9b2d5d6ff10 ul");shareSec.children("li:last").after($("#ya-share2-5d9b2d5d6ff10_fav").html());$("#ya-share2-5d9b2d5d6ff10_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5d9b2d5d6ff10_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            
<p>В этом году Метрополитан-музей избирает кэмп темой своего ежегодного бала Института костюма. Кэмп, если совсем коротко, это <a href="/fashion/style/pochemu-plokhoy-vkus-v-mode-rasskazyvaem-pro-estetiku-kempa-i-kitcha.html" target="_blank" style="">"любовь ко всему искусственному, неестественному, преувеличенному",</a> как прокомментировала этот термин его создательница Сюзан Зонтаг. Кэмп-эстетика тяготеет к чрезмерности и гипертрофированности, что роднит её с культурой дрэг-квин – именно поэтому главным ведущим мероприятия был выбран модель и ведущий Ру Пол. Он появился на красной ковровой дорожке в ярком черно-розовом костюме с боа. Его сопровождали соведущие – Гарри Стайлс в кружевной черной блузке и с серьгой в одном ухе, роковая Леди Гага, которая не переставала переодеваться прямо на дорожке, и Серена Уильямс в канареечно-желтом платье и кроссовках Nike. Каждый по-своему трактовал искусство чрезмерности.</p>
<p><img copy="true" title="Метрополитен-музей, выставка «Кэмп: записки о моде» " height="670" width="1200" src="/local/images/buro/new/longread-ugly-fashion-1.jpg" alt="Метрополитен-музей, выставка «Кэмп: записки о моде» "></p>
<p>Собственно, почему именно кэмп? Выставка в самой своей сути призвана отражать самые актуальные для общества и моды вопросы, и если в прошлом году кураторы, историки и знаменитости задавались вопросами католической веры, то в этом году для размышления была дана куда более заковыристая тематика. Главный куратор Института костюма Эндрю Болтон дал очень уклончивую и вольную трактовку этого феномена, ссылаясь на расцвет гей-культуры, политизированность общества, нестабильность политической сферы и разделение социума на лагери. Но, кажется, всё одновременно немного проще и сложнее: индустрии и социуму захотелось красоты.</p>
<p>Последние пять лет в моде характеризуются диктатом модного нигилизма. Были свергнуты самые важные догмы, по которым индустрия жила все предыдущие годы: больше нет понятий красоты и сексуальности. С первым эффектно расправился Демна Гвасалия, показав нам то, что ещё в первой половине 2010-х вызвало бы нервный смех – огромные худи, майки с логотипом известной компании, бесформенные джинсы и откровенно некрасивых моделей, которых он будто бы только что подобрал на заправке. От сексуального подтекста избавился Алессандро Микеле, окончательно переставший делить людей на мальчиков и девочек, начавший создавать одежду для людей, лишенных половых признаков. Что было особенно ироничным в Gucci, ведь когда-то полностью противоположным инструментом воспользовался Том Форд. Итак, эти двое свершили модную революцию, но продавали они, в общем-то, не худи и не монструозные кроссовки – они продавали идеи. Идеи гендерного равенства, бодипозитива, экологии и много чего другого. <i>"Сегодня мы находим художественно прекрасным то, что ужасало наших отцов. Уродство авангарда было принято нами за новый эстетический эталон. В современном искусстве граница между уродством и красотой отсутствует, поскольку искусство больше не заинтересовано в создании прекрасных уникальных объектов, но в производстве всё новых форм провокационного поведения",</i> – говорил Умберто Эко ещё в 2007 году. Моде понадобилось время, и в 2014 году эти слова находят настолько большой отклик, что мир становится просто-напросто другим. Отныне быть конвенциально красивым, сексуальным, привлекательным – дурной вкус.</p>
<p><img height="558" width="1000" src="/local/images/buro/new/longread-ugly-fashion-2a.gif" alt="Как мода отказывается от 'ugly' и ищет новую красоту (фото 1)"></p>
<p>Другое дело, что идеи должны подкрепляться делами, а в данном случае – конкретными дизайнерскими решениями. Как, например, поступали концептуалисты 80-х: Рэй Кавакубо, Хельмут Ланг, Йоджи Ямамото, Жиль Зандер и Анн Демельмейстер. Они давали не только новые идеи, но и одежду нового времени, которая, собственно, и несла в себе концепт. А если отбросить идеологические смыслы, то майки, джинсы и оверсайз-платья в цветочек остаются просто одеждой невыдающегося дизайна и удачной стилизации. Тут стоит вспомнить про не самых актуальных на сегодняшней модной арене дизайнеров вроде Рика Оуэнса – да, сейчас его коллекции не расходятся по Инстаграму, но уже на протяжении многих лет он держит свою аудиторию, никогда не изменяя своей эстетике. Верность тем же самым смысловым идеалам и следование своему дизайнерскому видению сегодня дорогого стоит.</p>
<p>Возможно, Демна Гвасалия мог бы следовать этому пути, но в этом году дизайнер решил разорвать узы со своим детищем – Vetements. Похожее, но не такое роковое изменение курса случилось и у Алессандро Микеле – критики единогласно отметили, что его последняя коллекция разительно отличается подходом к стилизации и к самой одежде. Но самое показательное наблюдение можно сделать, просто отсмотрев <a href="/all/term/vesna-leto-2020?fbclid=IwAR1W52fv6vrlP3RASdaiuZu27Fgczt28TjJJ4baH8XXYs6dHgay-uFauS_s" target="_blank" style="">последние коллекции</a> двух-трех сезонов. Количество кроссовок снизилось до критического минимума, того же предела достигла спортивная одежда – её практически нет. Одежда стиля athleisure может и должна быть привлекательной, но в какой-то момент она просто достигла пика своей популярности и начала обратное движение. Ну и стоит признать, что пропагандистские лозунги хорошо работают в среде, в которой не задействованы товарно-денежные отношения. А мода таковой не является.</p>
<p><img src="/local/images/buro/new/longread-ugly-fashion-3.gif" width="1200" height="671" alt="Ричард Куинн, весна-лето 2020" title="Ричард Куинн, весна-лето 2020" copy="true"></p>
<p>И тут встает вопрос: а что подразумевать сегодня, в 2019 году, под красотой? Возвращаться к основам женственности, как это делают Пьерпаоло Пиччоли в Valentino, Клэр-Уэйт Геллер в Givenchy и Мария Грация Кьюри в Dior – возможно, но не факт. Продолжить эксперименты со стилизацией и обыгрыванием эпох, как это видят Наташа Рамсей-Леви в Chloé и Эди Слиман в Saint Laurent – более вероятно. Но кажется, что в авангарде будут те, кто ищут новую красоту и новую женственность, не поступаясь классическим портновским мастерством и дизайнерским видением. Среди таких новаторов видятся Richard Quinne, Simone Rochas, Haider Ackermann, Dries Van Noten и, конечно, классик Николя Гескьер в Louis Vuitton.</p>
<p>Возвращаясь к вопросу о кэмпе, можно сделать вывод, что бал Института костюма этого года стал своего рода ответом на сложившуюся обстановку в моде, где смыслы и идеи стали дороже непосредственно вещей. Ведь кэмп – это про все перегибы и перекосы, которые меняют изначальный смысл и переворачивают его с ног на голову. Точное попадание в цель.</p>
                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/demna-gvasaliya">Демна Гвасалия</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/moda">Мода</a>
            </div>
            </div>
                </div>

                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=163 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:1 -->
<div id="adriver_banner_5309018"></div>

<script type="text/javascript">
new adriver("adriver_banner_5309018", {sid:216346, bt:52, sz:'fashion', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=170 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:2 -->
<div id="adriver_banner_1011224725"></div>

<script type="text/javascript">
new adriver("adriver_banner_1011224725", {sid:216346, bt:52, sz:'fashion', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			    <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/lifestyle/news/chto-takoe-gibkii-grafik-raboty.html" class="image-wrap">
                    <img src="/local/images/buro/new/gibkii-graphic.gif" title="Гибкий график: что это такое и может ли он освободить нас от офисного рабства?" alt="Гибкий график: что это такое и может ли он освободить нас от офисного рабства?"/>
                    <div class="special-article__title">
                        Гибкий график: что это такое и может ли он освободить нас от офисного рабства?                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/culture/cinema/podborka-kakie-filmy-stoit-posmotret-do-kontca-2019.html" class="image-wrap">
                    <img src="/local/images/buro/new/filmy-2019-must-watch-square.jpg" title="Подборка: какие фильмы стоит посмотреть до конца 2019" alt="Подборка: какие фильмы стоит посмотреть до конца 2019"/>
                    <div class="special-article__title">
                        Подборка: какие фильмы стоит посмотреть до конца 2019                    </div>
                </a>
            </div>
                </section>
		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5d9b2d5d76821"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5d9b2d5d76821", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/news\/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html","description":"\u041a\u0440\u0430\u0441\u043e\u0442\u0430 \u2013 \u043f\u043e\u043d\u044f\u0442\u0438\u0435 \u0431\u043e\u043b\u0435\u0435 \u0447\u0435\u043c \u043e\u0442\u043d\u043e\u0441\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435. \u041e\u0441\u043e\u0431\u0435\u043d\u043d\u043e \u0432 2019 \u0433\u043e\u0434\u0443.","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16192.JPG","title":"\u041a\u0430\u043a \u043c\u043e\u0434\u0430 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u043e\u0442 'ugly' \u0438 \u0438\u0449\u0435\u0442 \u043d\u043e\u0432\u0443\u044e \u043a\u0440\u0430\u0441\u043e\u0442\u0443"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5d9b2d5d76821 ul");shareSec.children("li:last").after($("#ya-share2-5d9b2d5d76821_fav").html());$("#ya-share2-5d9b2d5d76821_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5d9b2d5d76821_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>        <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-16191" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/lenta/pered-zerkalom-indira-khan.html" title="Перед зеркалом: Индира Хан о бабушкиных секретах красоты и тренировках по ДНК-тесту">
            <img src="/thumb/300x300_5/local/images/buro/new/beauty-mirror-indira-khan-square.jpg"  alt="Перед зеркалом: Индира Хан о бабушкиных секретах красоты и тренировках по ДНК-тесту" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/beauty/lenta/pered-zerkalom-indira-khan.html">
            <h4 class="smallPreview__header">Перед зеркалом: Индира Хан о бабушкиных секретах красоты и тренировках по ДНК-тесту</h4>
        </a>
    </article>
                        <article id="item-16185" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/chto-takoe-soft-skills.html" title="Что такое soft skills и что о них думают казахстанские работодатели?">
            <img src="/thumb/300x300_5/local/images/buro/new/soft-skillz-square2.jpg"  alt="Что такое soft skills и что о них думают казахстанские работодатели?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/chto-takoe-soft-skills.html">
            <h4 class="smallPreview__header">Что такое soft skills и что о них думают казахстанские работодатели?</h4>
        </a>
    </article>
                        <article id="item-16188" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/za-kem-sledit-v-instagram-10-akkauntov-kraevedov-byvshego-soyuza.html" title="За кем следить в Instagram: 10 аккаунтов краеведов бывшего Союза">
            <img src="/thumb/300x300_5/local/images/buro/new/kraevedy-instagram-square.jpg"  alt="За кем следить в Instagram: 10 аккаунтов краеведов бывшего Союза" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/za-kem-sledit-v-instagram-10-akkauntov-kraevedov-byvshego-soyuza.html">
            <h4 class="smallPreview__header">За кем следить в Instagram: 10 аккаунтов краеведов бывшего Союза</h4>
        </a>
    </article>
                        <article id="item-16189" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/novye-modnye-professii-ne-stoit-ogranichivatsya-bayerom-redaktorom-ili-stilistom.html" title="Новые модные профессии: кто еще есть в моде кроме моделей, дизайнеров и стилистов?">
            <img src="/thumb/300x300_5/local/images/buro/new/fashion-jobs-1-square2.jpg"  alt="Новые модные профессии: кто еще есть в моде кроме моделей, дизайнеров и стилистов?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/novye-modnye-professii-ne-stoit-ogranichivatsya-bayerom-redaktorom-ili-stilistom.html">
            <h4 class="smallPreview__header">Новые модные профессии: кто еще есть в моде кроме моделей, дизайнеров и стилистов?</h4>
        </a>
    </article>
                        <article id="item-16183" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/chasy-kotorye-proshli-voynu-pobyvali-na-lune-i-opustilis-v-marianskuyu-vpadinu.html" title="Истории часов, которые прошли войну, побывали на Луне и опустились в Марианскую впадину">
            <img src="/thumb/300x300_5/local/images/buro/new/first-galaxy-square.jpg"  alt="Истории часов, которые прошли войну, побывали на Луне и опустились в Марианскую впадину" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/chasy-kotorye-proshli-voynu-pobyvali-na-lune-i-opustilis-v-marianskuyu-vpadinu.html">
            <h4 class="smallPreview__header">Истории часов, которые прошли войну, побывали на Луне и опустились в Марианскую впадину</h4>
        </a>
    </article>
                        <article id="item-16193" class="smallPreview column col_1">
        <a class="image-wrap" href="/news/fashion-news/vyshel-polnyy-lukbuk-kollaboratcii-h-m-s-giambattista-valli.html" title="Вышел полный лукбук коллаборации H&M x Giambattista Valli">
            <img src="/thumb/300x300_5/local/images/buro/new/hm-collab-with-v-square.jpg"  alt="Вышел полный лукбук коллаборации H&amp;M x Giambattista Valli" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/news" title="">
                    Новости                </a><span class="dib mh2">|</span><a href="/news/fashion-news" title="Мода">
                Мода            </a>


        </p>
        <a href="/news/fashion-news/vyshel-polnyy-lukbuk-kollaboratcii-h-m-s-giambattista-valli.html">
            <h4 class="smallPreview__header">Вышел полный лукбук коллаборации H&M x Giambattista Valli</h4>
        </a>
    </article>
            </div>
-->    
    
        
</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html">https://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1629513760688343',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/fashion/news/kak-moda-otkazyvaetsya-ot-ugly-i-vozvrashcaetsya-k-krasote.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>	    <div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_mix_content  --></div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2019 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.09.02-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.09.02-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=177 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:3 -->
<div id="adriver_banner_2103333896"></div>

<script type="text/javascript">
new adriver("adriver_banner_2103333896", {sid:216346, bt:52, sz:'fashion', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div></body>
</html>
