<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.10.21-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.10.21-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.10.21-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

    <title>Что такое хронограф: функции, особенности и история | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Продолжаем нашу рубрику посвященную наручным часам. На этот раз расскажем, что такое хронограф, его основные функции, истории и особенности." >
<meta name="keywords" content="Что такое хронограф" >
<meta name="news_keywords" content="Что такое хронограф" >
    <meta property="og:title" content="Что такое хронограф? История, особенности и функции">
<meta property="og:type" content="article">
<meta property="og:description" content="Продолжаем нашу рубрику посвященную наручным часам. На этот раз расскажем, что такое хронограф, его основные функции, истории и особенности.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16400.JPG?1579697360">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Что такое хронограф: функции, особенности и история">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii-header.gif">
<meta property="twitter:site" content="https://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html" rel="canonical" >
<link href="/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16400" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.10.21-01"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.10.21-01"></script>
    <script src="/js/Banners.js?_=2019.10.21-01"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  ' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/77ade3301c40c685a31a590b360a174c/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_10.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=215 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:4 -->
<div id="adriver_banner_681276507"></div>
<script type="text/javascript">
new adriver("adriver_banner_681276507", {sid:216346, bt:52, sz:'fashion', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="15"
     data-articles-id="16400"
     data-title="Что такое хронограф? История, особенности и функции"
     data-url="https://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-16400">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html'>
                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/vystavki-goda-aboge-fakes-kimono-and-etc-cover2.gif"  alt="Что такое хронограф? История, особенности и функции" style="">                                            </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/fashion">
                    Мода                </a>
                <span class="em">|</span>
                        <a href="/fashion/news">
                Лента            </a>
        </p>
        <h1 class="article_title">Что такое хронограф? История, особенности и функции</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2020-01-22T14:17:00+06:00"
          pubdate
          class="article_date">22.01.20</time>
        <div class="social_icons" id="ya-share2-5e2844ecbff0c"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5e2844ecbff0c", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/news\/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u0427\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u0445\u0440\u043e\u043d\u043e\u0433\u0440\u0430\u0444? \u0418\u0441\u0442\u043e\u0440\u0438\u044f, \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u0438 \u0444\u0443\u043d\u043a\u0446\u0438\u0438"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5e2844ecbff0c ul");shareSec.children("li:last").after($("#ya-share2-5e2844ecbff0c_fav").html());$("#ya-share2-5e2844ecbff0c_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5e2844ecbff0c_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-stk='{"images":[{"alt":"","caption":"","id":"1579689492756649"},{"alt":"","caption":"","id":"1579689492495832"},{"alt":"","caption":"","id":"1579688660025779"},{"alt":"","caption":"","id":"1579688551746178"},{"alt":"","caption":"","id":"157968855148164"}]}' data-layout-type="auto" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-editor-version="2.6.0" data-reset-type="class" data-ui-id="post">
<p class="stk-reset">Сегодня часы выполняют сугубо эстетическую и культурную функцию. В любой смартфон уже встроены самые точные часы, которые могут замерять и отмерять время, будить и совершать любые манипуляции со временем. Но в этом нет ценности, нет души - поэтому рынок механических часов до сих пользуется таким спросом. Так, чисто функциональные аспекты часового дела обретают новые смыслы. Самый яркий пример - хронограф, функция, которой пользовались астрономы, спортивные гонщики, подводники и летчики. Разберемся что это такое, как оно работает и почему это актуально в 21-м веке.</p>
<div data-ce-tag="grid" class="stk-grid">
<div style="background-image:url(/admin/articles/edit/'/images/2020/01/157968855148164.jpg');background-position:50% 50%;background-repeat:no-repeat" data-ce-tag="grid-col" class="stk-grid-col stk-grid-col_last" data-col-width="12"><figure data-anim-scroll-finish="90" data-anim-scroll-start="10" data-anim-delay="0" data-anim-duration="1" data-anim-trigger="scroll" data-anim-name="preset-fadeInRight" data-anim="true" data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="chto-takoe-khronograf-istoriya-osobennosti-i-funktcii-1a.png" title="" alt="Что такое хронограф? История, особенности и функции (фото 1)" data-image-id="1579689492495832" src="/images/2020/01/1579689492495832.jpg"></div>
</figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header">История и функционал</h3>
<p class="stk-reset">Появление хронографа связывают с двумя именами - Луи Муане и Николя-Матьё Рьёссек. Технически Луи считается изобретателем, и свой хронограф он разработал в 1816 году для астрономического оборудования. Но первое промышленное производство поставил именно Николя-Матье в 1821 году. Король Людовик XVII очень любил лошадиные скачки и поручил Николя-Матье разработать механизм, способный отмерять конкретное время каждого забега. Хронограф - это функция, которая позволяет часам отмерять отдельные отрезки времени по принципу секундомера. Обычно для этого на циферблате устанавливается отдельная стрелка, которая отвечает за функцию хронографа. При нажатии специальной кнопки (пушер) система подключается к основному механизму и приводится в действие. При повторном нажатии кнопки замер останавливается, а после возвращается на отметку 12 часов.</p>
<p class="stk-reset">Сейчас технология кажется архаичной и простой, однако для их производства и установки требуется огромное количество инженерных усилий. Несмотря на простоту функции, использовалась она почти везде и для самых разных целей. Например, летчики с помощью хронографов могли рассчитать среднюю скорость, расстояние полета, расход топлива и даже скорость снижения. В гонках хронометры использовали для замера быстрого круга (и также для расчета потребляемого топлива). На войне их использовали для расчета времени артиллерийского огня. Мы уже рассказывали про <a data-gtm-vis-has-fired-10171822_255="1" class="stk-reset" style="" rel="nofollow" target="_blank" href="/fashion/news/chasy-kotorye-proshli-voynu-pobyvali-na-lune-i-opustilis-v-marianskuyu-vpadinu.html">хронограф Omega</a>, который побывал на Луне. Когда внутренние счетчики корабля перестали работать, именно хронограф позволил космонавтам вернуться домой.</p>
<div data-ce-tag="grid" class="stk-grid">
<div style="background-image:url(/admin/articles/edit/'/images/2020/01/1579688551746178.jpg');background-position:50% 50%;background-repeat:no-repeat" data-ce-tag="grid-col" class="stk-grid-col stk-grid-col_last" data-col-width="12"><figure data-anim-scroll-finish="90" data-anim-scroll-start="10" data-anim-delay="0" data-anim-duration="1" data-anim-trigger="scroll" data-anim-name="preset-fadeInLeft" data-anim="true" data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="chto-takoe-khronograf-istoriya-osobennosti-i-funktcii-2a.png" title="" alt="Что такое хронограф? История, особенности и функции (фото 2)" data-image-id="1579689492756649" src="/images/2020/01/1579689492756649.jpg"></div>
</figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header">Типы и виды хронографов</h3>
<p class="stk-reset">Разберем несколько основных терминов, связанных с хронографами:</p>
<p class="stk-reset"><i class="stk-reset">Монопушер</i> - кнопка, которая приводит в действие хронограф. Сейчас почти все хронографы делаются с двумя кнопками (вторая возвращает стрелку в исходное место). Однако, исторически хронографы делались c одним пушером и сегодня "монопушер" - это скорее редкость и особенность.</p>
<p class="stk-reset"><i class="stk-reset">Flyback</i> - специальная функция для замера серии отрезков времени друг за другом. При нажатии отдельной кнопки, все счетчики обнуляются и начинают отсчет заново. Функция была особенно актуальна для замера быстрых кругов в гонках, беге, скачках и т.д.</p>
<p class="stk-reset"><i class="stk-reset">Телеметр</i> - шкала для замера расстояния между слышимым и видимым событием. Так моряки могли определять, насколько далеко идет гроза. Достаточно было начать отсчет после молнии и закончить, когда будет слышен гром. Секундная стрелка укажет на расстояние.</p>
<p class="stk-reset"><i class="stk-reset">Тахиметр</i> - шкала, которая часто размещается на безеле и используется для расчета средней скорости движения. Используется довольно простая формула, где скорость = расстояние/время. На тахиметре нанесены метки, которые указывают скорость. По прошествии конкретного расстояния стрелка хронометра останавливается и указывает на среднюю скорость.</p>
<p class="stk-reset"><i class="stk-reset">Сплит-хронограф</i> - также известный как двойной хронограф или Rattrapante. Дополнительная функция хронографа с двойной секундной стрелкой, которая буквально позволяет "разбивать" время на два отрезка. При нажатии кнопки, одна из стрелок замирает, в то время как вторая продолжает отсчет. Так можно сравнивать время двух гонщиков, которые стартовали в одно время или, например замерить время двух кругов и суммарное время дистанции.</p>
<style data-anim-name="preset-fadeInLeft"><!--
      .stk-post [data-anim-name="preset-fadeInLeft"]:not(#stk) {
        opacity: 0; transform: translate3d(-100%, 0, 0)
      }
    
--></style>
<script type="application/json" data-anim-name="preset-fadeInLeft"><!--
{"keyframes":[{"opacity":0,"transform":"translate3d(-100%, 0, 0)","offset":0},{"opacity":1,"transform":"none","offset":1}],"options":{"id":"preset-fadeInLeft","delay":0,"duration":1000}}
// --></script><style data-anim-name="preset-fadeInRight"><!--
      .stk-post [data-anim-name="preset-fadeInRight"]:not(#stk) {
        opacity: 0; transform: translate3d(100%, 0, 0)
      }
    
--></style>
<script type="application/json" data-anim-name="preset-fadeInRight"><!--
{"keyframes":[{"opacity":0,"transform":"translate3d(100%, 0, 0)","offset":0},{"opacity":1,"transform":"none","offset":1}],"options":{"id":"preset-fadeInRight","delay":0,"duration":1000}}
// --></script>
</div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/chasy">Часы</a>
            </div>
            </div>
                </div>

                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=163 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:1 -->
<div id="adriver_banner_5309018"></div>

<script type="text/javascript">
new adriver("adriver_banner_5309018", {sid:216346, bt:52, sz:'fashion', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=170 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:2 -->
<div id="adriver_banner_1011224725"></div>

<script type="text/javascript">
new adriver("adriver_banner_1011224725", {sid:216346, bt:52, sz:'fashion', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			    <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/culture/books/7-dnevnikov-hudozhnikov-pisatelei-intellektualov-tolsoy-sontag-dali.html" class="image-wrap">
                    <img src="/local/images/buro/new/famous-people-biography-books-header-sq.png" title="7 дневников художников, писателей и интеллектуалов: Толстой, Сонтаг и Дали" alt="7 дневников художников, писателей и интеллектуалов: Толстой, Сонтаг и Дали"/>
                    <div class="special-article__title">
                        7 дневников художников, писателей и интеллектуалов: Толстой, Сонтаг и Дали                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/fashion/style/s-glaz-doloy-iz-serdtca-von-rassmatrivaem-trendy-novogo-sezona.html" class="image-wrap">
                    <img src="/local/images/buro/new/trendy-stilisty-2020-header-sq.png" title="С глаз долой – из сердца вон: какие тренды оставим в 2019, а какие возьмем в 2020" alt="С глаз долой – из сердца вон: какие тренды оставим в 2019, а какие возьмем в 2020"/>
                    <div class="special-article__title">
                        С глаз долой – из сердца вон: какие тренды оставим в 2019, а какие возьмем в 2020                    </div>
                </a>
            </div>
                </section>
		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5e2844ecc6252"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5e2844ecc6252", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/news\/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16400.JPG","title":"\u0427\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u0445\u0440\u043e\u043d\u043e\u0433\u0440\u0430\u0444? \u0418\u0441\u0442\u043e\u0440\u0438\u044f, \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u0438 \u0444\u0443\u043d\u043a\u0446\u0438\u0438"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5e2844ecc6252 ul");shareSec.children("li:last").after($("#ya-share2-5e2844ecc6252_fav").html());$("#ya-share2-5e2844ecc6252_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5e2844ecc6252_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                                        <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/fashion/news/stoit-li-vkladyvat-dengi-v-naruchnye-chasy.html">
                            <img src="/thumb/300x300_5/local/images/buro/watches-vintage-investment-square3.jpg"  alt="Покажи деньги: стоит ли вкладывать в наручные часы?" style="">                        </a>
                        <div>
                            <a href="/fashion/news/stoit-li-vkladyvat-dengi-v-naruchnye-chasy.html">
                                <h4 class="smallPreview__header">Покажи деньги: стоит ли вкладывать в наручные часы?</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/fashion/news/chasy-kotorye-proshli-voynu-pobyvali-na-lune-i-opustilis-v-marianskuyu-vpadinu.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/first-galaxy-square.jpg"  alt="Истории часов, которые прошли войну, побывали на Луне и опустились в Марианскую впадину" style="">                        </a>
                        <div>
                            <a href="/fashion/news/chasy-kotorye-proshli-voynu-pobyvali-na-lune-i-opustilis-v-marianskuyu-vpadinu.html">
                                <h4 class="smallPreview__header">Истории часов, которые прошли войну, побывали на Луне и опустились в Марианскую впадину</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/fashion/news/kak-voennye-chasy-stali-glavnym-naruchnym-aksessuarom.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/war-watches-3.png"  alt="Как военные часы стали главным наручным аксессуаром" style="">                        </a>
                        <div>
                            <a href="/fashion/news/kak-voennye-chasy-stali-glavnym-naruchnym-aksessuarom.html">
                                <h4 class="smallPreview__header">Как военные часы стали главным наручным аксессуаром</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
        <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>        <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-16389" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/sport/beg-kak-pravilno-eto-delat-i-polyubit-kardio.html" title="Бег: как полюбить кардио и правильно к нему подойти?">
            <img src="/thumb/300x300_5/local/images/buro/new/beg-kak-pravilno-eto-delat-header-sq.png"  alt="Бег: как полюбить кардио и правильно к нему подойти?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/sport" title="Спорт">
                Спорт            </a>


        </p>
        <a href="/lifestyle/sport/beg-kak-pravilno-eto-delat-i-polyubit-kardio.html">
            <h4 class="smallPreview__header">Бег: как полюбить кардио и правильно к нему подойти?</h4>
        </a>
    </article>
                        <article id="item-16381" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/zhizn-posle-dvortca-chto-delat-posle-bolshikh-dolzhnostey.html" title="Чем Меган Маркл, принц Гарри и многие другие занимаются после ухода?">
                            <img src="/local/images/buro/new/meghan-markle-prince-harry-wave-money-header-sq.gif" title="Чем Меган Маркл, принц Гарри и многие другие занимаются после ухода?" alt="Чем Меган Маркл, принц Гарри и многие другие занимаются после ухода?" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/zhizn-posle-dvortca-chto-delat-posle-bolshikh-dolzhnostey.html">
            <h4 class="smallPreview__header">Чем Меган Маркл, принц Гарри и многие другие занимаются после ухода?</h4>
        </a>
    </article>
                        <article id="item-16385" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/skincare/minimalnyy-ukhod-za-kozhey.html" title="Детокс для кожи: разбираем, из чего может состоять минимальный уход">
            <img src="/thumb/300x300_5/local/images/buro/new/minimalnyy-ukhod-za-kozhey-sq.png"  alt="Детокс для кожи: разбираем, из чего может состоять минимальный уход" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/skincare" title="Уход">
                Уход            </a>


        </p>
        <a href="/beauty/skincare/minimalnyy-ukhod-za-kozhey.html">
            <h4 class="smallPreview__header">Детокс для кожи: разбираем, из чего может состоять минимальный уход</h4>
        </a>
    </article>
                        <article id="item-16382" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/zhizn-v-stile-lo-fi-eto-kak.html" title="Жизнь в стиле lo-fi. Это как?">
                            <img src="/local/images/buro/new/low-fidelity-2020-header-sq.gif" title="Жизнь в стиле lo-fi. Это как?" alt="Жизнь в стиле lo-fi. Это как?" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/zhizn-v-stile-lo-fi-eto-kak.html">
            <h4 class="smallPreview__header">Жизнь в стиле lo-fi. Это как?</h4>
        </a>
    </article>
                        <article id="item-16386" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/5-instagram-akkauntov-pro-dizayn-i-tipografiku.html" title="За кем следить в Instagram: 5 аккаунтов про дизайн и типографику">
            <img src="/thumb/300x300_5/local/images/buro/new/5-instagrams-for-graphic-design-header-sq.jpg"  alt="За кем следить в Instagram: 5 аккаунтов про дизайн и типографику" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/5-instagram-akkauntov-pro-dizayn-i-tipografiku.html">
            <h4 class="smallPreview__header">За кем следить в Instagram: 5 аккаунтов про дизайн и типографику</h4>
        </a>
    </article>
                        <article id="item-16394" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/pleylist-buro-memnaya-muzyka.html" title="Плейлист BURO.: мемная музыка">
            <img src="/thumb/300x300_5/local/images/buro/new/MEMES_playlist_website-header-sq.jpg"  alt="Плейлист BURO.: мемная музыка" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/pleylist-buro-memnaya-muzyka.html">
            <h4 class="smallPreview__header">Плейлист BURO.: мемная музыка</h4>
        </a>
    </article>
            </div>
-->    
    
        
</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html">https://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1629513760688343',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/fashion/news/chto-takoe-khronograf-istoriya-osobennosti-i-funktcii.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>	    <div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_mix_content  --></div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2020 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.10.21-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.10.21-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=177 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:3 -->
<div id="adriver_banner_2103333896"></div>
<style>
.header_inner {
  max-width: 950px;
}
.wrapper>.branding-left,
.wrapper>.branding-right {
  opacity: 0;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_2103333896", {sid:216346, bt:52, sz:'fashion', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div>
</body>
</html>
