<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.05.30-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.05.30-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.05.30-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.05.30-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.05.30-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.05.30-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.05.30-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

    <title>Коллекция ZHSaken Resort 2019 | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Базовый гардероб для отпуска" >
<meta name="keywords" content="zhsaken, zhsaken 2019, одежда zhsaken" >
<meta name="news_keywords" content="zhsaken, zhsaken 2019, одежда zhsaken" >
    <meta property="og:title" content="Коллекция ZHSaken Resort 2019">
<meta property="og:type" content="article">
<meta property="og:description" content="Базовый гардероб для отпуска">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15936.JPG?1559290115">
<meta property="og:url" content="https://www.buro247.kz/fashion/collections/zhsaken-kollekciya-resort-2019.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/fashion/collections/zhsaken-kollekciya-resort-2019.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/fashion/collections/zhsaken-kollekciya-resort-2019.html" rel="canonical" >
<link href="/fashion/collections/zhsaken-kollekciya-resort-2019.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/15936" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.05.30-01"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.05.30-01"></script>
    <script src="/js/Banners.js?_=2019.05.30-01"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="full-gallery ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner">
            <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=215 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:4 -->
<div id="adriver_banner_681276507"></div>
<script type="text/javascript">
new adriver("adriver_banner_681276507", {sid:216346, bt:52, sz:'fashion', bn:4});
</script>

<!--  AdRiver code END  --></div></div>    </div>

<header class="header inner-page">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="global">Kazakhstan</div>
                        <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
        </div>
        
            </div>
</header>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page"
     data-categories-id="157"
     data-articles-id="15936"
     data-title="Коллекция ZHSaken Resort 2019"
     data-url="https://www.buro247.kz/fashion/collections/zhsaken-kollekciya-resort-2019.html"
>
<div>
            

        <script>
        $(function () {
            Brandings.isShowed = true;
        })
    </script>
        <script>
        $(document).ready(function () {
            InitSliderGalery();
        });

    </script>
    <div class="article-content" data-io-article-url = 'https://www.buro247.kz/fashion/collections/zhsaken-kollekciya-resort-2019.html'>
                <div class="flex items-start article-aside article-content t-wide-gallery">
            <div class="wide-gallery__wrap-container">
                <div class="w-100 article_top">
                    <div class="wide-gallery__wrap">
    <div class="wide-gallery">
        <div class="wide-gallery__prev" id="gallery-3400_5cf0e2ae232ea_prevArrow"></div>
        <div class="wide-gallery__next" id="gallery-3400_5cf0e2ae232ea_nextArrow"></div>
        <div class="wide-gallery__images" id="gallery-3400_5cf0e2ae232ea"
             data-gallery-id="gallery/3400"
             data-slick-slider='{"accessibility":false,"dots":false,"infinite":true,"fade":true,"speed":300,"slidesToShow":1,"slidesToScroll":1,"centerMode":true,"centerPadding":0,"variableWidth":false,"prevArrow":"#gallery-3400_5cf0e2ae232ea_prevArrow","nextArrow":"#gallery-3400_5cf0e2ae232ea_nextArrow","asNavFor":"#gallery-3400_5cf0e2ae232ea_caption","lazyLoad":"progressive","initialSlide":0}'>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (6 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (1 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (11 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (12 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (13 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (14 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (2 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (3 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (10 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (4 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (5 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (7 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (8 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (9 of 15).jpg" alt="" title=""/></div>
                            <div class="wide-gallery__item"><img data-lazy="/thumb/950x700/local/images/buro/galleries/2019/05/zhs (15 of 15).jpg" alt="" title=""/></div>
                    </div>
        <div class="wide-gallery__caption" id="gallery-3400_5cf0e2ae232ea_caption"
     data-slick-slider='{"arrows":false,"fade":true,"centerMode":true,"centerPadding":0,"asNavFor":"#gallery-3400_5cf0e2ae232ea"}'>
            <div class="wide-gallery__caption">
            <ul>
                <li>01</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>02</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>03</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>04</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>05</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>06</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>07</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>08</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>09</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>10</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>11</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>12</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>13</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>14</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
            <div class="wide-gallery__caption">
            <ul>
                <li>15</li>
                <li><span>/</span></li>
                <li>15</li>
            </ul>
            <div></div>
        </div>
        </div>
</div>
<script>
$(function() {
    $('#gallery-3400_5cf0e2ae232ea').on('afterChange', function(event, slick, currentSlide){
        if(typeof(ga)!="undefined" ) {
            ga('send', 'event', 'gallery', 'after_change');
            ga('set', 'page', window.location.href);
            ga('send', 'pageview', {page: window.location.href});
        }
        if (typeof(dataLayer)!="undefined" ) dataLayer.push({event: 'pageview'});

      if(typeof yaCounter12901429 != "undefined") {
          yaCounter12901429.reachGoal('gallery_after_change');
          yaCounter12901429.hit(window.location.href, {
              title: document.title,
              referer: window.location.pathname
          });
      }

    });
    $(document).on('keyup', function(e) {
        if (e.altKey || e.ctrlKey || e.metaKey || e.shiftKey) {
            return;
        }
        switch (e.key) {
            case 'ArrowLeft':
                $('#gallery-3400_5cf0e2ae232ea').slick('slickPrev');
                break;
            case 'ArrowRight':
                $('#gallery-3400_5cf0e2ae232ea').slick('slickNext');
                break;
            default:
                return;
        }
        e.preventDefault();
    });
});
</script>
</div>
                    <div style="margin: 0 auto; width: 670px;" class="wrapper">
                        <div class="article_header">
            <p class="article_tags">
                            <a href="/fashion">
                    Мода                </a>
                <span class="em">|</span>
                        <a href="/fashion/collections">
                Коллекции            </a>
        </p>
        <h1 class="article_title">Коллекция ZHSaken Resort 2019</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2019-05-31T12:50:05+06:00"
          pubdate
          class="article_date">31.05.19</time>
        <div class="social_icons" id="ya-share2-5cf0e2ae2dc9f"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5cf0e2ae2dc9f", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/collections\/zhsaken-kollekciya-resort-2019.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041a\u043e\u043b\u043b\u0435\u043a\u0446\u0438\u044f ZHSaken Resort 2019"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5cf0e2ae2dc9f ul");shareSec.children("li:last").after($("#ya-share2-5cf0e2ae2dc9f_fav").html());$("#ya-share2-5cf0e2ae2dc9f_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5cf0e2ae2dc9f_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                    </div>
                </div>
                <div class="wysiwyg js-mediator-article" style="
                margin: 0 auto;
                width: 670px;
                ">

                                
<p>По традиции, в последние дни весны, fashion-продюсер и дизайнер Сакен Жаксыбаев собирает друзей и коллег на показ круизной коллекции ZHSaken. Идея новой коллекции родилась в Мадриде, где дизайнер путешествовал весной. Впечатленный поездкой Сакен Жаксыбаев, превратил balroom отеля Rixos Almaty в уютные европейские улочки с модными бутиками и кофейнями.</p>
<p>В коллекцию, навеянную путешествиями, вошло 35 образов, из которых легко можно составить капсульный гардероб для отпуска. Лёгкое настроение в путешествии будут поддерживать летящие платья из органзы и шифона, комфортные брюки-паллацо и кюлоты, туники - нескучная база для отдыха и на море, и в городе, для разных погодных условий. Оттенки для коллекции Сакен Жаксыбаев выбрал соответствующие - фуксия, электрический синий, желтый и зеленый, отсылающие к мадридскому ботаническому саду с его цветущей акацией.</p>
<p>Специально для коллекции российская художница Алина Матлашенко создала коллажи, которые дизайнер нанес на футболки вместе со слоганом "I Believe I Can Change". И это не единственная коллаборация бренда: в коллекции были показаны детские образы от бренда Юлии Энгельман - Little Princess, а также сумки и рюкзаки, созданные в сотрудничестве с Red Crown.</p>
<p> </p>
                <p>&nbsp;</p>
            </div>
        </div>
        <aside class="wide" style="
        padding-top: 30px;
        float: none;
        ">
            <div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=163 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:1 -->
<div id="adriver_banner_5309018"></div>

<script type="text/javascript">
new adriver("adriver_banner_5309018", {sid:216346, bt:52, sz:'fashion', bn:1});
</script>

<!--  AdRiver code END  --></div></div>            <div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>                            <div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=170 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:2 -->
<div id="adriver_banner_1011224725"></div>

<script type="text/javascript">
new adriver("adriver_banner_1011224725", {sid:216346, bt:52, sz:'fashion', bn:2});
</script>

<!--  AdRiver code END  --></div></div>                    </aside>
        </div>

        <div  class="wrapper">
            <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>

                <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/almaty">Алматы</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/zhsaken">ZhSaken</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/resort-2019">Resort 2019</a>
            </div>
            </div>
                <div class="social_icons" id="ya-share2-5cf0e2ae34d50"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5cf0e2ae34d50", {"content":{"url":"https:\/\/www.buro247.kz\/fashion\/collections\/zhsaken-kollekciya-resort-2019.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15936.JPG","title":"\u041a\u043e\u043b\u043b\u0435\u043a\u0446\u0438\u044f ZHSaken Resort 2019"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5cf0e2ae34d50 ul");shareSec.children("li:last").after($("#ya-share2-5cf0e2ae34d50_fav").html());$("#ya-share2-5cf0e2ae34d50_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5cf0e2ae34d50_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                    </div>
    </div>
    <div  class="wrapper">
        <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>                <div class="banner-flag-article">
        <div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>    </div>
    
    <div  data-key='2016_wide_bottom'  class='banner banner-2016_wide_bottom hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_bottom  --><div class="top_banner_wide" onclick="ga('send', 'event', 'B_WB', 'Clck	');"></div></div><div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15923" class="smallPreview column col_1">
        <a class="image-wrap" href="/buro-choise/otvety-na-24-stydnykh-voprosa-blogeru.html" title="Ответы на 24 "стыдных" вопроса блогеру">
            <img src="/thumb/300x300_5/local/images/buro/sq_header_otvety-na-26-stydnykh-voprosov-blogeru.jpg"  alt="Ответы на 24 \&quot;стыдных\&quot; вопроса блогеру" class=" " style="">        </a>
        <p class="news_header__tags">
            <a href="/buro-choise" title="Выбор Buro">
                Выбор Buro            </a>


        </p>
        <a href="/buro-choise/otvety-na-24-stydnykh-voprosa-blogeru.html">
            <h4 class="smallPreview__header">Ответы на 24 "стыдных" вопроса блогеру</h4>
        </a>
    </article>
                        <article id="item-15917" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/menya-naznachat-glavnym-redaktorom-vogue-tolko-esli-oni-vse-soydut-s-uma-igor-andreev.html" title="Стилист Игорь Андреев:"Ты приходишь в творческую профессию, чтобы выражать себя, иначе – в чём смысл?"">
            <img src="/thumb/300x300_5/local/images/buro/sqr_interview_Igor_Andreev_2019_1.jpg"  alt="Стилист Игорь Андреев:\&quot;Ты приходишь в творческую профессию, чтобы выражать себя, иначе – в чём смысл?\&quot;" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/menya-naznachat-glavnym-redaktorom-vogue-tolko-esli-oni-vse-soydut-s-uma-igor-andreev.html">
            <h4 class="smallPreview__header">Стилист Игорь Андреев:"Ты приходишь в творческую профессию, чтобы выражать себя, иначе – в чём смысл?"</h4>
        </a>
    </article>
                        <article id="item-15915" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/trends/kupalniki-s-chem-nosit.html" title="Море зовёт: модные купальники этого лета">
            <img src="/thumb/300x300_5/local/images/buro/sq_header_kupalniki.jpg"  alt="Море зовёт: модные купальники этого лета" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/fashion/trends/kupalniki-s-chem-nosit.html">
            <h4 class="smallPreview__header">Море зовёт: модные купальники этого лета</h4>
        </a>
    </article>
                        <article id="item-15924" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/city/devichniki-kak-provodir-podrugu-s-tolkom.html" title="5 небанальных форматов девичника">
            <img src="/thumb/300x300_5/local/images/buro/new/sq_header_devichniki-kak-provodir-podrugu-s-tolkom.jpg"  alt="5 небанальных форматов девичника" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/city" title="Город">
                Город            </a>


        </p>
        <a href="/lifestyle/city/devichniki-kak-provodir-podrugu-s-tolkom.html">
            <h4 class="smallPreview__header">5 небанальных форматов девичника</h4>
        </a>
    </article>
                        <article id="item-15920" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/pochemu-instagram-glavnyy-element-sovremennogo-storitellinga.html" title="Почему Instagram – главный элемент современного сторителлинга">
            <img src="/thumb/300x300_5/local/images/buro/sq_header_pochemu-instagram-glavnyy-element-sovremennogo-storitellinga.jpg"  alt="Почему Instagram – главный элемент современного сторителлинга" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/pochemu-instagram-glavnyy-element-sovremennogo-storitellinga.html">
            <h4 class="smallPreview__header">Почему Instagram – главный элемент современного сторителлинга</h4>
        </a>
    </article>
                        <article id="item-15925" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/uglevodnyy-zavtrak-protiv-zavtraka-belkovo-zhirovogo.html" title="Что съесть на завтрак? Углеводы vs. белки и жиры">
            <img src="/thumb/300x300_5/local/images/buro/new/sq_header_uglevodnyy-zavtrak-protiv-zavtraka-belkovo-zhirovogo.jpg"  alt="Что съесть на завтрак? Углеводы vs. белки и жиры" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/uglevodnyy-zavtrak-protiv-zavtraka-belkovo-zhirovogo.html">
            <h4 class="smallPreview__header">Что съесть на завтрак? Углеводы vs. белки и жиры</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5cf0e2ae462e5"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5cf0e2ae462e5').loadMoreWidget({"ajaxParams":null,"container":"#5cf0e2ae3ad3f","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/fashion/collections/zhsaken-kollekciya-resort-2019.html">https://www.buro247.kz/fashion/collections/zhsaken-kollekciya-resort-2019.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>    </div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2019 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.05.30-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.05.30-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=177 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:3 -->
<div id="adriver_banner_2103333896"></div>

<script type="text/javascript">
new adriver("adriver_banner_2103333896", {sid:216346, bt:52, sz:'fashion', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div></body>
</html>
