<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Плейлисты разных декад к мероприятию SHU[LAMA] | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Совсем скоро в Алматы состоится мероприятие SHU[LAMA], посвященное музыкальному разнообразию. Совместно с организаторами мы подготовили плейлисты по разным декадам." >
<meta name="keywords" content="SHU[LAMA]" >
<meta name="news_keywords" content="SHU[LAMA]" >
    <meta property="og:title" content="Плейлисты разных декад к мероприятию SHU[LAMA]">
<meta property="og:type" content="article">
<meta property="og:description" content="Совсем скоро в Алматы состоится мероприятие SHU[LAMA], посвященное музыкальному разнообразию. Совместно с организаторами мы подготовили плейлисты по разным декадам.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16993.jpg?1603288983">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Плейлисты разных декад к мероприятию SHU[LAMA]">
<meta property="twitter:description" content="Совсем скоро в Алматы состоится мероприятие SHU[LAMA], посвященное музыкальному разнообразию. Совместно с организаторами мы подготовили плейлисты по разным декадам.">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/headerplaylist.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html" rel="canonical" >
<link href="/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16993" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>

	<script src="/js/global.js?_=2020-05"></script>
    


    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  '  id='banner_e2bdb012142a51d98a8dc70a9e7119dc' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/culture\/music\/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html","page_title":"\u041f\u043b\u0435\u0439\u043b\u0438\u0441\u0442\u044b \u0440\u0430\u0437\u043d\u044b\u0445 \u0434\u0435\u043a\u0430\u0434 \u043a \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044e SHU[LAMA], BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/culture\/music\/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html","article_categories":["\u041c\u0443\u0437\u044b\u043a\u0430"],"article_type":"longread","article_word_count":177,"article_publication_date":"Wed, 21 Oct 2020 18:47:19 +0600","article_authors":["\u0418\u043b\u044c\u044f \u042e\u043d"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_fe8abde27243388c4be5bc07cb5103a9' ><!-- banner 2016_wide_1 id=216 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:4 -->
<div id="adriver_banner_317041227"></div>
<script type="text/javascript">
new adriver("adriver_banner_317041227", {sid:216346, bt:52, sz:'culture', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md'  id='banner_a18f6b5887ed7f0de0a75146e991d742' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md'  id='banner_5b6766091f024dbce723e38df086ff0e' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_04389ea89a420142750e9d4564092a72' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="154"
     data-articles-id="16993"
     data-title="Плейлисты разных декад к мероприятию SHU[LAMA]"
     data-url="https://www.buro247.kz/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-16993">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html'>
	        <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_760320cb645f5a7466c3cbddf2566512' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/coverplaylist.jpg"  alt="Плейлисты разных декад к мероприятию SHU[LAMA]" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/culture">
                        Культура                    </a>
                    <span class="em">|</span>
                                <a href="/culture/music">
                    Музыка                </a>
            </p>
        			</div>
    <h1 class="article_title">Плейлисты разных декад к мероприятию SHU[LAMA]</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/ilya-yun">Илья Юн</a>

    </p><br>
<div class="time-share">
    <time datetime="2020-10-21T18:47:19+06:00"
          pubdate
          class="article_date">21.10.20, 18:47</time>
        <div class="social_icons" id="ya-share2-5f904003b194b"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5f904003b194b", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/music\/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041f\u043b\u0435\u0439\u043b\u0438\u0441\u0442\u044b \u0440\u0430\u0437\u043d\u044b\u0445 \u0434\u0435\u043a\u0430\u0434 \u043a \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044e SHU[LAMA]"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5f904003b194b ul");shareSec.children("li:last").after($("#ya-share2-5f904003b194b_fav").html());$("#ya-share2-5f904003b194b_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5f904003b194b_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-ui-id="post" data-reset-type="class" data-editor-version="2.9.9" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-stk='{"images":[]}' data-layout-type="auto">
<p class="stk-reset">Музыка – один из древнейших способов самовыражения. Каждый исторический период уникален, и это связано с развитием мастерства музыкантов и появлением новых способов извлечения звуков. Со временем доступ к искусству становится всё легче, а порог вхождения снижается. Творческие масштабы, напротив, расширились, возникла необходимость в категоризации – музыку начали классифицировать по стилям и жанрам. Её изучение требовало академического подхода, так появилось музыковедение. Уже к концу 20-го века прогресс способствовал тому, что новые жанры возникали буквально каждый месяц. Сегодня же цифры вовсе кажутся нереальными – на одну платформу <a class="stk-reset" href="https://www.musicbusinessworldwide.com/nearly-40000-tracks-are-now-being-added-to-spotify-every-single-day/" target="_blank" data-gtm-vis-has-fired-10171822_255="1">Spotify</a> ежедневно загружается более 20 000 треков в день (это 7 300 000 новых композиций в год).</p>
<p class="stk-reset ">Совсем скоро в Алматы состоится мероприятие <span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">SHU</span>[<span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">LAMA</span>], посвященное музыкальному разнообразию. В основе концепта – шесть десятилетий, каждое – со своей историей, эстетикой, культурой и звучанием. Мероприятие пройдет 24 октября в культурном пространстве "Дом на Барибаева 36". Стоимость билета до начала мероприятия – 2500 тенге, в день мероприятия – 3500 тенге. Дополнительную информацию можно найти на официальной странице в <a class="stk-reset" href="https://www.instagram.com/shu__lama/" target="_blank" data-gtm-vis-has-fired-10171822_255="1">Instagram</a>. Совместно с организаторами, мы подготовили плейлисты для каждой декады, их можно прослушать на <span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">Spotify</span> и <span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">Apple</span> <span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">Music</span>.</p>
<p class="stk-reset "><span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">1960-1970</span></p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe src="https://open.spotify.com/embed/playlist/7hFuabXrKgjKVoMCk5IG7q" width="100%" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe allow="autoplay *; encrypted-media *;" frameborder="0" height="380" style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.music.apple.com/kz/playlist/60s-playlist-preview/pl.u-JPAZB1qtBkKbr5"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<p class="stk-reset "><span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">1970-1980</span></p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe src="https://open.spotify.com/embed/playlist/7q8rTOWEEj8ajYCzoyFWnd" width="100%" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe allow="autoplay *; encrypted-media *;" frameborder="0" height="380" style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.music.apple.com/kz/playlist/70s-playlist-preview/pl.u-aZb0YE5Cm5XJa4"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<p class="stk-reset "><span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">1980-1990</span></p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe src="https://open.spotify.com/embed/playlist/7H2MhwVB5I3u595ta0TIpy" width="100%" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe allow="autoplay *; encrypted-media *;" frameborder="0" height="380" style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.music.apple.com/kz/playlist/80s-playlist-preview/pl.u-JPAZBZNTBkKbr5"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<p class="stk-reset "><span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">1990-2000</span></p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe src="https://open.spotify.com/embed/playlist/7JAHvQHy06eNbMwKIhPtjB" width="100%" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe allow="autoplay *; encrypted-media *;" frameborder="0" height="380" style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.music.apple.com/kz/playlist/90s-playlist-preview/pl.u-aZb0Y07sm5XJa4"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<p class="stk-reset "><span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">2000-2010</span></p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code"><iframe src="https://open.spotify.com/embed/playlist/3XtITkX2hQnImuSszQZfNM" width="100%" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe allow="autoplay *; encrypted-media *;" frameborder="0" height="380" style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.music.apple.com/kz/playlist/2000s-playlist-preview/pl.u-11zBvBBh7go9Lm"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<p class="stk-reset "><span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">2010-2020</span></p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code"><iframe src="https://open.spotify.com/embed/playlist/0p2jQzL0i9vjJ0uBV529nI" width="100%" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code" style="--stk-embed-height-ratio:null;padding-top:null"><iframe allow="autoplay *; encrypted-media *;" frameborder="0" height="380" style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.music.apple.com/kz/playlist/2010s-playlist-preview/pl.u-d2b0v0lFg5y21E"></iframe></code><figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
</div>                    <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_6acb18df6b04ebeb39bf81bb0a49cde1' ><!-- banner 2016_article_end  --></div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/pleylist">Плейлист</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/muzyka">музыка</a>
            </div>
            </div>
                </div>
	                <div class="social_icons" id="ya-share2-5f904003b4015"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5f904003b4015", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/music\/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16993.jpg","title":"\u041f\u043b\u0435\u0439\u043b\u0438\u0441\u0442\u044b \u0440\u0430\u0437\u043d\u044b\u0445 \u0434\u0435\u043a\u0430\u0434 \u043a \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044e SHU[LAMA]"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5f904003b4015 ul");shareSec.children("li:last").after($("#ya-share2-5f904003b4015_fav").html());$("#ya-share2-5f904003b4015_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5f904003b4015_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_4222b33ab83a698ecff05eebd22b8f57' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_ec573e664aee9a7aeb22c8aedf258146' ><!-- banner 2016_banner_1 id=164 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_483df0ff38903c3883f1ff1ce97dfa4e' ><!-- banner 2016_banner_2 id=171 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_656cc50569863f9af8ae7b65c5388ee0' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f04cad62611313bc3757cbec207627f8' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
	</div>
			<!-- Это НЕ шоппинг -->
			<div class="wrapper">
	                                                        <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/culture/music/pleylist-buro-postpank-nyu-veyv-i-joy-divison.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/Post-Punk-Playlist_header_sq.jpg"  alt="Плейлист BURO.: постпанк, нью-вейв и Joy Divison" style="">                        </a>
                        <div>
                            <a href="/culture/music/pleylist-buro-postpank-nyu-veyv-i-joy-divison.html">
                                <h4 class="smallPreview__header">Плейлист BURO.: постпанк, нью-вейв и Joy Divison</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/music/pleylist-buro-muzyka-na-kazakhskom-yazyke.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/Qazaqsha-Playlist_header_sq.jpg"  alt="Плейлист BURO.: музыка на казахском языке" style="">                        </a>
                        <div>
                            <a href="/culture/music/pleylist-buro-muzyka-na-kazakhskom-yazyke.html">
                                <h4 class="smallPreview__header">Плейлист BURO.: музыка на казахском языке</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/music/pleylist-buro-zvuki-budushcego.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/future_playlist_headersquare.jpg"  alt="Плейлист BURO.: звуки будущего" style="">                        </a>
                        <div>
                            <a href="/culture/music/pleylist-buro-zvuki-budushcego.html">
                                <h4 class="smallPreview__header">Плейлист BURO.: звуки будущего</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
	    <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_44d3c96579b430a5cf562d6a6d7ce37a' ><!-- banner 2018_read_also  --></div>	    <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_66e69966967dbe7011e4deb843137dd6' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_ab5c63409c9066ec4afca8725cf1b983' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_df07c37eb5c1d561dff577a7e3ca6ed5' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-16985" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/lenta/pered-zerkalom-valeriya-lazareva.html" title="Перед зеркалом: Валерия Лазарева – о любви к аромамаслам, антистрессовых мероприятиях и ДНК-тесте для подбора ухода">
            <img src="/thumb/300x300_5/local/images/buro/pered-zerkalom-lera-sq.jpg"  alt="Перед зеркалом: Валерия Лазарева – о любви к аромамаслам, антистрессовых мероприятиях и ДНК-тесте для подбора ухода" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/beauty/lenta/pered-zerkalom-valeriya-lazareva.html">
            <h4 class="smallPreview__header">Перед зеркалом: Валерия Лазарева – о любви к аромамаслам, антистрессовых мероприятиях и ДНК-тесте для подбора ухода</h4>
        </a>
    </article>
                        <article id="item-16928" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/shoots/po-polochkam-mika-barni-o-maksimalizme-dospekhakh-i-lyubimykh-pidzhakakh.html" title="По полочкам: Мика Барни – о максимализме, доспехах и прическе как искусстве">
            <img src="/thumb/300x300_5/local/images/buro/new/mika_barni_popolochkam_header_sq.jpg"  alt="По полочкам: Мика Барни – о максимализме, доспехах и прическе как искусстве" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/shoots" title="Съемки">
                Съемки            </a>


        </p>
        <a href="/fashion/shoots/po-polochkam-mika-barni-o-maksimalizme-dospekhakh-i-lyubimykh-pidzhakakh.html">
            <h4 class="smallPreview__header">По полочкам: Мика Барни – о максимализме, доспехах и прическе как искусстве</h4>
        </a>
    </article>
                        <article id="item-16986" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/health/kozha-i-psikhika-kak-oni-svyazany.html" title="Кожа и психика: как они связаны?">
            <img src="/thumb/300x300_5/local/images/buro/new/kozha-i-psikhika-sq.jpg"  alt="Кожа и психика: как они связаны?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/health" title="Здоровье">
                Здоровье            </a>


        </p>
        <a href="/beauty/health/kozha-i-psikhika-kak-oni-svyazany.html">
            <h4 class="smallPreview__header">Кожа и психика: как они связаны?</h4>
        </a>
    </article>
                        <article id="item-16984" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/technology/ar-vr-tekhnologii-v-restorannoy-industrii.html" title="3D-меню, еда без калорий и виртуальные тренинги: как AR и VR изменят пищевую индустрию">
                            <img src="/local/images/buro/new/ar-v-restorannom-sq.gif" title="3D-меню, еда без калорий и виртуальные тренинги: как AR и VR изменят пищевую индустрию" alt="3D-меню, еда без калорий и виртуальные тренинги: как AR и VR изменят пищевую индустрию" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/technology" title="Наука и технологии">
                Наука и технологии            </a>


        </p>
        <a href="/lifestyle/technology/ar-vr-tekhnologii-v-restorannoy-industrii.html">
            <h4 class="smallPreview__header">3D-меню, еда без калорий и виртуальные тренинги: как AR и VR изменят пищевую индустрию</h4>
        </a>
    </article>
                        <article id="item-16991" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/nedootcenyonnye-filmy-o-budushcem-nauke-i-tekhnologiyakh.html" title="Недооценённые фильмы о будущем, науке и технологиях">
            <img src="/thumb/300x300_5/local/images/buro/new/nedootcenyonnye-filmy-sq.jpg"  alt="Недооценённые фильмы о будущем, науке и технологиях" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/nedootcenyonnye-filmy-o-budushcem-nauke-i-tekhnologiyakh.html">
            <h4 class="smallPreview__header">Недооценённые фильмы о будущем, науке и технологиях</h4>
        </a>
    </article>
                        <article id="item-16983" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/akkaunt-dlya-lyubiteley-vintazha.html" title="За кем следить: аккаунты для любителей винтажа – от одежды до комиксов">
            <img src="/thumb/300x300_5/local/images/buro/new/vintage-fashion-archives-sq2.jpg"  alt="За кем следить: аккаунты для любителей винтажа – от одежды до комиксов" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/akkaunt-dlya-lyubiteley-vintazha.html">
            <h4 class="smallPreview__header">За кем следить: аккаунты для любителей винтажа – от одежды до комиксов</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5f904003c47f1"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5f904003c47f1').loadMoreWidget({"ajaxParams":null,"container":"#5f904003bcafb","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_af957b26cd5f8c69a41d964859124f51' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html">https://www.buro247.kz/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/culture/music/pleylisty-raznykh-dekad-k-meropriyatiyu-shu-lama.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
	    <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_7fe2c685ef2d914287b3e2a533b3e36e' ><!-- banner 2016_inread  --></div>		<div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_9a4e3c5fdad0978f929743d3158874f7' ><!-- banner 2019_d_mix_content  --></div>		</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2020 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_3af1f0d0dcbc049a3b0d97c1a303ad68' ><!-- banner 2016_branding id=178 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_01cfef50c01cb822b92b6f5e80b6b760' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md'  id='banner_1aa6bb7f4bbcf0b71546c6d8c9e6895c' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md'  id='banner_7fe82fa5b6b5eb2ffd4e602c68e637c5' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_6746430f36bd126c4f140285cac0169e' ><!-- banner fix-desktop  --></div>
</body>
</html>
