<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20171011.0" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <style>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</style>
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Новое от Эминема: песня высмеивающая политику президента США, Buro 24/7</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/u/0/105982467918894715166;icon-uri=https://www.buro247.kz/img/gplus.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="В рамках выставки BET Hip-Hop Awards мы наконец получили что-то новое от Эминема." >
<meta name="keywords" content="Новое от Эминема, Фристайл против Дональда Трампа, Эминем, Дональд Трамп, музыка, хип-хоп" >
<meta name="news_keywords" content="Новое от Эминема, Фристайл против Дональда Трампа, Эминем, Дональд Трамп, музыка, хип-хоп, Культура" >
    <meta property="og:title" content="Новое от Эминема: Фристайл против Дональда Трампа">
<meta property="og:type" content="article">
<meta property="og:description" content="В рамках выставки BET Hip-Hop Awards мы наконец получили что-то новое от Эминема.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/14406.JPG?1507798376">
<meta property="og:url" content="https://www.buro247.kz/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="https://plus.google.com/u/0/105982467918894715166" rel="publisher" >
<link href="https://plus.google.com/u/0/105982467918894715166" rel="author" >
<link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html" rel="canonical" >
<link href="/amp/14406" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20171011.0"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20171011.0"></script>

    <script>
        var adriver = adriver || function () {
                adriver = function () {};
                window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
            };
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    <script type='text/javascript'>
        var _sf_startpt=(new Date()).getTime()
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 60798;

        _sf_async_config.domain = 'buro247.ru';
        _sf_async_config.useCanonical = true;

        /** CONFIGURATION END **/
    </script>

        <!--  AdRiver code START. Type:AjaxJS Site: Бюро247 SZ: mobile_main PZ: 0 BN: 6 -->
<div id="adriver_banner_205953894"></div>
<script type="text/javascript">
new adriver("adriver_banner_205953894", {sid:194136, bt:52, sz:'mobile_main', bn:6});
</script>
<!--  AdRiver code END  -->    <script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>    <script>function Page_Adv_Refresh(event){}</script>
    </head>
<body class=" ru_KZ">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                                                            <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion">
                        Мода                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/expert">Индустрия</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/trends">Тенденции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/collections">Коллекции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/shoots">Съемки</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/style">Стиль</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture">
                        Культура                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/news">Новости</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/art">Искусство</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/theatre">Театр</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/music">Музыка</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/cinema">Кино</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/books">Книги</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/media">
                        Общество                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/press">Пресса</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/internet">Интернет</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/politics">Политика</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/business">Бизнес</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/ecology">Экология</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/social-life">Светская жизнь</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/celebrities">Знаменитости</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty">
                        Красота                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/lenta">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/trends">Тенденции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/skincare">Уход</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/makeup">Макияж</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/perfume">Ароматы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/health">Здоровье</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise">
                        Выбор Buro                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">Предметы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/events">События</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">Мнения</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/people">Люди</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/jewelry">
                        Украшения                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/feed">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/jemstones">Драгоценности</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/watches">Часы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/expert">Эксперт</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle">
                        Жизнь                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">Путешествия</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">Еда</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/design">Архитектура и дизайн</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">Наука и технологии</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/auto">Автомобили</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">Спорт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/city">Город</a>
                            </li>
                                                                    </ul>
                </li>
                <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item gplus">
                    <a href="https://plus.google.com/u/0/105982467918894715166" rel="me external"></a>
                </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
            </ul>
        </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    

    <header class="inner-page">
        <div class="header_inner">
            <div class="logo">
                <a href="/"></a>
            </div>
            <div class="global">Kazakhstan</div>
            <nav>
                <ul class="headerMenuMain">
                                                                                                <li class="headerMenuMain__item">
                    <a href="/fashion">Мода</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/expert">
                                    Индустрия                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/culture">Культура</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/culture/news">
                                    Новости                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/expert">
                                    Эксперт                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/theatre">
                                    Театр                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/media">Общество</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/media/news">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/press">
                                    Пресса                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/internet">
                                    Интернет                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/politics">
                                    Политика                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/business">
                                    Бизнес                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/ecology">
                                    Экология                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/social-life">
                                    Светская жизнь                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/celebrities">
                                    Знаменитости                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/beauty">Красота</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/expert">
                                    Эксперт                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/buro-choise">Выбор Buro</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/jewelry">Украшения</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/jewelry/feed">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/jewelry/jemstones">
                                    Драгоценности                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/jewelry/watches">
                                    Часы                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/jewelry/expert">
                                    Эксперт                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/lifestyle">Жизнь</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/expert">
                                    Эксперт                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/auto">
                                    Автомобили                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                                                    </ul>
                </li>
                </ul>
            </nav>
            <div class="commercial">
                                            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
        </div>
            </header>
    

    <header class="inner-page sticky">
        <div class="header_inner">
            <div class="logo">
                <a href="/"></a>
            </div>
            <div class="global">Kazakhstan</div>
            <nav>
                <ul class="headerMenuMain">
                                                                                                <li class="headerMenuMain__item">
                    <a href="/fashion">Мода</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/expert">
                                    Индустрия                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/culture">Культура</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/culture/news">
                                    Новости                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/expert">
                                    Эксперт                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/theatre">
                                    Театр                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/media">Общество</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/media/news">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/press">
                                    Пресса                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/internet">
                                    Интернет                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/politics">
                                    Политика                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/business">
                                    Бизнес                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/ecology">
                                    Экология                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/social-life">
                                    Светская жизнь                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/media/celebrities">
                                    Знаменитости                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/beauty">Красота</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/expert">
                                    Эксперт                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/buro-choise">Выбор Buro</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/jewelry">Украшения</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/jewelry/feed">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/jewelry/jemstones">
                                    Драгоценности                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/jewelry/watches">
                                    Часы                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/jewelry/expert">
                                    Эксперт                                </a>
                            </li>
                                                                                                                            </ul>
                </li>
                                <li class="headerMenuMain__item">
                    <a href="/lifestyle">Жизнь</a>
                    <ul class="headerMenuSecondary">
                                                                                                                        <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/expert">
                                    Эксперт                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/auto">
                                    Автомобили                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                                                                <li class="headerMenuSecondary__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                                                    </ul>
                </li>
                </ul>
            </nav>
            <div class="commercial">
                                            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
        </div>
                    <div></div>
            </header>

    <div class="wrapper" id="article-14406">
        <div class="col_2">
            <section class="col_2">
                <div class="article_header">
            <p class="article_tags">
                            <a href="/culture">
                    Культура                </a>
                <span class="em">/</span>
                        <a href="/culture/music">
                Музыка            </a>
        </p>
        <h1 class="article_title">Новое от Эминема: Фристайл против Дональда Трампа</h1>
            <p class="article_subtitle">Задеть президента за живое</p>
    </div>                <div class="article_photo">
                    <iframe width="625" height="340" src="https://www.youtube.com/embed/LunHybOKIjU" frameborder="0" allowfullscreen="1"></iframe>    <div class="social_icons" id="ya-share2-59df2da3bb33d"></div>
    <script>$(function () {
            Ya.share2("ya-share2-59df2da3bb33d", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/music\/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html","description":"\u0417\u0430\u0434\u0435\u0442\u044c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0437\u0430 \u0436\u0438\u0432\u043e\u0435","image":"https:\/\/www.buro247.kz\/local\/share\/images\/14406.JPG","title":"\u041d\u043e\u0432\u043e\u0435 \u043e\u0442 \u042d\u043c\u0438\u043d\u0435\u043c\u0430: \u0424\u0440\u0438\u0441\u0442\u0430\u0439\u043b \u043f\u0440\u043e\u0442\u0438\u0432 \u0414\u043e\u043d\u0430\u043b\u044c\u0434\u0430 \u0422\u0440\u0430\u043c\u043f\u0430"},"theme":{"services":"facebook,twitter,vkontakte,gplus","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-59df2da3bb33d ul");shareSec.children("li:last").after($("#ya-share2-59df2da3bb33d_fav").html());$("#ya-share2-59df2da3bb33d_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-59df2da3bb33d_fav" class="users_favorites_list">
        <li class="favorites"></li>
        <li class="add-to-favorites">
            <a href="/enter" class="noauth_changer" data-normal="Добавить в избранное" data-title="Вы не авторизованны">Добавить в избранное</a>            <i class="close-btn"></i>
        </li>
    </ul>
                </div>
            </section>
            <div class="wysiwyg js-mediator-article">
                                                
<p>В рамках ежегодной награды BET Hip Hop Awards Эминем записал четырехминутный фристайл а капелла, где он разбирает, высмеивает и критикует политику Дональда Трампа. Музыкант пытается задеть президента за живое: вопрос иммигрантов, оружие, окружающая среда, NFL, коррупция, расизм – самые спорные пункты публичных выступлений Трампа стали темой для фристайла.</p>
<p>Не так давно стало известно о завершении работы над новым альбомом Маршалла Мэтерса. <i>"Не беспокойтесь, я работаю! Скоро что-то будет", – </i>писал музыкант год назад. А неделю назад его продюсер Денон Портер вышел в прямой эфир в Instagram и рассказал: <i>"Нет, мы над ним не работаем, мы его уже закончили. Как вам это? Он будет просто нереальным". </i>С выхода последнего альбома Shady XV прошло три года.</p>
            </div>
                    </div>
        <aside class="-wide">
            <div class="scroll_block">
                <div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div>            </div>
            <div class="scroll_block">
                                    <div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div>                                                <div class="panel">
                    
                        <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/culture/music/desyat-glavnyh-albomov-oseni.html" class="image-wrap">
                    <img src="/local/images/buro/new/special_albums-september-10best.jpg" title="Десять альбомов осени, которые можно послушать прямо сейчас" alt="Десять альбомов осени, которые можно послушать прямо сейчас"/>
                    <div class="special-article__title">
                        Десять альбомов осени, которые можно послушать прямо сейчас                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/culture/cinema/kak-begushciy-po-lezviyu-povliyal-na-pop-kulturu.html" class="image-wrap">
                    <img src="/local/images/buro/new/special_blade-runner-style-2.jpg" title="Как "Бегущий по лезвию" стал ключевым фильмом поп-культуры?" alt="Как "Бегущий по лезвию" стал ключевым фильмом поп-культуры?"/>
                    <div class="special-article__title">
                        Как "Бегущий по лезвию" стал ключевым фильмом поп-культуры?                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/eminem" rel="tag">Эминем</a></li>
                            <li><a href="/all/term/donald-tramp" rel="tag">Дональд Трамп</a></li>
                            <li><a href="/all/term/muzyka" rel="tag">музыка</a></li>
                            <li><a href="/all/term/khip-khop" rel="tag">хип-хоп</a></li>
                    </ul>
    </section>
                </div>
            </div>
        </aside>
            <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/culture/music/eminem-2pac-drake-i-kendrik-lamar-v-vide-animirovannyh-gif-kartinok.html">
                            <img src="/images/header_rap-paper-scissors-2.gif" data-image-gif="true" data-image-w="300" data-image-h="300" title="Гифки с главными рэперами: Эминем, 2Pac, Дрейк и Кендрик Ламар" alt="Гифки с главными рэперами: Эминем, 2Pac, Дрейк и Кендрик Ламар"/>                        </a>
                        <div>
                            <a href="/culture/music/eminem-2pac-drake-i-kendrik-lamar-v-vide-animirovannyh-gif-kartinok.html">
                                <h4 class="smallPreview__header">Гифки с главными рэперами: Эминем, 2Pac, Дрейк и Кендрик Ламар</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/music/eminem-raskritikoval-donalda-trampa-v-svoey-novoy-pesne.html">
                            <img src="/thumb/300x300_5/images/header_eminem-new-album-campaign-speech.jpg" width="300" alt="Эминем раскритиковал Дональда Трампа в своей новой песне" title="Эминем раскритиковал Дональда Трампа в своей новой песне">                        </a>
                        <div>
                            <a href="/culture/music/eminem-raskritikoval-donalda-trampa-v-svoey-novoy-pesne.html">
                                <h4 class="smallPreview__header">Эминем раскритиковал Дональда Трампа в своей новой песне</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/music/eminem-zapisyvaet-novyy-albom.html">
                            <img src="/thumb/300x300_5/new/header_eminem-new-album-2017.jpg" width="300" alt="Эминем записывает новый альбом" title="Эминем записывает новый альбом">                        </a>
                        <div>
                            <a href="/culture/music/eminem-zapisyvaet-novyy-albom.html">
                                <h4 class="smallPreview__header">Эминем записывает новый альбом</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
    </div>

    <div class="articleBottom">
        <div class="articleBottom__inner">
                                <div class="social_icons" id="ya-share2-59df2da3c2e75"></div>
    <script>$(function () {
            Ya.share2("ya-share2-59df2da3c2e75", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/music\/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html","description":"\u0417\u0430\u0434\u0435\u0442\u044c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0437\u0430 \u0436\u0438\u0432\u043e\u0435","image":"https:\/\/www.buro247.kz\/local\/share\/images\/14406.JPG","title":"\u041d\u043e\u0432\u043e\u0435 \u043e\u0442 \u042d\u043c\u0438\u043d\u0435\u043c\u0430: \u0424\u0440\u0438\u0441\u0442\u0430\u0439\u043b \u043f\u0440\u043e\u0442\u0438\u0432 \u0414\u043e\u043d\u0430\u043b\u044c\u0434\u0430 \u0422\u0440\u0430\u043c\u043f\u0430"},"theme":{"services":"facebook,twitter,vkontakte,gplus","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-59df2da3c2e75 ul");shareSec.children("li:last").after($("#ya-share2-59df2da3c2e75_fav").html());$("#ya-share2-59df2da3c2e75_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-59df2da3c2e75_fav" class="users_favorites_list">
        <li class="favorites"></li>
        <li class="add-to-favorites">
            <a href="/enter" class="noauth_changer" data-normal="Добавить в избранное" data-title="Вы не авторизованны">Добавить в избранное</a>            <i class="close-btn"></i>
        </li>
    </ul>
                                        <p class="articleBottom__author">
                                            <a href="/all/text/buro247-kz">Buro247.kz</a>
                                    </p>
                        <time datetime="2017-10-12T13:48:30+06:00" pubdate class="articleBottom_date">12.10.17, 13:48</time>
                            <ul class="articleBottom_info">
                                    </ul>
                    </div>
    </div>
        <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <div class="col_1">
        <div class="speach_buble"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-14379" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/gde-podayut-luchshie-branchi-v-almaty.html" title="Неторопливые бранчи: Шесть кафе и ресторанов Алматы с поздними завтраками">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_almaty-new-branches-2017-1.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_almaty-new-branches-2017-1.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Неторопливые бранчи: Шесть кафе и ресторанов Алматы с поздними завтраками"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_almaty-new-branches-2017-1.jpg" width="300" alt="Неторопливые бранчи: Шесть кафе и ресторанов Алматы с поздними завтраками"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Жизнь                </a>
                <span>/</span>
                            <a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/gde-podayut-luchshie-branchi-v-almaty.html">
            <h4 class="smallPreview__header">Неторопливые бранчи: Шесть кафе и ресторанов Алматы с поздними завтраками</h4>
        </a>
    </article>
                        <article id="item-14378" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/v-almaty-otkrylsya-pervyi-butik-moncler.html" title="В Алматы открылся первый бутик Moncler">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_moncler-store-almaty.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_moncler-store-almaty.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="В Алматы открылся первый бутик Moncler"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_moncler-store-almaty.jpg" width="300" alt="В Алматы открылся первый бутик Moncler"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/v-almaty-otkrylsya-pervyi-butik-moncler.html">
            <h4 class="smallPreview__header">В Алматы открылся первый бутик Moncler</h4>
        </a>
    </article>
                        <article id="item-14399" class="smallPreview column col_1">
        <a class="image-wrap" href="/jewelry/feed/obruchalnye-koltca-tiffany-co-novaya-kollektciya.html" title="Обручальные кольца Tiffany & Co.: Новые истории любви">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_tiffany-and-co-campaign-watch.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_tiffany-and-co-campaign-watch.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Обручальные кольца Tiffany &amp; Co.: Новые истории любви"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_tiffany-and-co-campaign-watch.jpg" width="300" alt="Обручальные кольца Tiffany &amp; Co.: Новые истории любви"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/jewelry" title="">
                    Украшения                </a>
                <span>/</span>
                            <a href="/jewelry/feed" title="Лента">
                Лента            </a>


        </p>
        <a href="/jewelry/feed/obruchalnye-koltca-tiffany-co-novaya-kollektciya.html">
            <h4 class="smallPreview__header">Обручальные кольца Tiffany & Co.: Новые истории любви</h4>
        </a>
    </article>
                        <article id="item-14408" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/merilin-menson-i-dzhonni-depp-v-klipe-say10.html" title="Уберите детей: Мэрилин Мэнсон и Джонни Депп устроили оргию">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_MARILYN-MANSON-SAY10-2.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_MARILYN-MANSON-SAY10-2.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Уберите детей: Мэрилин Мэнсон и Джонни Депп устроили оргию"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_MARILYN-MANSON-SAY10-2.jpg" width="300" alt="Уберите детей: Мэрилин Мэнсон и Джонни Депп устроили оргию"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/merilin-menson-i-dzhonni-depp-v-klipe-say10.html">
            <h4 class="smallPreview__header">Уберите детей: Мэрилин Мэнсон и Джонни Депп устроили оргию</h4>
        </a>
    </article>
                        <article id="item-14362" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/travel/5-krasivyh-kurortov-dlya-otdyha-na-osennih-kanikulah.html" title="Маме надо отдохнуть: Пять курортов для отдыха на осенних каникулах">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_five-resorts-autumn-2017.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_five-resorts-autumn-2017.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Маме надо отдохнуть: Пять курортов для отдыха на осенних каникулах"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_five-resorts-autumn-2017.jpg" width="300" alt="Маме надо отдохнуть: Пять курортов для отдыха на осенних каникулах"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Жизнь                </a>
                <span>/</span>
                            <a href="/lifestyle/travel" title="Путешествия">
                Путешествия            </a>


        </p>
        <a href="/lifestyle/travel/5-krasivyh-kurortov-dlya-otdyha-na-osennih-kanikulah.html">
            <h4 class="smallPreview__header">Маме надо отдохнуть: Пять курортов для отдыха на осенних каникулах</h4>
        </a>
    </article>
                        <article id="item-14401" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/novaya-pesnya-sam-smith-pray.html" title="Любовь – больше не главная: Новая песня Сэма Смита">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/sam-mith-pray-video-audio-header-sq.jpg" style="background: url(/thumb/4x4/local/images/buro/new/sam-mith-pray-video-audio-header-sq.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Любовь – больше не главная: Новая песня Сэма Смита"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/sam-mith-pray-video-audio-header-sq.jpg" width="300" alt="Любовь – больше не главная: Новая песня Сэма Смита"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/novaya-pesnya-sam-smith-pray.html">
            <h4 class="smallPreview__header">Любовь – больше не главная: Новая песня Сэма Смита</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="59df2da3ccc83">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html" title="Новое от Эминема: Фристайл против Дональда Трампа">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_eminem-demolish-donald-trump-in-bet-awards-freestyle.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_eminem-demolish-donald-trump-in-bet-awards-freestyle.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Новое от Эминема: Фристайл против Дональда Трампа"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_eminem-demolish-donald-trump-in-bet-awards-freestyle.jpg" width="300" alt="Новое от Эминема: Фристайл против Дональда Трампа"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/music" title="Музыка">
                Музыка            </a>
        </p>
        <a href="/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html">
                            <h4 class="smallPreview__header">Новое от Эминема: Фристайл против Дональда Трампа</h4>
                    </a>
    </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/news/mehovye-lofery-gucci-bolshe-ne-vyidut-v-prodazhu.html" title="Меховые лоферы Gucci больше не выйдут в продажу">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_gucci-fur-loafers.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_gucci-fur-loafers.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Меховые лоферы Gucci больше не выйдут в продажу"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_gucci-fur-loafers.jpg" width="300" alt="Меховые лоферы Gucci больше не выйдут в продажу"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/fashion/news/mehovye-lofery-gucci-bolshe-ne-vyidut-v-prodazhu.html">
                            <h4 class="smallPreview__header">Меховые лоферы Gucci больше не выйдут в продажу</h4>
                    </a>
    </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/fashion/collections/platya-elie-saab-dlya-grandioznoi-svadby.html" title="Платья Elie Saab для грандиозной свадьбы">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/ellie-saab-bridalfall18-header-sq.jpg" style="background: url(/thumb/4x4/local/images/buro/new/ellie-saab-bridalfall18-header-sq.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Платья Elie Saab для грандиозной свадьбы"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/ellie-saab-bridalfall18-header-sq.jpg" width="300" alt="Платья Elie Saab для грандиозной свадьбы"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>
        </p>
        <a href="/fashion/collections/platya-elie-saab-dlya-grandioznoi-svadby.html">
                            <h4 class="smallPreview__header">Платья Elie Saab для грандиозной свадьбы</h4>
                    </a>
    </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/news/ikea-dlya-zhivotnykh.html" title="IKEA начинает делать мебель для животных">
            <img class="lazy" data-original="/thumb/625x340_5/local/images/buro/new/header_top_ikea-launches-first-furniture-range-pets-cats-dogs.jpg" style="background: url(/thumb/8x4/local/images/buro/new/header_top_ikea-launches-first-furniture-range-pets-cats-dogs.jpg) no-repeat;background-size: 100%;" src="/thumb/625x340_5/img/empty.png" width="625" height="340" alt="IKEA начинает делать мебель для животных"/><noscript><img src="/thumb/625x340_5/local/images/buro/new/header_top_ikea-launches-first-furniture-range-pets-cats-dogs.jpg" width="625" alt="IKEA начинает делать мебель для животных"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Жизнь">
                    Жизнь                </a>
                <span>/</span>
                        <a href="/lifestyle/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/lifestyle/news/ikea-dlya-zhivotnykh.html">
                            <h4 class="mediumPreview__header">IKEA начинает делать мебель для животных</h4>
                    </a>
    </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/art/on-borders-and-other-inventions-vystavka-said-atabekov-abdulya-kpnate.html" title="Художники Казахстана и Африки: Совместная выставка "О границах и прочих вымыслах"">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_On-Borders-And-Other-Inventions-exhb.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_On-Borders-And-Other-Inventions-exhb.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Художники Казахстана и Африки: Совместная выставка &quot;О границах и прочих вымыслах&quot;"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_On-Borders-And-Other-Inventions-exhb.jpg" width="300" alt="Художники Казахстана и Африки: Совместная выставка &quot;О границах и прочих вымыслах&quot;"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/art" title="Искусство">
                Искусство            </a>
        </p>
        <a href="/culture/art/on-borders-and-other-inventions-vystavka-said-atabekov-abdulya-kpnate.html">
                            <h4 class="smallPreview__header">Художники Казахстана и Африки: Совместная выставка "О границах и прочих вымыслах"</h4>
                    </a>
    </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/news/ikea-dlya-zhivotnykh.html" title="IKEA начинает делать мебель для животных">
            <img class="lazy" data-original="/thumb/625x340_5/local/images/buro/new/header_top_ikea-launches-first-furniture-range-pets-cats-dogs.jpg" style="background: url(/thumb/8x4/local/images/buro/new/header_top_ikea-launches-first-furniture-range-pets-cats-dogs.jpg) no-repeat;background-size: 100%;" src="/thumb/625x340_5/img/empty.png" width="625" height="340" alt="IKEA начинает делать мебель для животных"/><noscript><img src="/thumb/625x340_5/local/images/buro/new/header_top_ikea-launches-first-furniture-range-pets-cats-dogs.jpg" width="625" alt="IKEA начинает делать мебель для животных"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Жизнь">
                    Жизнь                </a>
                <span>/</span>
                        <a href="/lifestyle/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/lifestyle/news/ikea-dlya-zhivotnykh.html">
                            <h4 class="mediumPreview__header">IKEA начинает делать мебель для животных</h4>
                    </a>
    </article>
    </div>
    </div>
    <div id="load-more-59df2da3cfe5f" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-59df2da3cfe5f').loadMoreWidget({"ajaxParams":null,"container":"#59df2da3ccc83","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div>    <script>
        $(function () {
            var article = $('article > div.wysiwyg'),
                images = $('.wysiwyg > img, .wysiwyg > p img');
            article.addtocopy({
                htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html">https://www.buro247.kz/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html</a>',
                minlen: 30,
                addcopyfirst: false
            });
            $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                                    $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                                    $.when($.fb, $.vk).done(function () {
                images.shareImage('https://www.buro247.kz/culture/music/novoe-ot-eminema-fristayl-protiv-donalda-trampa.html');
            });
            
                    });
    </script>
    </div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2017 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js?_=20171011.0"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20171011.0"></script>
<!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>

<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --><script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});
        
        imgtodata();
        $('.noauth_changer').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
