<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20171112" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <style>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</style>
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Главные трейлеры недели в одном материале Buro 24/7, Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Гнетущая атмосфера в &quot;Рассказе служанки&quot;, музыка Nirvana и самураи в &quot;Мире Дикого Запада&quot; и религиозный триллер с Итаном Хоуком" >
<meta name="keywords" content="Рассказ служанки, Мир Дикого Запада и крутая Марго Робби, трейлеры недели, Итан Хоук, Элизабет Мосс, трейлер, Серена Уильямс, Марго Робби, Мир дикого запада, Быть Сереной, Тайна дома с часами, Конечная" >
<meta name="news_keywords" content="Рассказ служанки, Мир Дикого Запада и крутая Марго Робби, трейлеры недели, Итан Хоук, Элизабет Мосс, трейлер, Серена Уильямс, Марго Робби, Мир дикого запада, Быть Сереной, Тайна дома с часами, Конечная, Культура" >
    <meta property="og:title" content="&quot;Рассказ служанки&quot;, &quot;Мир Дикого Запада&quot; и крутая Марго Робби: трейлеры недели">
<meta property="og:type" content="article">
<meta property="og:description" content="Гнетущая атмосфера в &quot;Рассказе служанки&quot;, музыка Nirvana и самураи в &quot;Мире Дикого Запада&quot; и религиозный триллер с Итаном Хоуком">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15081.JPG?1522492165">
<meta property="og:url" content="https://www.buro247.kz/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html" rel="canonical" >
<link href="/amp/15081" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20171112"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20171112"></script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <!-- 2016_head_counters--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event){}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Спецпроекты Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
            </ul>
        </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    

<header class="">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    </header>
    

<header class=" sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    </header>
<div class="article_top">
    <div style="background: url(/thumb/1920x650/local/images/buro/new/terminal.jpg) top no-repeat; background-size: cover;" class="article_photo">
    </div><div class="article_header">
            <p class="article_tags">
                            <a href="/culture">
                    Культура                </a>
                <span class="em">/</span>
                        <a href="/culture/cinema">
                Кино            </a>
        </p>
        <h1 class="article_title">"Рассказ служанки", "Мир Дикого Запада" и крутая Марго Робби: трейлеры недели</h1>
            <p class="article_subtitle">А также откровения Серены Уильямс и детский хорорр с Кейт Бланшетт</p>
    </div></div>
<div class="wrapper">
    <article class="col_2" id="'wide-opener-15081">
        <div class="articleHead">
            <div class="social_icons" id="ya-share2-5abf670943a05"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5abf670943a05", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/cinema\/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html","description":"\u0410 \u0442\u0430\u043a\u0436\u0435 \u043e\u0442\u043a\u0440\u043e\u0432\u0435\u043d\u0438\u044f \u0421\u0435\u0440\u0435\u043d\u044b \u0423\u0438\u043b\u044c\u044f\u043c\u0441 \u0438 \u0434\u0435\u0442\u0441\u043a\u0438\u0439 \u0445\u043e\u0440\u043e\u0440\u0440 \u0441 \u041a\u0435\u0439\u0442 \u0411\u043b\u0430\u043d\u0448\u0435\u0442\u0442","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15081.JPG","title":"\"\u0420\u0430\u0441\u0441\u043a\u0430\u0437 \u0441\u043b\u0443\u0436\u0430\u043d\u043a\u0438\", \"\u041c\u0438\u0440 \u0414\u0438\u043a\u043e\u0433\u043e \u0417\u0430\u043f\u0430\u0434\u0430\" \u0438 \u043a\u0440\u0443\u0442\u0430\u044f \u041c\u0430\u0440\u0433\u043e \u0420\u043e\u0431\u0431\u0438: \u0442\u0440\u0435\u0439\u043b\u0435\u0440\u044b \u043d\u0435\u0434\u0435\u043b\u0438"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5abf670943a05 ul");shareSec.children("li:last").after($("#ya-share2-5abf670943a05_fav").html());$("#ya-share2-5abf670943a05_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5abf670943a05_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                        <p class="author_name">Текст: 
                                    <a href="/all/text/buro247-kz">Buro247.kz</a>
                            </p>
                <time datetime="2018-03-31T13:19:30+06:00" pubdate class="article_date">31.03.18, 13:19</time>
</div>
                <div class="wysiwyg wide-opener js-mediator-article">
                                                    
<h2>"Рассказ служанки"</h2>
<p>25 апреля стриминг-сервис Hulu выпустит продолжение нашумевшего сериала-антиутопии "Рассказ служанки", который в прошлом году получил множество наград, включая "Эмми" и "Золотой глобус". Известно, что события второго сезона выйдут за пределы одноименной книги Маргарет Этвуд. <i>"Второй сезон будет очень мрачным и драматичным. Мир становится все хуже и хуже"</i>, – говорит исполнительница главной роли Элизабет Мосс. И судя по свежему трейлеру это действительно так – атмосфера воцарится гнетущая. По сюжету служанки попытаются устроить переворот в Гааде и получить свободу. </p>
<p><iframe allowfullscreen="" allow="autoplay; encrypted-media" frameborder="0" src="https://www.youtube.com/embed/dKoIPuifJvE" height="350" width="625"></iframe></p>
<p> </p>
<h2>"Быть Сереной"</h2>
<p>Что значит быть Сереной Уильямс? Звездой корта и 23-кратной победительницей турниров Большого шлема? Женой и матерью? В начале мая на HBO состоится премьера документального фильма "Быть Сереной", посвященный жизни теннисистки. События в сериале разворачиваются после появления на свет ее дочери Алексис Олимпии. Как беременность и рождение ребенка повлияли на Серену, что она чувствовала, когда была вынуждена на время оставить большой спорт, собирается ли уходить из спорта вообще – на эти и многие другие вопросы Серена ответит в фильме, премьера которого состоится 2 мая.</p>
<p><iframe allowfullscreen="" allow="autoplay; encrypted-media" frameborder="0" src="https://www.youtube.com/embed/udW7HcmDMJY" height="350" width="625"></iframe></p>
<p> </p>
<h2>"Тайна дома с часами"</h2>
<p>Готический подростковвый хорорр-триллер с Кейт Бланшетт и Джеком Блэком рассказывает о мальчике-сироте Льюисе, который переезжает жить к своему родному дяде Джонатану. Жизнь мальчика спокойной не будет, потому что оказывается, что дядя и его сосед – колдуны. Они ищут жутко тикающие часы, спрятанные в стенах дома. И найти их – главная цель колдунов и мальчика. В противном случае, конец света неизбежен. </p>
<p><iframe allowfullscreen="" allow="autoplay; encrypted-media" frameborder="0" src="https://www.youtube.com/embed/oQGA42-U0Ro" height="350" width="625"></iframe></p>
<p> </p>
<h2>"Конечная"</h2>
<p>Интерес к Марго Робби и фильмам с ее участием заметно вырос после номинации актрисы на "Оскар" за фильм "Тоня против всех". "Конечная" – неонуар, полностью спродюсированный актрисой. Это история о двух наемных убийцах, которые берутся за сложное и очень прибыльное задание. И все бы у них получилось гладко, если бы на их пути не встретилась бойкая девушка Энни, которая оказалась не такой простой, как им показалось сначала.</p>
<p><iframe allowfullscreen="" allow="autoplay; encrypted-media" frameborder="0" src="https://www.youtube.com/embed/P1LU_M4qL9w" height="350" width="625"></iframe></p>
<p> </p>
<h2>"Мир Дикого Запада"</h2>
<p>Как сделать обычный трейлер эпичным? Например, выпустить видео под песню Nirvana Heart-Shaped Box. Во втором сезоне сериала HBO "Мир Дикого Запада" продолжится война между людьми и андроидами. А также появятся новые антагонисты шоу – самураи. Высокие технологии, вопросы божественного вмешательства, конспирология и Дикий Запад. Премьера грандиозного по масштабу сериала состоится 22 апреля. </p>
<p><iframe allowfullscreen="" allow="autoplay; encrypted-media" frameborder="0" src="https://www.youtube.com/embed/sjVqDg32_8s" height="350" width="625"></iframe></p>
<p> </p>
<h2>"Первая реформаторская церковь"</h2>
<p>Мировая премьера фильма студии A24 "Первая реформаторская церковь" с Итаном Хоуком и Амандой Сайфред состоялась на Венецианском кинофестивале в августе 2017 года. В центре сюжета – пастор Толлер, который однажды знакомится с беременной прихожанкой Мэри, женой рьяного защитника природы. Она приходит к священнослужителю, чтобы разрешить их с мужем спор об аборте – женщина хочет рожать, однако её супруг считает, что в современном мире из-за глобального потепления и агрессивной политики не имеет смысла продолжать род. Эта история отходит на второй план, когда муж Мэри кончает жизнь самоубийством, к которому имеют отношение администрация города и церковное руководство.</p>
<p><iframe allowfullscreen="" allow="autoplay; encrypted-media" frameborder="0" src="https://www.youtube.com/embed/hCF5Y8dQpR4" height="350" width="625"></iframe></p>
        </div>
            </article>
    <aside class="-wide">
        <!-- 2016_banner_1--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->        <!-- 2016_banner_2--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->        <div class="panel">
                                        <section class="">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/culture/cinema/zdravstvuy-grust-kino-ot-khandry.html" class="image-wrap">
                    <img src="/local/images/buro/new/new_special_cry_cry_2.jpg" title="Здравствуй, грусть: редакция Buro 24/7 рекомендует кино от хандры" alt="Здравствуй, грусть: редакция Buro 24/7 рекомендует кино от хандры"/>
                    <div class="special-article__title">
                        Здравствуй, грусть: редакция Buro 24/7 рекомендует кино от хандры                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/lifestyle/news/sem-igr-na-smartfon.html" class="image-wrap">
                    <img src="/local/images/buro/new/special_new_games_mob.jpg" title="7 игр, на которые не стыдно потратить время" alt="7 игр, на которые не стыдно потратить время"/>
                    <div class="special-article__title">
                        7 игр, на которые не стыдно потратить время                    </div>
                </a>
            </div>
                </section>
                <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/itan-khouk" rel="tag">Итан Хоук</a></li>
                            <li><a href="/all/term/elizabet-moss" rel="tag">Элизабет Мосс</a></li>
                            <li><a href="/all/term/treyler" rel="tag">трейлер</a></li>
                            <li><a href="/all/term/serena-uilyams" rel="tag">Серена Уильямс</a></li>
                            <li><a href="/all/term/margo-robbi" rel="tag">Марго Робби</a></li>
                            <li><a href="/all/term/mir-dikogo-zapada" rel="tag">Мир дикого запада</a></li>
                            <li><a href="/all/term/rasskaz-sluzhanki" rel="tag">Рассказ служанки</a></li>
                            <li><a href="/all/term/byt-serenoy" rel="tag">Быть Сереной</a></li>
                            <li><a href="/all/term/tayna-doma-s-chasami" rel="tag">Тайна дома с часами</a></li>
                            <li><a href="/all/term/konechnaya" rel="tag">Конечная</a></li>
                    </ul>
    </section>
        </div>
    </aside>
    </div>
<div class="articleBottom">
    <div class="articleBottom__inner">
                <div class="social_icons" id="ya-share2-5abf67094e221"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5abf67094e221", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/cinema\/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html","description":"\u0410 \u0442\u0430\u043a\u0436\u0435 \u043e\u0442\u043a\u0440\u043e\u0432\u0435\u043d\u0438\u044f \u0421\u0435\u0440\u0435\u043d\u044b \u0423\u0438\u043b\u044c\u044f\u043c\u0441 \u0438 \u0434\u0435\u0442\u0441\u043a\u0438\u0439 \u0445\u043e\u0440\u043e\u0440\u0440 \u0441 \u041a\u0435\u0439\u0442 \u0411\u043b\u0430\u043d\u0448\u0435\u0442\u0442","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15081.JPG","title":"\"\u0420\u0430\u0441\u0441\u043a\u0430\u0437 \u0441\u043b\u0443\u0436\u0430\u043d\u043a\u0438\", \"\u041c\u0438\u0440 \u0414\u0438\u043a\u043e\u0433\u043e \u0417\u0430\u043f\u0430\u0434\u0430\" \u0438 \u043a\u0440\u0443\u0442\u0430\u044f \u041c\u0430\u0440\u0433\u043e \u0420\u043e\u0431\u0431\u0438: \u0442\u0440\u0435\u0439\u043b\u0435\u0440\u044b \u043d\u0435\u0434\u0435\u043b\u0438"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5abf67094e221 ul");shareSec.children("li:last").after($("#ya-share2-5abf67094e221_fav").html());$("#ya-share2-5abf67094e221_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5abf67094e221_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                    <ul class="articleBottom_info">
                                            </ul>
            </div>
</div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15068" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/pleilist-marka-shedrina-dlya-buro-247.html" title="Мы будем танцевать: плейлист Марка Щедрина для Buro 24/7">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/raketnaya-vecherinka-again-header-sq.jpg" style="background: url(/thumb/4x4/local/images/buro/new/raketnaya-vecherinka-again-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Мы будем танцевать: плейлист Марка Щедрина для Buro 24/7"/><noscript><img src="/thumb/300x300/local/images/buro/new/raketnaya-vecherinka-again-header-sq.jpg" width="300" height="300" alt="Мы будем танцевать: плейлист Марка Щедрина для Buro 24/7"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/pleilist-marka-shedrina-dlya-buro-247.html">
            <h4 class="smallPreview__header">Мы будем танцевать: плейлист Марка Щедрина для Buro 24/7</h4>
        </a>
    </article>
                        <article id="item-15067" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/kak-udivit-kazaha-nacinalnoi-edoi.html" title="Как удивить казаха национальной кухней?">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_selfie-restaurant-food-2018-1.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_selfie-restaurant-food-2018-1.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Как удивить казаха национальной кухней?"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_selfie-restaurant-food-2018-1.jpg" width="300" height="300" alt="Как удивить казаха национальной кухней?"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>/</span>
                            <a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/kak-udivit-kazaha-nacinalnoi-edoi.html">
            <h4 class="smallPreview__header">Как удивить казаха национальной кухней?</h4>
        </a>
    </article>
                        <article id="item-15069" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/virdzhil-ablo-novyy-kreativnyy-direktor-muzhskoy-linii-louis-vuitton.html" title="Вирджил Абло – новый креативный директор мужской линии Louis Vuitton">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/virgil-as-LV-art-director-header-sq.jpg" style="background: url(/thumb/4x4/local/images/buro/new/virgil-as-LV-art-director-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Вирджил Абло – новый креативный директор мужской линии Louis Vuitton"/><noscript><img src="/thumb/300x300/local/images/buro/new/virgil-as-LV-art-director-header-sq.jpg" width="300" height="300" alt="Вирджил Абло – новый креативный директор мужской линии Louis Vuitton"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/virdzhil-ablo-novyy-kreativnyy-direktor-muzhskoy-linii-louis-vuitton.html">
            <h4 class="smallPreview__header">Вирджил Абло – новый креативный директор мужской линии Louis Vuitton</h4>
        </a>
    </article>
                        <article id="item-15077" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/city/gid-almaty-vikusi-independent.html" title=""Я первый раз в Алматы, куда идти?"">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/almaty-guide-header-sq.jpg" style="background: url(/thumb/4x4/local/images/buro/new/almaty-guide-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="&quot;Я первый раз в Алматы, куда идти?&quot;"/><noscript><img src="/thumb/300x300/local/images/buro/new/almaty-guide-header-sq.jpg" width="300" height="300" alt="&quot;Я первый раз в Алматы, куда идти?&quot;"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>/</span>
                            <a href="/lifestyle/city" title="Город">
                Город            </a>


        </p>
        <a href="/lifestyle/city/gid-almaty-vikusi-independent.html">
            <h4 class="smallPreview__header">"Я первый раз в Алматы, куда идти?"</h4>
        </a>
    </article>
                        <article id="item-15072" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/travel/kuda-idti-v-seule-chtoby-sobrat-mnogo-laikov-na-foto-v-instagram.html" title="Самые красивые локации для фото в Сеуле">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/seoul_guide_300_x_300.jpg" style="background: url(/thumb/4x4/local/images/buro/new/seoul_guide_300_x_300.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Самые красивые локации для фото в Сеуле"/><noscript><img src="/thumb/300x300/local/images/buro/new/seoul_guide_300_x_300.jpg" width="300" height="300" alt="Самые красивые локации для фото в Сеуле"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>/</span>
                            <a href="/lifestyle/travel" title="Путешествия">
                Путешествия            </a>


        </p>
        <a href="/lifestyle/travel/kuda-idti-v-seule-chtoby-sobrat-mnogo-laikov-na-foto-v-instagram.html">
            <h4 class="smallPreview__header">Самые красивые локации для фото в Сеуле</h4>
        </a>
    </article>
                        <article id="item-15071" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/style/deti-s-denezhnym-pistoletom-supreme-i-v-zolotyh-krossovkah-na-nedele-mody-v-seule.html" title="Дети с денежным пистолетом Supreme, в золотых кроссовках и шубах на Неделе моды в Сеуле">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sqr_buro247_Korean_Street_Style.jpg" style="background: url(/thumb/4x4/local/images/buro/new/sqr_buro247_Korean_Street_Style.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Дети с денежным пистолетом Supreme, в золотых кроссовках и шубах на Неделе моды в Сеуле"/><noscript><img src="/thumb/300x300/local/images/buro/new/sqr_buro247_Korean_Street_Style.jpg" width="300" height="300" alt="Дети с денежным пистолетом Supreme, в золотых кроссовках и шубах на Неделе моды в Сеуле"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/style" title="Стиль">
                Стиль            </a>


        </p>
        <a href="/fashion/style/deti-s-denezhnym-pistoletom-supreme-i-v-zolotyh-krossovkah-na-nedele-mody-v-seule.html">
            <h4 class="smallPreview__header">Дети с денежным пистолетом Supreme, в золотых кроссовках и шубах на Неделе моды в Сеуле</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="5abf670957c7a">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/trends/pastelnye-bryuchnye-kostyumy-na-vesnu.html" title="12 костюмов цвета мороженого на весну">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/header_tendence-pastel-suites-spring-2018-1.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_tendence-pastel-suites-spring-2018-1.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="12 костюмов цвета мороженого на весну"/><noscript><img src="/thumb/300x300/local/images/buro/new/header_tendence-pastel-suites-spring-2018-1.jpg" width="300" height="300" alt="12 костюмов цвета мороженого на весну"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>
        </p>
        <a href="/fashion/trends/pastelnye-bryuchnye-kostyumy-na-vesnu.html">
                            <h4 class="smallPreview__header">12 костюмов цвета мороженого на весну</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html" title=""Рассказ служанки", "Мир Дикого Запада" и крутая Марго Робби: трейлеры недели">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/trailers_week_march_300.jpg" style="background: url(/thumb/4x4/local/images/buro/new/trailers_week_march_300.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="&quot;Рассказ служанки&quot;, &quot;Мир Дикого Запада&quot; и крутая Марго Робби: трейлеры недели"/><noscript><img src="/thumb/300x300/local/images/buro/new/trailers_week_march_300.jpg" width="300" height="300" alt="&quot;Рассказ служанки&quot;, &quot;Мир Дикого Запада&quot; и крутая Марго Робби: трейлеры недели"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html">
                            <h4 class="smallPreview__header">"Рассказ служанки", "Мир Дикого Запада" и крутая Марго Робби: трейлеры недели</h4>
                    </a>
            </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/technology/kak-facebook-i-google-sledyat-za-vami.html" title="Как за вами следят Facebook и Google?">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/fb_looks_for_you_300_x_300.jpg" style="background: url(/thumb/4x4/local/images/buro/new/fb_looks_for_you_300_x_300.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Как за вами следят Facebook и Google?"/><noscript><img src="/thumb/300x300/local/images/buro/new/fb_looks_for_you_300_x_300.jpg" width="300" height="300" alt="Как за вами следят Facebook и Google?"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Стиль Жизни">
                    Стиль Жизни                </a>
                <span>/</span>
                        <a href="/lifestyle/technology" title="Наука и технологии">
                Наука и технологии            </a>
        </p>
        <a href="/lifestyle/technology/kak-facebook-i-google-sledyat-za-vami.html">
                            <h4 class="smallPreview__header">Как за вами следят Facebook и Google?</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/city/gid-almaty-vikusi-independent.html" title=""Я первый раз в Алматы, куда идти?"">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/new/almaty-guide-header.jpg" style="background: url(/thumb/8x4/local/images/buro/new/almaty-guide-header.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="&quot;Я первый раз в Алматы, куда идти?&quot;"/><noscript><img src="/thumb/625x340/local/images/buro/new/almaty-guide-header.jpg" width="625" height="340" alt="&quot;Я первый раз в Алматы, куда идти?&quot;"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Стиль Жизни">
                    Стиль Жизни                </a>
                <span>/</span>
                        <a href="/lifestyle/city" title="Город">
                Город            </a>
        </p>
        <a href="/lifestyle/city/gid-almaty-vikusi-independent.html">
                            <h4 class="mediumPreview__header">"Я первый раз в Алматы, куда идти?"</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/trends/prozrachnye-sumki.html" title="Надо брать: прозрачный пакет">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/transparent-bags-trend-header-sq.jpg" style="background: url(/thumb/4x4/local/images/buro/new/transparent-bags-trend-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_4/img/empty.png" width="300" height="300" alt="Надо брать: прозрачный пакет"/><noscript><img src="/thumb/300x300/local/images/buro/new/transparent-bags-trend-header-sq.jpg" width="300" height="300" alt="Надо брать: прозрачный пакет"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>
        </p>
        <a href="/fashion/trends/prozrachnye-sumki.html">
                            <h4 class="smallPreview__header">Надо брать: прозрачный пакет</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/lifestyle/city/gid-almaty-vikusi-independent.html" title=""Я первый раз в Алматы, куда идти?"">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/new/almaty-guide-header.jpg" style="background: url(/thumb/8x4/local/images/buro/new/almaty-guide-header.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="&quot;Я первый раз в Алматы, куда идти?&quot;"/><noscript><img src="/thumb/625x340/local/images/buro/new/almaty-guide-header.jpg" width="625" height="340" alt="&quot;Я первый раз в Алматы, куда идти?&quot;"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/lifestyle" title="Стиль Жизни">
                    Стиль Жизни                </a>
                <span>/</span>
                        <a href="/lifestyle/city" title="Город">
                Город            </a>
        </p>
        <a href="/lifestyle/city/gid-almaty-vikusi-independent.html">
                            <h4 class="mediumPreview__header">"Я первый раз в Алматы, куда идти?"</h4>
                    </a>
            </article>
    </div>
    </div>
    <div id="load-more-5abf67095c7b3" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-5abf67095c7b3').loadMoreWidget({"ajaxParams":null,"container":"#5abf670957c7a","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div><script>
$(function () {
    var article = $('article > div.wysiwyg'),
        images = $('.wysiwyg > img, .wysiwyg > p img');
    article.addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html">https://www.buro247.kz/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/culture/cinema/treylery-nedeli-rasskaz-sluzhanki-mir-dikogo-zapada-margo-robbi.html');
        });
    
    });
</script>
</div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2018 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js?_=20171112"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20171112"></script>
<!-- 2016_branding--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>

<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
