<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2018.12.03-04" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2018.12.03-04">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2018.12.03-04">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2018.12.03-04">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2018.12.03-04">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2018.12.03-04">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2018.12.03-04" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Песни и танцы: 7 классных мюзиклов для настроения | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Какие мюзиклы посмотреть кроме &quot;Звезда родилась&quot; и Mamma Mia!" >
<meta name="keywords" content="мюзиклы, лучшие мюзиклы, мюзиклы 2018" >
<meta name="news_keywords" content="мюзиклы, лучшие мюзиклы, мюзиклы 201" >
    <meta property="og:title" content="Песни и танцы: 7 классных мюзиклов для настроения">
<meta property="og:type" content="article">
<meta property="og:description" content="Какие мюзиклы посмотреть кроме &quot;Звезда родилась&quot; и Mamma Mia!">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15594.JPG?1544421211">
<meta property="og:url" content="https://www.buro247.kz/culture/cinema/shest-luchshikh-myuziklov.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/culture/cinema/shest-luchshikh-myuziklov.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/culture/cinema/shest-luchshikh-myuziklov.html" rel="canonical" >
<link href="/culture/cinema/shest-luchshikh-myuziklov.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/15594" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2018.12.03-04"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2018.12.03-04"></script>
    <script src="/js/Banners.js"></script>

    <link rel="apple-touch-icon" sizes="57x57" type="image/svg+xml" href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="60x60" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="72x72" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="76x76" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="114x114" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="120x120" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="144x144" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="152x152" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="32x32" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="96x96" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="16x16" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/themes/main2018/assets/_i/buro_favicon.png">
    <meta name="theme-color" content="#232323">

            <!-- 2016_head_counters id="201"--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event) {}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">
<!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!--  AdRiver code START. Type:AjaxJS Site: Бюро247 SZ: mobile_culture PZ: 0 BN: 1 -->
<div id="adriver_banner_210520330"></div>

<script type="text/javascript">
new adriver("adriver_banner_210520330", {sid:194136, bt:52, sz:'mobile_culture', bn:1});
</script>

<!--  AdRiver code END  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="main_content_container">
            
<header class="inner-page">
    <div class="header_inner">
        <div class="logo logo_buro">
            <a href="/" class="logo__wrapper logo__wrapper_image">
                <div class="logo__image">

                </div>
            </a>
            <a href="/" class="logo__wrapper logo__wrapper_planet">
                <div class="planet">
                    <div class="planet__satellite"></div>
                </div>
            </a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    
    
</header>


<header class="inner-page sticky">
    <div class="header_inner">
        <div class="logo logo_buro">
            <a href="/" class="logo__wrapper logo__wrapper_image">
                <div class="logo__image">

                </div>
            </a>
            <a href="/" class="logo__wrapper logo__wrapper_planet">
                <div class="planet">
                    <div class="planet__satellite"></div>
                </div>
            </a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    
    
</header>

        <div class="wrapper" id="article-15594">
    

            
            <div class="article-aside">
            <div class="col_2">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/opener_culturecinemashest-luchshikh-myuziklov.jpeg" alt="Песни и танцы: 7 классных мюзиклов для настроения" title="Песни и танцы: 7 классных мюзиклов для настроения">                    </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/culture">
                    Культура                </a>
                <span class="em">|</span>
                        <a href="/culture/cinema">
                Кино            </a>
        </p>
        <h1 class="article_title">Песни и танцы: 7 классных мюзиклов для настроения</h1>
            <p class="article_subtitle">Какие мюзиклы посмотреть, кроме &quot;Звезда родилась&quot; и Mamma Mia!</p>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2018-12-10T11:01:20+06:00"
          pubdate
          class="article_date">10.12.18</time>
        <div class="social_icons" id="ya-share2-5c0e003c6d1ac"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5c0e003c6d1ac", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/cinema\/shest-luchshikh-myuziklov.html","description":"\u041a\u0430\u043a\u0438\u0435 \u043c\u044e\u0437\u0438\u043a\u043b\u044b \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c, \u043a\u0440\u043e\u043c\u0435 \"\u0417\u0432\u0435\u0437\u0434\u0430 \u0440\u043e\u0434\u0438\u043b\u0430\u0441\u044c\" \u0438 Mamma Mia!","image":"https:\/\/www.buro247.kz","title":"\u041f\u0435\u0441\u043d\u0438 \u0438 \u0442\u0430\u043d\u0446\u044b: 7 \u043a\u043b\u0430\u0441\u0441\u043d\u044b\u0445 \u043c\u044e\u0437\u0438\u043a\u043b\u043e\u0432 \u0434\u043b\u044f \u043d\u0430\u0441\u0442\u0440\u043e\u0435\u043d\u0438\u044f"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5c0e003c6d1ac ul");shareSec.children("li:last").after($("#ya-share2-5c0e003c6d1ac_fav").html());$("#ya-share2-5c0e003c6d1ac_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5c0e003c6d1ac_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            
<p>В конце ноября Национальный совет кинокритиков США выбрал лучшие фильмы и актерские работы 2018 года. Лидером по числу наград стал мюзикл Брэдли Купера "Звезда родилась" с Леди Гагой в главной роли. Картина получила награды в номинациях "Лучший режиссер", "Лучшая актриса" и вошла список 10 лучших фильмов года. На фоне мюзикла Брэдли Купера неплохо показал себя в прокате другой мюзикл – сиквел Mamma Mia! Зрители неожиданно остались довольны легким ромкомом с зажигательными песнями и харизматичными актерами.</p>
<p>Популярность жанру, по мнению многих критиков, вернул Дэмьен Шазелл, который два года назад выпустил "Ла-Ла Лэнд". А в будущем, ориентировочно через год, своё умение в создании мюзикла продемонстрирует Уэс Андерсон. Детали сюжета не озвучены, но известно, что действие мюзикла будет разворачиваться в период после Второй мировой войны, во Франции. Одну из главных ролей в первом для Андерсона мюзикле сыграет Тильда Суинтон. Также ходят слухи, что к ней присоединятся Бред Питт и Леа Сейду.</p>
<p>Насмотревшись в этом сезоне мюзиклов, редакция BURO вспоминает лучшие музыкальные фильмы – для хорошего предновогоднего настроения.  </p>
<p><img style="" alt="musicle" height="417" width="670" src="/local/images/buro/image2_culturecinemashest-luchshikh-myuziklov.jpg"></p>
<h3>"Поющие под дождем" (1952)</h3>
<p>Пример старомодной голливудской постановки, что, конечно, можно считать комплиментом. В центре сюжета – весьма болезненный переход американского кинематографа от немых фильмов к звуковым. И, как следствие, крах карьеры многочисленных актеров и актрис старого Голливуда. Но, как и принято в мюзиклах, позабытые звезды здесь не драматизируют, а поют, танцуют и смеются над собой в прошлом.</p>
<p><img style="" alt="musicle" height="417" width="670" src="/local/images/buro/image1_culturecinemashest-luchshikh-myuziklov.jpg"></p>
<h3>"Звуки музыки" (1965)</h3>
<p>Еще один достойный и показательный фильм, выпущенный в этом жанре. По сюжету бывшая монахиня устраивается на работу гувернанткой в дом Георга Людвига фон Траппа и его семерых детей. Вскоре её любовь к пению и к отцу семейства сплотит семью и убережет их всех от войны. Мюзикл получил пять премий "Оскара", в том числе за "Лучший фильм".</p>
<p><img style="" alt="musicle" height="417" width="670" src="/local/images/buro/image3_culturecinemashest-luchshikh-myuziklov.jpg"></p>
<h3>"Весь этот джаз" (1979)</h3>
<p>В основе фильма – жизнь американского хореографа, танцора, режиссера кино и театра Боба Фосса –Джо Гидеона. Главный герой разрывается в бешеном ритме между работой, женщинами, борясь болезнью, которая медленно убивает его. Несмотря на сложности он не перестает начинать каждое утро с Алка-Зельцера, сигареты и слов It's showtime!</p>
<p><img style="" alt="musicle" height="417" width="670" src="/local/images/buro/image4_culturecinemashest-luchshikh-myuziklov.jpg"></p>
<h3>"Ла-Ла Ленд" (2016)</h3>
<p>Джазовый виртуоз-пианист (Райан Гослинг) и начинающая актриса (Эмма Стоун) несколько раз случайно встречаются в Лос-Анджелесе и влюбляются друг в друга. Она варит кофе знаменитым актерам Голливуда, а он играет посредственный джаз в мрачном баре. С течением времени их карьеры пойдут ввысь, а их отношениям придется столкнуться с большими препятствиями. </p>
<p><img style="" alt="musicle" height="417" width="670" src="/local/images/buro/image7_culturecinemashest-luchshikh-myuziklov.jpg"></p>
<h3>"Лак для волос" (2007)</h3>
<p>Юная девушка из Балтимора Трейси Тернблад получает роль в популярном танцевальном ТВ шоу Корни Коллинза. Это то, о чём она всегда мечтала. Но есть одно "но" – героиня сильно отличается от остальных участников шоу, на их фоне она не такая стройная. На деле же трудности участия в шоу и козни директора канала не помешают девочке стать звездой. </p>
<p><img style="" alt="musicle" height="417" width="670" src="/local/images/buro/image5_culturecinemashest-luchshikh-myuziklov.jpg"></p>
<h3>"Суини Тодд: демон-парикмахер с Флит стрит" (2007)</h3>
<p>Мюзикл Тима Бертона с его любимчиками Джонни Деппом и Хеленой Бонэм Картер в главных ролях. До сих пор неизвестно, существовал ли Суини Тодд на самом деле, но по легенде он был цирюльником, который убивал своих клиентов бритвой, а его помощница миссис Ловетт делала из них начинку для пирожков, чтобы замести все улики.</p>
<p><img style="" alt="musicle" height="417" width="670" src="/local/images/buro/image6_culturecinemashest-luchshikh-myuziklov.jpg"></p>
<h3>"Призрак Оперы" (2004)</h3>
<p>Действие мюзикла разворачивается в 1870 году в парижском театре "Гранд Опера". По сюжету все работники и артисты театра верят в то, что в здании живет призрак, объясняя это утверждение чередой несчастных случаев и посланиями, с помощью которых он управляет театром. Призрак становится наставником молодой актрисы Кристины Даае, которая с его помощью добивается оглушительного успеха. Но у невидимого покровителя появляется соперник – богатый виконт Рауль де Шаньи. </p>
<p> </p>
                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/myuzikl">Мюзикл</a>
            </div>
            </div>
                        <div class="social_icons" id="ya-share2-5c0e003c6fb82"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5c0e003c6fb82", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/cinema\/shest-luchshikh-myuziklov.html","description":"\u041a\u0430\u043a\u0438\u0435 \u043c\u044e\u0437\u0438\u043a\u043b\u044b \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c, \u043a\u0440\u043e\u043c\u0435 \"\u0417\u0432\u0435\u0437\u0434\u0430 \u0440\u043e\u0434\u0438\u043b\u0430\u0441\u044c\" \u0438 Mamma Mia!","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15594.JPG","title":"\u041f\u0435\u0441\u043d\u0438 \u0438 \u0442\u0430\u043d\u0446\u044b: 7 \u043a\u043b\u0430\u0441\u0441\u043d\u044b\u0445 \u043c\u044e\u0437\u0438\u043a\u043b\u043e\u0432 \u0434\u043b\u044f \u043d\u0430\u0441\u0442\u0440\u043e\u0435\u043d\u0438\u044f"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5c0e003c6fb82 ul");shareSec.children("li:last").after($("#ya-share2-5c0e003c6fb82_fav").html());$("#ya-share2-5c0e003c6fb82_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5c0e003c6fb82_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                </div>

                            </div>
            <aside class="-wide">
                <div class="scroll_block">
                    <!-- 2016_banner_1 id="164"--><div class="widget_tall" data-key="2016_banner_1" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->                                    </div>
                <div class="scroll_block">
                                            <!-- 2016_banner_2 id="171"--><div class="widget_tall" data-key="2016_banner_2" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->                        
                    <div class="panel">
                        <!--
                            <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/fashion/news/belye-rubashki-shirt-stories.html" class="image-wrap">
                    <img src="/local/images/buro/new/shirt_special.jpg" title="Новое имя в моде: монобренд рубашек [shirt stories]" alt="Новое имя в моде: монобренд рубашек [shirt stories]"/>
                    <div class="special-article__title">
                        Новое имя в моде: монобренд рубашек [shirt stories]                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/beauty/health/poleznye-produkty-kotorye-ne-edyat-dietologi.html" class="image-wrap">
                    <img src="/local/images/buro/new/smoothie_special.jpg" title=""Полезные" продукты, которые не едят диетологи" alt=""Полезные" продукты, которые не едят диетологи"/>
                    <div class="special-article__title">
                        "Полезные" продукты, которые не едят диетологи                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/myuzikl" rel="tag">Мюзикл</a></li>
                    </ul>
    </section>
                        -->
                    </div>
                </div>
            </aside>
            <div style="clear:both"></div>
        </div>
                
                
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/cinema/shest-luchshikh-myuziklov.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-14555" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/zhenshciny-frantcuzskoy-novoy-volny.html" title=""Он мог сказать: "Я за сигаретами", а возвращался через три недели": Пять женщин французской "новой волны" и их режиссеры">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/godard_300_x_300.jpg" style="background: url(/thumb/40x40/local/images/buro/new/godard_300_x_300.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="&quot;Он мог сказать: &quot;Я за сигаретами&quot;, а возвращался через три недели&quot;: Пять женщин французской &quot;новой волны&quot; и их режиссеры"/><noscript><img src="/thumb/300x300/local/images/buro/new/godard_300_x_300.jpg" width="300" height="300" alt="&quot;Он мог сказать: &quot;Я за сигаретами&quot;, а возвращался через три недели&quot;: Пять женщин французской &quot;новой волны&quot; и их режиссеры"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/zhenshciny-frantcuzskoy-novoy-volny.html">
            <h4 class="smallPreview__header">"Он мог сказать: "Я за сигаретами", а возвращался через три недели": Пять женщин французской "новой волны" и их режиссеры</h4>
        </a>
    </article>
                        <article id="item-15590" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/gastronomiya-turizm-i-perspektivy-almaty-podkast-solai-c-aleksandrom-sysoevym-i-askarom-baytasovym.html" title="Гастрономия, туризм и перспективы Алматы: подкаст c Александром Сысоевым и Аскаром Байтасовым">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header_lifestylenewsgastronomiya-turizm-i-perspektivy-almaty-podkast-solai-c-aleksandrom-sysoevym-i-askarom-baytasovym.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_lifestylenewsgastronomiya-turizm-i-perspektivy-almaty-podkast-solai-c-aleksandrom-sysoevym-i-askarom-baytasovym.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Гастрономия, туризм и перспективы Алматы: подкаст c Александром Сысоевым и Аскаром Байтасовым"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_lifestylenewsgastronomiya-turizm-i-perspektivy-almaty-podkast-solai-c-aleksandrom-sysoevym-i-askarom-baytasovym.jpg" width="300" height="300" alt="Гастрономия, туризм и перспективы Алматы: подкаст c Александром Сысоевым и Аскаром Байтасовым"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/gastronomiya-turizm-i-perspektivy-almaty-podkast-solai-c-aleksandrom-sysoevym-i-askarom-baytasovym.html">
            <h4 class="smallPreview__header">Гастрономия, туризм и перспективы Алматы: подкаст c Александром Сысоевым и Аскаром Байтасовым</h4>
        </a>
    </article>
                        <article id="item-15530" class="smallPreview column col_1">
        <a class="image-wrap" href="/buro-choise/objects/killian-dark-lord-novyi-aromat.html" title="Объект желания: аромат Dark Lord by Killian">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header_buro-choiseobjectskillian.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_buro-choiseobjectskillian.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Объект желания: аромат Dark Lord by Killian"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_buro-choiseobjectskillian.jpg" width="300" height="300" alt="Объект желания: аромат Dark Lord by Killian"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/buro-choise" title="">
                    Выбор Buro                </a><span class="dib mh2">|</span><a href="/buro-choise/objects" title="Предметы">
                Предметы            </a>


        </p>
        <a href="/buro-choise/objects/killian-dark-lord-novyi-aromat.html">
            <h4 class="smallPreview__header">Объект желания: аромат Dark Lord by Killian</h4>
        </a>
    </article>
                        <article id="item-15589" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/kazakhstantcy-vyigrali-mezhdunarodnuyu-premiyu-red-bull-basement-university.html" title="Казахстанцы выиграли международную премию Red Bull Basement University">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header_lifestylenewskazakhstantcy-vyigrali-mezhdunarodnuyu-premiyu-red-bull-basement-university.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_lifestylenewskazakhstantcy-vyigrali-mezhdunarodnuyu-premiyu-red-bull-basement-university.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Казахстанцы выиграли международную премию Red Bull Basement University"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_lifestylenewskazakhstantcy-vyigrali-mezhdunarodnuyu-premiyu-red-bull-basement-university.jpg" width="300" height="300" alt="Казахстанцы выиграли международную премию Red Bull Basement University"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/kazakhstantcy-vyigrali-mezhdunarodnuyu-premiyu-red-bull-basement-university.html">
            <h4 class="smallPreview__header">Казахстанцы выиграли международную премию Red Bull Basement University</h4>
        </a>
    </article>
                        <article id="item-15596" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/chernaya-pantera-drama-dva-mneniya.html" title=""Черная пантера" – драма? Два мнения о самой обсуждаемой номинации "Золотого глобуса"">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/wakanda-forever-not-header-sq2.jpg" style="background: url(/thumb/40x40/local/images/buro/new/wakanda-forever-not-header-sq2.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="&quot;Черная пантера&quot; – драма? Два мнения о самой обсуждаемой номинации &quot;Золотого глобуса&quot;"/><noscript><img src="/thumb/300x300/local/images/buro/new/wakanda-forever-not-header-sq2.jpg" width="300" height="300" alt="&quot;Черная пантера&quot; – драма? Два мнения о самой обсуждаемой номинации &quot;Золотого глобуса&quot;"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/chernaya-pantera-drama-dva-mneniya.html">
            <h4 class="smallPreview__header">"Черная пантера" – драма? Два мнения о самой обсуждаемой номинации "Золотого глобуса"</h4>
        </a>
    </article>
                        <article id="item-15588" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/festival-dokumentalnogo-kino-cadf.html" title="В Алматы пройдет конкурс документального кино Центральной Азии">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header_culturecinemafestival-dokumentalnogo-kino-cadf.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_culturecinemafestival-dokumentalnogo-kino-cadf.jpeg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="В Алматы пройдет конкурс документального кино Центральной Азии"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_culturecinemafestival-dokumentalnogo-kino-cadf.jpeg" width="300" height="300" alt="В Алматы пройдет конкурс документального кино Центральной Азии"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/festival-dokumentalnogo-kino-cadf.html">
            <h4 class="smallPreview__header">В Алматы пройдет конкурс документального кино Центральной Азии</h4>
        </a>
    </article>
            </div>
-->    
    
            <div class="col_3 editorsChoose" id="5c0e003c796ab">
            <p class="editorsChoose__header">Выбор редактора</p>
            <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
                                <div class="row21">
            <article
            class="smallPreview column pRelative">
        <a
                class="image-wrap"
                href="/culture/cinema/shest-luchshikh-myuziklov.html" title="Песни и танцы: 7 классных мюзиклов для настроения">
            <img src="/thumb/300x300/sq_header_culturecinemashest-luchshikh-myuziklov.jpeg" alt="Песни и танцы: 7 классных мюзиклов для настроения" title="Песни и танцы: 7 классных мюзиклов для настроения">        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/shest-luchshikh-myuziklov.html">
                            <h4 class="smallPreview__header">Песни и танцы: 7 классных мюзиклов для настроения</h4>
                    </a>
    </article>
    <article
            class="smallPreview column pRelative">
        <a
                class="image-wrap"
                href="/buro-choise/people/intervyu-karolin-shoyfele.html" title="Глава Chopard Каролин Шойфеле: "Дорогие украшения не обязаны быть старомодными"">
            <img src="/thumb/300x300/sq_header_buro-choisepeopleintervyu-karolin-shoyfele.jpg" alt="Глава Chopard Каролин Шойфеле: &quot;Дорогие украшения не обязаны быть старомодными&quot;" title="Глава Chopard Каролин Шойфеле: &quot;Дорогие украшения не обязаны быть старомодными&quot;">        </a>
                <p class="news_header__tags">
                            <a href="/buro-choise" title="Выбор Buro">
                    Выбор Buro                </a><span class="dib mh2">|</span><a href="/buro-choise/people" title="Люди">
                Люди            </a>
        </p>
        <a href="/buro-choise/people/intervyu-karolin-shoyfele.html">
                            <h4 class="smallPreview__header">Глава Chopard Каролин Шойфеле: "Дорогие украшения не обязаны быть старомодными"</h4>
                    </a>
    </article>
    <article
            class="smallPreview column pRelative">
        <a
                class="image-wrap"
                href="/culture/cinema/chernaya-pantera-drama-dva-mneniya.html" title=""Черная пантера" – драма? Два мнения о самой обсуждаемой номинации "Золотого глобуса"">
            <img src="/thumb/300x300/new/wakanda-forever-not-header-sq2.jpg" alt="&quot;Черная пантера&quot; – драма? Два мнения о самой обсуждаемой номинации &quot;Золотого глобуса&quot;" title="&quot;Черная пантера&quot; – драма? Два мнения о самой обсуждаемой номинации &quot;Золотого глобуса&quot;">        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/chernaya-pantera-drama-dva-mneniya.html">
                            <h4 class="smallPreview__header">"Черная пантера" – драма? Два мнения о самой обсуждаемой номинации "Золотого глобуса"</h4>
                    </a>
    </article>
    </div>
                    </div>
        

<div id="load-more-5c0e003c875c0"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5c0e003c875c0').loadMoreWidget({"ajaxParams":null,"container":"#5c0e003c796ab","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
            </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/culture/cinema/shest-luchshikh-myuziklov.html">https://www.buro247.kz/culture/cinema/shest-luchshikh-myuziklov.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1629513760688343',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/culture/cinema/shest-luchshikh-myuziklov.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
            </div>
</div>
    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <li><a href="/archives">Архив статей</a></li>
</ul>
<p class="footer__right">
    © 2011–2018 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2018.12.03-04"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2018.12.03-04"></script>
<!-- 2016_branding id="178"--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>

<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

</body>
</html>
