<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20180320" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2016/assets/_css/main.css">
    <link rel="stylesheet" href="/themes/main2016/assets/_css/main_fix.css">
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале, Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="В рамках программы &quot;Горизонты&quot;" >
<meta name="keywords" content="Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале, Венецианский кинофестиваль, Эмир Байгазин, Венецианский кинофестиваль 2018" >
<meta name="news_keywords" content="Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале, Венецианский кинофестиваль, Эмир Байгазин, Венецианский кинофестиваль 2018, Культура" >
    <meta property="og:title" content="Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале">
<meta property="og:type" content="article">
<meta property="og:description" content="В рамках программы &quot;Горизонты&quot;">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15425.JPG?1536564521">
<meta property="og:url" content="https://www.buro247.kz/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html" rel="canonical" >
<link href="/amp/15425" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20180320"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20180320"></script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <!-- 2016_head_counters id="201"--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event){}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Спецпроекты Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
            </ul>
        </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    
<header class="inner-page">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    
    
</header>

    
<header class="inner-page sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
                <nav>
            <ul class="headerMenuMain">
                                <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                            </ul>
                                    </li>
                                <li class="headerMenuMain__item">
                <a href="/lifestyle">Стиль Жизни</a>
                                        <ul class="headerMenuSecondary">
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                            </ul>
                                    </li>
                            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    
    
</header>

    <div class="wrapper" id="article-15425">
                <div class="col_2">
            <section class="col_2">
                <div class="article_header">
            <p class="article_tags">
                            <a href="/culture">
                    Культура                </a>
                <span class="em">/</span>
                        <a href="/culture/cinema">
                Кино            </a>
        </p>
        <h1 class="article_title">Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале</h1>
            <p class="article_subtitle">В программе &quot;Горизонты&quot;</p>
    </div>                <div class="article_photo">
                    <img src="/thumb/625x1250_0/emir-baigazin-best-director-cover2.jpg" alt="Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале" title="Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале">                </div>
            </section>
            <div class="articleHead">
        <div class="social_icons" id="ya-share2-5b961e6e72495"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5b961e6e72495", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/cinema\/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html","description":"\u0412 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0435 \"\u0413\u043e\u0440\u0438\u0437\u043e\u043d\u0442\u044b\"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15425.JPG","title":"\u042d\u043c\u0438\u0440 \u0411\u0430\u0439\u0433\u0430\u0437\u0438\u043d \u0441\u0442\u0430\u043b \u043b\u0443\u0447\u0448\u0438\u043c \u0440\u0435\u0436\u0438\u0441\u0441\u0435\u0440\u043e\u043c \u043d\u0430 \u0412\u0435\u043d\u0435\u0446\u0438\u0430\u043d\u0441\u043a\u043e\u043c \u043a\u0438\u043d\u043e\u0444\u0435\u0441\u0442\u0438\u0432\u0430\u043b\u0435"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5b961e6e72495 ul");shareSec.children("li:last").after($("#ya-share2-5b961e6e72495_fav").html());$("#ya-share2-5b961e6e72495_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5b961e6e72495_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                    <p class="author_name">Текст:
                
                <a href="/all/text/buro247-kz">Buro247.kz</a>

                
            </p>
    <time datetime="2018-09-10T12:37:08+06:00" pubdate class="article_date">10.09.18, 12:37</time>
</div>
            <div class="wysiwyg js-mediator-article">
                                                
<p>В воскресенье стали известны победители 75-го Венецианского кинофестиваля. В рамках программы "Горизонты" на юбилейном кинофестивале был представлен фильм "Река" казахстанского режиссера Эмира Байгазина. В результате смотра Эмир Байгазин стал победителем в номинации "лучший режиссер". Картина "Река" – последняя часть трилогии о жизни подростков. Первая часть – "Уроки гармонии" – вышла в 2013 году, вторая – "Раненый ангел" – в 2016. Напомним, картина "Уроки гармонии" в 2013 году на Берлинском кинофестивале получила "Серебряного медведя" за операторскую работу.</p>
<p>В основном конкурсе победу одержали Альфонсо Куарон – его фильм "Рим" стал лучшей картиной 75-го Венецианского кинофестиваля, "Фаворитка" Йоргоса Лантимоса получила Гран-при жюри, лучшим режиссером стал Жак Одиар ("Братья Систерс").</p>
            </div>

                    </div>
        <aside class="-wide">
            <div class="scroll_block">
                <!-- 2016_banner_1 id="164"--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->            </div>
            <div class="scroll_block">
                                    <!-- 2016_banner_2 id="171"--><div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->                                                <div class="panel">
                    
                        <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/buro-choise/people/otlichniki-i-dvoechniki-vspominayut-shkolnye-bremena.html" class="image-wrap">
                    <img src="/local/images/buro/new/school_special_new.jpg" title="Чему учит школа: отличники и двоечники вспоминают школьные времена" alt="Чему учит школа: отличники и двоечники вспоминают школьные времена"/>
                    <div class="special-article__title">
                        Чему учит школа: отличники и двоечники вспоминают школьные времена                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/lifestyle/news/5-layfkhakov-umenshaem-bytovye-i-pishcevye-otkhody-u-sebya-doma.html" class="image-wrap">
                    <img src="/local/images/buro/new/lifehacks_special.jpg" title="5 лайфхаков: уменьшаем бытовые и пищевые отходы дома" alt="5 лайфхаков: уменьшаем бытовые и пищевые отходы дома"/>
                    <div class="special-article__title">
                        5 лайфхаков: уменьшаем бытовые и пищевые отходы дома                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/venetcianskiy-kinofestival" rel="tag">Венецианский кинофестиваль</a></li>
                            <li><a href="/all/term/emir-baygazin" rel="tag">Эмир Байгазин</a></li>
                            <li><a href="/all/term/venetcianskiy-kinofestival-2018" rel="tag">Венецианский кинофестиваль 2018</a></li>
                    </ul>
    </section>
                </div>
            </div>
        </aside>
                        </div>
    <div class="articleBottom">
    <div class="articleBottom__inner">
            <div class="social_icons" id="ya-share2-5b961e6e7bc7f"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5b961e6e7bc7f", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/cinema\/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html","description":"\u0412 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0435 \"\u0413\u043e\u0440\u0438\u0437\u043e\u043d\u0442\u044b\"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15425.JPG","title":"\u042d\u043c\u0438\u0440 \u0411\u0430\u0439\u0433\u0430\u0437\u0438\u043d \u0441\u0442\u0430\u043b \u043b\u0443\u0447\u0448\u0438\u043c \u0440\u0435\u0436\u0438\u0441\u0441\u0435\u0440\u043e\u043c \u043d\u0430 \u0412\u0435\u043d\u0435\u0446\u0438\u0430\u043d\u0441\u043a\u043e\u043c \u043a\u0438\u043d\u043e\u0444\u0435\u0441\u0442\u0438\u0432\u0430\u043b\u0435"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5b961e6e7bc7f ul");shareSec.children("li:last").after($("#ya-share2-5b961e6e7bc7f_fav").html());$("#ya-share2-5b961e6e7bc7f_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5b961e6e7bc7f_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                            <ul class="articleBottom_info">
                                            </ul>
            </div>
</div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15412" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/pokolenie-z-samoe-odinokoe-v-istorii.html" title="Поколение Z – самое одинокое в истории">
                            <img src="/local/images/buro/new/sq_header_lifestylenewspokolenie-z-samoe-odinokoe-v-istorii.gif" title="Поколение Z – самое одинокое в истории" alt="Поколение Z – самое одинокое в истории" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a>
                <span>/</span>
                            <a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/pokolenie-z-samoe-odinokoe-v-istorii.html">
            <h4 class="smallPreview__header">Поколение Z – самое одинокое в истории</h4>
        </a>
    </article>
                        <article id="item-15422" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/c-chego-nachinalsya-kazakhskiy-rep-g-h-a-d.html" title="C чего начинался казахский рэп: G.H.A.D.">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/ghad-history-of-hip-hop-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/ghad-history-of-hip-hop-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="C чего начинался казахский рэп: G.H.A.D."/><noscript><img src="/thumb/300x300/local/images/buro/ghad-history-of-hip-hop-header-sq.jpg" width="300" height="300" alt="C чего начинался казахский рэп: G.H.A.D."/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/c-chego-nachinalsya-kazakhskiy-rep-g-h-a-d.html">
            <h4 class="smallPreview__header">C чего начинался казахский рэп: G.H.A.D.</h4>
        </a>
    </article>
                        <article id="item-15414" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/lenta/vizualnye-trendy-getti.html" title="Главные визуальные тренды 2018 года">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/getty-visual-trends-2018-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/getty-visual-trends-2018-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Главные визуальные тренды 2018 года"/><noscript><img src="/thumb/300x300/local/images/buro/getty-visual-trends-2018-header-sq.jpg" width="300" height="300" alt="Главные визуальные тренды 2018 года"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/culture/lenta/vizualnye-trendy-getti.html">
            <h4 class="smallPreview__header">Главные визуальные тренды 2018 года</h4>
        </a>
    </article>
                        <article id="item-15411" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/pleylist-buro-24-7-nastroenie-sentyabr.html" title="Плейлист Buro 24/7: настроение – сентябрь">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/september-playlist-buro-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/september-playlist-buro-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Плейлист Buro 24/7: настроение – сентябрь"/><noscript><img src="/thumb/300x300/local/images/buro/september-playlist-buro-header-sq.jpg" width="300" height="300" alt="Плейлист Buro 24/7: настроение – сентябрь"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/pleylist-buro-24-7-nastroenie-sentyabr.html">
            <h4 class="smallPreview__header">Плейлист Buro 24/7: настроение – сентябрь</h4>
        </a>
    </article>
                        <article id="item-15421" class="smallPreview column col_1">
        <a class="image-wrap" href="/news/culture-news/zemfira-premiera-pesni.html" title="Слушаем первую за 5 лет песню Земфиры на стихи Бродского">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/zemfira-mujuice-new-track-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/zemfira-mujuice-new-track-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Слушаем первую за 5 лет песню Земфиры на стихи Бродского"/><noscript><img src="/thumb/300x300/local/images/buro/zemfira-mujuice-new-track-header-sq.jpg" width="300" height="300" alt="Слушаем первую за 5 лет песню Земфиры на стихи Бродского"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/news" title="">
                    Новости                </a>
                <span>/</span>
                            <a href="/news/culture-news" title="Культура">
                Культура            </a>


        </p>
        <a href="/news/culture-news/zemfira-premiera-pesni.html">
            <h4 class="smallPreview__header">Слушаем первую за 5 лет песню Земфиры на стихи Бродского</h4>
        </a>
    </article>
                        <article id="item-15385" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/art/vystavki-kazakhstanskikh-khudozhnikov-proydut-v-nyu-yorke-londone-berline-i-suvone.html" title="Выставки казахстанских художников пройдут в Лондоне, Берлине, Джерси-сити и Сувоне">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header_cultureartvystavki-kazakhstanskikh-khudozhnikov-proydut-v-nyu-yorke-londone-berline-i-suvone.jpg" style="background: url(/thumb/40x40/local/images/buro/sq_header_cultureartvystavki-kazakhstanskikh-khudozhnikov-proydut-v-nyu-yorke-londone-berline-i-suvone.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Выставки казахстанских художников пройдут в Лондоне, Берлине, Джерси-сити и Сувоне"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header_cultureartvystavki-kazakhstanskikh-khudozhnikov-proydut-v-nyu-yorke-londone-berline-i-suvone.jpg" width="300" height="300" alt="Выставки казахстанских художников пройдут в Лондоне, Берлине, Джерси-сити и Сувоне"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/art" title="Искусство">
                Искусство            </a>


        </p>
        <a href="/culture/art/vystavki-kazakhstanskikh-khudozhnikov-proydut-v-nyu-yorke-londone-berline-i-suvone.html">
            <h4 class="smallPreview__header">Выставки казахстанских художников пройдут в Лондоне, Берлине, Джерси-сити и Сувоне</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="5b961e6e85921">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/music/playlist_buro_247_essential_k_pop.html" title="Плейлист Buro 24/7: олдскульный k-pop">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_culturemusicplaylist_buro_247_essential_k_pop.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_culturemusicplaylist_buro_247_essential_k_pop.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Плейлист Buro 24/7: олдскульный k-pop"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_culturemusicplaylist_buro_247_essential_k_pop.jpeg" width="300" height="300" alt="Плейлист Buro 24/7: олдскульный k-pop"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/music" title="Музыка">
                Музыка            </a>
        </p>
        <a href="/culture/music/playlist_buro_247_essential_k_pop.html">
                            <h4 class="smallPreview__header">Плейлист Buro 24/7: олдскульный k-pop</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html" title="Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/emir-baigazin-best-director-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/emir-baigazin-best-director-header-sq.jpg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале"/><noscript><img src="/thumb/300x300/local/images/buro/emir-baigazin-best-director-header-sq.jpg" width="300" height="300" alt="Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html">
                            <h4 class="smallPreview__header">Эмир Байгазин стал лучшим режиссером на Венецианском кинофестивале</h4>
                    </a>
            </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/beauty/lenta/novinki-masla-dlya-lica-foreo-tom-ford-ren.html" title="Новинки косметики: восстанавливающие масла, маска с серебром против прыщей и новая щетка Foreo">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/new/sq_header_beautylentanovinki.jpeg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header_beautylentanovinki.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Новинки косметики: восстанавливающие масла, маска с серебром против прыщей и новая щетка Foreo"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header_beautylentanovinki.jpeg" width="300" height="300" alt="Новинки косметики: восстанавливающие масла, маска с серебром против прыщей и новая щетка Foreo"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/beauty" title="Красота">
                    Красота                </a>
                <span>/</span>
                        <a href="/beauty/lenta" title="Лента">
                Лента            </a>
        </p>
        <a href="/beauty/lenta/novinki-masla-dlya-lica-foreo-tom-ford-ren.html">
                            <h4 class="smallPreview__header">Новинки косметики: восстанавливающие масла, маска с серебром против прыщей и новая щетка Foreo</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/culture/music/c-chego-nachinalsya-kazakhskiy-rep-g-h-a-d.html" title="C чего начинался казахский рэп: G.H.A.D.">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/ghad-history-of-hip-hop-header.jpg" style="background: url(/thumb/74x40/local/images/buro/ghad-history-of-hip-hop-header.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="C чего начинался казахский рэп: G.H.A.D."/><noscript><img src="/thumb/625x340/local/images/buro/ghad-history-of-hip-hop-header.jpg" width="625" height="340" alt="C чего начинался казахский рэп: G.H.A.D."/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/music" title="Музыка">
                Музыка            </a>
        </p>
        <a href="/culture/music/c-chego-nachinalsya-kazakhskiy-rep-g-h-a-d.html">
                            <h4 class="mediumPreview__header">C чего начинался казахский рэп: G.H.A.D.</h4>
                    </a>
            </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/collections/tom-ford-hot-kto-to-ne-zabyl-pro-seks.html" title="Tom Ford: Хоть кто-то не забыл про секс">
            <img class="lazy" data-original="/thumb/300x300/local/images/buro/sq_header_fashioncollectionstom-ford.jpeg" style="background: url(/thumb/40x40/local/images/buro/sq_header_fashioncollectionstom-ford.jpeg) no-repeat;background-size: 100%;"src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Tom Ford: Хоть кто-то не забыл про секс"/><noscript><img src="/thumb/300x300/local/images/buro/sq_header_fashioncollectionstom-ford.jpeg" width="300" height="300" alt="Tom Ford: Хоть кто-то не забыл про секс"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>
        </p>
        <a href="/fashion/collections/tom-ford-hot-kto-to-ne-zabyl-pro-seks.html">
                            <h4 class="smallPreview__header">Tom Ford: Хоть кто-то не забыл про секс</h4>
                    </a>
            </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/culture/music/c-chego-nachinalsya-kazakhskiy-rep-g-h-a-d.html" title="C чего начинался казахский рэп: G.H.A.D.">
            <img class="lazy" data-original="/thumb/625x340/local/images/buro/ghad-history-of-hip-hop-header.jpg" style="background: url(/thumb/74x40/local/images/buro/ghad-history-of-hip-hop-header.jpg) no-repeat;background-size: 100%;"src="/thumb/625x340_8/img/empty.png" width="625" height="340" alt="C чего начинался казахский рэп: G.H.A.D."/><noscript><img src="/thumb/625x340/local/images/buro/ghad-history-of-hip-hop-header.jpg" width="625" height="340" alt="C чего начинался казахский рэп: G.H.A.D."/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/music" title="Музыка">
                Музыка            </a>
        </p>
        <a href="/culture/music/c-chego-nachinalsya-kazakhskiy-rep-g-h-a-d.html">
                            <h4 class="mediumPreview__header">C чего начинался казахский рэп: G.H.A.D.</h4>
                    </a>
            </article>
    </div>
    </div>
    <div id="load-more-5b961e6e8b62f" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-5b961e6e8b62f').loadMoreWidget({"ajaxParams":null,"container":"#5b961e6e85921","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div><script>
$(function () {
    var article = $('article > div.wysiwyg'),
        images = $('.wysiwyg > img, .wysiwyg > p img');
    article.addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html">https://www.buro247.kz/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/culture/cinema/baygazin-emir-stal-luchshim-rezhisserom-na-venecianskom-kinofestivale.html');
        });
    
    });
</script>
    </div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2018 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js?_=20180320"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20180320"></script>
<!-- 2016_branding id="178"--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>

<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
