<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>



    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Читаем в мае: книги о цифровом минимализме, продолжение &quot;Рассказа служанки&quot; и другое | Buro.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Подборка книжных новинок на май." >
<meta name="keywords" content="ук" >
<meta name="news_keywords" content="ук" >
    <meta property="og:title" content="Читаем в мае: книги о цифровом минимализме, продолжение &quot;Рассказа служанки&quot; и другое">
<meta property="og:type" content="article">
<meta property="og:description" content="Подборка книжных новинок на май.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16655.JPG?1588589756">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Читаем в мае: книги о цифровом минимализме, продолжение &quot;Рассказа служанки&quot; и другое">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/chitaem-v-mae-knigi-header.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html" rel="canonical" >
<link href="/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16655" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-01" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-01"></script>
    <script src="/js/Banners.js?_=2020-01"></script>
    <script src="https://www.buro247.ru/adfox/loader.js" crossorigin="anonymous"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  ' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=216 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:4 -->
<div id="adriver_banner_317041227"></div>
<script type="text/javascript">
new adriver("adriver_banner_317041227", {sid:216346, bt:52, sz:'culture', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="156"
     data-articles-id="16655"
     data-title="Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение "Рассказа служанки""
     data-url="https://www.buro247.kz/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-16655">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html'>
                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/chitaem-v-mae-knigi-cover.jpg"  alt="Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение \&quot;Рассказа служанки\&quot;" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/culture">
                        Культура                    </a>
                    <span class="em">|</span>
                                <a href="/culture/books">
                    Книги                </a>
            </p>
        			</div>
    <h1 class="article_title">Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение "Рассказа служанки"</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2020-05-04T12:08:54+06:00"
          pubdate
          class="article_date">04.05.20</time>
        <div class="social_icons" id="ya-share2-5eaff52f7f526"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5eaff52f7f526", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/books\/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u0427\u0438\u0442\u0430\u0435\u043c \u0432 \u043c\u0430\u0435: \u043a\u043d\u0438\u0433\u0438 \u043e \u0446\u0438\u0444\u0440\u043e\u0432\u043e\u043c \u043c\u0438\u043d\u0438\u043c\u0430\u043b\u0438\u0437\u043c\u0435, \u0434\u0432\u043e\u0439\u043d\u044b\u0445 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430\u0445 \u0444\u0435\u043c\u0438\u043d\u0438\u0437\u043c\u0430 \u0438 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0435\u043d\u0438\u0435 \"\u0420\u0430\u0441\u0441\u043a\u0430\u0437\u0430 \u0441\u043b\u0443\u0436\u0430\u043d\u043a\u0438\""},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5eaff52f7f526 ul");shareSec.children("li:last").after($("#ya-share2-5eaff52f7f526_fav").html());$("#ya-share2-5eaff52f7f526_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5eaff52f7f526_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-ui-id="post" data-reset-type="class" data-editor-version="2.9.9" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-stk='{"images":[{"id":"1588577041949544","alt":"","caption":""},{"id":"1588577041613437","alt":"","caption":""},{"id":"1588577042283357","alt":"","caption":""},{"id":"1588577041442662","alt":"","caption":""},{"id":"158857704178313","alt":"","caption":""},{"id":"1588577041198463","alt":"","caption":""}]}' data-layout-type="auto">
<p class="stk-reset">Несмотря на сложности, с которыми столкнулась издательская индустрия из-за пандемии, сейчас на прилавках интернет-магазинов можно найти немало интересного. Поэтому для тех, кто в поисках интересной литературы или просто устал быть все время в соцсетях, мы отобрали шесть книжных новинок, которые помогут не просто отвлечься и скоротать время на карантине, но и узнать больше о современном обществе через сборник эссе журналистки, увидеть Нью-Йорк глазами членов культовой рэп-группы Wu-Tang Clan, научиться наводить порядок в цифровом пространстве и многое другое.</p>
<div data-ce-tag="grid" class="stk-grid">
<div data-ce-tag="grid-col" class="stk-grid-col" data-col-width="7"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2020/05/1588577041198463.jpg" data-image-id="1588577041198463" alt='Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение "Рассказа служанки" (фото 1)' title="" data-image-name="knigi-na-mai-1.jpg" class="stk-reset stk-image"></div>
</figure></div>
<div data-ce-tag="grid-col" class="stk-grid-col valign-middle stk-grid-col_last" data-col-width="5">
<hr class="stk-reset stk-theme_23090__separator_divider-1499696317690 stk-theme_23090__mb_0">
<h4 class="stk-reset stk-theme_23090__style_small_header stk-theme_23090__mb_0">“Заветы”</h4>
<p class="stk-reset stk-theme_23090__color_23090_custom_color_8"><em class="">Маргарет Этвуд</em></p>
</div>
</div>
<p class="stk-reset stk-theme_23090__mb_15">Долгожданное продолжение “Рассказа служанки”, который оставил у поклонников творчества канадской писательницы немало вопросов. В этой книге Маргарет Этвуд ответила на все. Что случилось с главной героиней первой книги? Каково внутреннее строение правительства Галаада? В этот раз действие происходит пятнадцать лет спустя событий, описанных в первой книге. Главными героями этой книги становятся три женщины, одна из них уже известная читателям тетя Лидия. Через истории этих женщин наконец-то станет возможным узнать больше об организации республики Галаад, что ведет к постепенному ослаблению правительства изнутри и стоит ли надеяться на лучшее. </p>
<div data-ce-tag="grid" class="stk-grid">
<div data-ce-tag="grid-col" class="stk-grid-col" data-col-width="7"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2020/05/158857704178313.jpg" data-image-id="158857704178313" alt='Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение "Рассказа служанки" (фото 2)' title="" data-image-name="knigi-na-mai-2.jpg" class="stk-reset stk-image"></div>
</figure></div>
<div data-ce-tag="grid-col" class="stk-grid-col valign-middle stk-grid-col_last" data-col-width="5">
<hr class="stk-reset stk-theme_23090__separator_divider-1499696317690 stk-theme_23090__mb_0">
<h4 class="stk-reset stk-theme_23090__style_small_header stk-theme_23090__mb_0">“Станция на пути туда, где лучше”</h4>
<p class="stk-reset stk-theme_23090__color_23090_custom_color_8"><em class="">Бенджамин Вуд</em></p>
</div>
</div>
<p class="stk-reset stk-theme_23090__mb_15">Психологическая проза о герое Дэниеле, который пытается излечить свою детскую травму двадцатилетней давности. Дэниелу уже больше тридцати лет, но он никак не может забыть трагедию случившуюся с ним в двенадцатилетним возрасте во время поездки с отцом. Герой книги решается разобраться со своим прошлым, чтобы найти успокоение и отпустить события, которые наложили осадок на всю его жизнь. Но возможно ли полностью разобраться с прошлым и сможет ли Дэниэл все же принять ужас, случившийся с ним в детстве?</p>
<div data-ce-tag="grid" class="stk-grid">
<div data-ce-tag="grid-col" class="stk-grid-col" data-col-width="7"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2020/05/1588577041442662.jpg" data-image-id="1588577041442662" alt='Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение "Рассказа служанки" (фото 3)' title="" data-image-name="knigi-na-mai-3.jpg" class="stk-reset stk-image"></div>
</figure></div>
<div data-ce-tag="grid-col" class="stk-grid-col valign-middle stk-grid-col_last" data-col-width="5">
<hr class="stk-reset stk-theme_23090__separator_divider-1499696317690 stk-theme_23090__mb_0">
<h4 class="stk-reset stk-theme_23090__style_small_header stk-theme_23090__mb_0">“Кривое зеркало”</h4>
<p class="stk-reset stk-theme_23090__color_23090_custom_color_8"><em class="">Джиа Толентино</em></p>
</div>
</div>
<p class="stk-reset stk-theme_23090__mb_15">Джиа Толентино – американская журналистка, часто пишущая для New Yorker, The New York Times и Pitchfork. Эта книга - сборник ее эссе о современной “цифровой” культуре, о том, как участие в реалити-шоу в подростковом периоде повлияло на жизнь журналистки и почему она рада, что это произошло до эры Instagram и мемов? Также Джиа поделилась мнением о двойных стандартах в популярной феминистической риторике, постоянном стремлении к совершенству и культе персоны в социальных сетях, который позволяет любому человеку без особых навыков построить успешную карьеру из ничего. В своих эссе писательница приводит интересные примеры работ современных философов, исследователей, культурологов и своих коллег. </p>
<div data-ce-tag="grid" class="stk-grid">
<div data-ce-tag="grid-col" class="stk-grid-col" data-col-width="7"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2020/05/1588577042283357.jpg" data-image-id="1588577042283357" alt='Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение "Рассказа служанки" (фото 4)' title="" data-image-name="knigi-na-mai-4.jpg" class="stk-reset stk-image"></div>
</figure></div>
<div data-ce-tag="grid-col" class="stk-grid-col valign-middle stk-grid-col_last" data-col-width="5">
<hr class="stk-reset stk-theme_23090__separator_divider-1499696317690 stk-theme_23090__mb_0">
<h4 class="stk-reset stk-theme_23090__style_small_header stk-theme_23090__mb_0">“Wu-Tang Clan. Исповедь U-God”</h4>
<p class="stk-reset stk-theme_23090__color_23090_custom_color_8"><em class="">Ламонт Хокинс</em></p>
</div>
</div>
<p class="stk-reset stk-theme_23090__mb_15">U-God – сценическое имя Ламонта Хокинса одного их участников легендарной рэп-группы из Нью-Йорка Wu-Tang Clan. В этой книге U-God рассказывает о становлении группы в 80-е годы, о том, как формировалось их творчество, стиль и почему после приобретения популярности он и другие члены группы были вынуждены носить бронежилеты под футболками во время каждого выхода на улицу.  Книга - это своеобразная исповедь Ламонта Хокинса, в ней он рассказывает не просто об истории культовой группы, но и об уроках, которые он получил в  то время и своих ошибках.</p>
<div data-ce-tag="grid" class="stk-grid">
<div data-ce-tag="grid-col" class="stk-grid-col" data-col-width="7"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2020/05/1588577041613437.jpg" data-image-id="1588577041613437" alt='Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение "Рассказа служанки" (фото 5)' title="" data-image-name="knigi-na-mai-5.jpg" class="stk-reset stk-image"></div>
</figure></div>
<div data-ce-tag="grid-col" class="stk-grid-col valign-middle stk-grid-col_last" data-col-width="5">
<hr class="stk-reset stk-theme_23090__separator_divider-1499696317690 stk-theme_23090__mb_0">
<h4 class="stk-reset stk-theme_23090__style_small_header stk-theme_23090__mb_0">“Студия Ghibli: творчество Хаяо Миядзаки и Исао Такахаты”</h4>
<p class="stk-reset stk-theme_23090__color_23090_custom_color_8"><em class="">Колин Оделл, Мишель Ле Блан</em></p>
</div>
</div>
<p class="stk-reset stk-theme_23090__mb_15">Что стоит за такими шедеврами мультипликации, как “Унесенные призраками” и "Навсикая из Долины ветров"? Ответы на этот вопрос и анализ самых известных работ студии Ghibli можно найти в этой книге. Книга поведует также о  том, как два ее главных режиссера Миядзаки и Такахата вдохновляются на создание своих фильмов, их рабочем процессе и японской мифологии, которая играет огромную роль в их творчестве. Это не биография режиссеров, хотя здесь можно найти немного информации о их ранней карьере. Книга скорее стала биографией самой студии, анализом рабочих процессов и самых ярких ее картин.</p>
<div data-ce-tag="grid" class="stk-grid">
<div data-ce-tag="grid-col" class="stk-grid-col" data-col-width="7"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2020/05/1588577041949544.jpg" data-image-id="1588577041949544" alt='Читаем в мае: книги о цифровом минимализме, двойных стандартах феминизма и продолжение "Рассказа служанки" (фото 6)' title="" data-image-name="knigi-na-mai-6.jpg" class="stk-reset stk-image"></div>
</figure></div>
<div data-ce-tag="grid-col" class="stk-grid-col valign-middle stk-grid-col_last" data-col-width="5">
<hr class="stk-reset stk-theme_23090__separator_divider-1499696317690 stk-theme_23090__mb_0">
<h4 class="stk-reset stk-theme_23090__style_small_header stk-theme_23090__mb_0">“Digital минимализм”</h4>
<p class="stk-reset stk-theme_23090__color_23090_custom_color_8"><em class="">Анастасия Рыжина</em></p>
</div>
</div>
<p class="stk-reset stk-theme_23090__mb_15">Анастасия Ряжина – российская Мария Кондо виртуального мира, в своей книге она делится знаниями и советами о том, как упорядочить и разобрать бесчисленные документы, картинки и файлы в ваших гаджетах, компьютерах и  даже социальных сетях. Как понять что на самом деле важно и нужно оставить на рабочем столе? И как “генеральная уборка” в цифровом пространстве может помочь продуктивности?</p>
</div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/podborka">Подборка</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/knigi">Книги</a>
            </div>
            </div>
                </div>

                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=164 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=171 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5eaff52f85db1"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5eaff52f85db1", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/books\/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16655.JPG","title":"\u0427\u0438\u0442\u0430\u0435\u043c \u0432 \u043c\u0430\u0435: \u043a\u043d\u0438\u0433\u0438 \u043e \u0446\u0438\u0444\u0440\u043e\u0432\u043e\u043c \u043c\u0438\u043d\u0438\u043c\u0430\u043b\u0438\u0437\u043c\u0435, \u0434\u0432\u043e\u0439\u043d\u044b\u0445 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430\u0445 \u0444\u0435\u043c\u0438\u043d\u0438\u0437\u043c\u0430 \u0438 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0435\u043d\u0438\u0435 \"\u0420\u0430\u0441\u0441\u043a\u0430\u0437\u0430 \u0441\u043b\u0443\u0436\u0430\u043d\u043a\u0438\""},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5eaff52f85db1 ul");shareSec.children("li:last").after($("#ya-share2-5eaff52f85db1_fav").html());$("#ya-share2-5eaff52f85db1_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5eaff52f85db1_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                                                            <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/lifestyle/technology/o-kosmose-dostupno-luchshie-nauchno-populyarnye-knigi.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/kosmos-knigi-header-sq2.jpg"  alt="О космосе доступно: лучшие научно-популярные книги" style="">                        </a>
                        <div>
                            <a href="/lifestyle/technology/o-kosmose-dostupno-luchshie-nauchno-populyarnye-knigi.html">
                                <h4 class="smallPreview__header">О космосе доступно: лучшие научно-популярные книги</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/books/klassika-skazki-professionalnaya-literatura-prilozheniya-dlya-proslushivaniya-audioknig.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/square-gde-sluwat-audioknigi.jpg"  alt="Казахская классика, сказки для детей и профессиональная литература: 5 приложений для прослушивания аудиокниг" style="">                        </a>
                        <div>
                            <a href="/culture/books/klassika-skazki-professionalnaya-literatura-prilozheniya-dlya-proslushivaniya-audioknig.html">
                                <h4 class="smallPreview__header">Казахская классика, сказки для детей и профессиональная литература: 5 приложений для прослушивания аудиокниг</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/books/shest-knig-o-razvitii-biznesa-vyhoda-iz-stagmacii-i-empatii.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/square-knigi-pro-bizness.jpg"  alt="Шесть книг о развитии бизнеса, выхода из стагнации и эмпатии к сотрудникам" style="">                        </a>
                        <div>
                            <a href="/culture/books/shest-knig-o-razvitii-biznesa-vyhoda-iz-stagmacii-i-empatii.html">
                                <h4 class="smallPreview__header">Шесть книг о развитии бизнеса, выхода из стагнации и эмпатии к сотрудникам</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
        <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>        <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-16652" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/technology/novyy-kosmos-milliarderov.html" title="Новый космос миллиардеров">
            <img src="/thumb/300x300_5/local/images/buro/new/sqr_newspace1.jpg"  alt="Новый космос миллиардеров" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/technology" title="Наука и технологии">
                Наука и технологии            </a>


        </p>
        <a href="/lifestyle/technology/novyy-kosmos-milliarderov.html">
            <h4 class="smallPreview__header">Новый космос миллиардеров</h4>
        </a>
    </article>
                        <article id="item-16638" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/kazakhstanskie-dizaynery-v-kotorykh-my-verim.html" title="Казахстанские дизайнеры, одежду от которых стоит покупать">
            <img src="/thumb/300x300_5/local/images/buro/new/kazakhstanskie-dizaynery-sq-1.jpg"  alt="Казахстанские дизайнеры, одежду от которых стоит покупать" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/kazakhstanskie-dizaynery-v-kotorykh-my-verim.html">
            <h4 class="smallPreview__header">Казахстанские дизайнеры, одежду от которых стоит покупать</h4>
        </a>
    </article>
                        <article id="item-16649" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/konetc-epokhi-problema-blogerov-brendov.html" title="Культ личности: проблема блогеров и брендов">
            <img src="/thumb/300x300_5/local/images/buro/new/public-shaming-bloggers-header-sq.jpg"  alt="Культ личности: проблема блогеров и брендов" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/konetc-epokhi-problema-blogerov-brendov.html">
            <h4 class="smallPreview__header">Культ личности: проблема блогеров и брендов</h4>
        </a>
    </article>
                        <article id="item-16641" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/gotovim-doma-limonnyy-tart-s-merengoy.html" title="Готовим дома: лимонный тарт с меренгой">
            <img src="/thumb/300x300_5/local/images/buro/new/gotovim-doma-header-sq.jpg"  alt="Готовим дома: лимонный тарт с меренгой" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/gotovim-doma-limonnyy-tart-s-merengoy.html">
            <h4 class="smallPreview__header">Готовим дома: лимонный тарт с меренгой</h4>
        </a>
    </article>
                        <article id="item-16637" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/trends/byuti-glossariy-skin-fasting-tweakments-i-drugoy-byuti-sleng.html" title="Бьюти-глоссарий: edible skincare, tweakments и другой бьюти-сленг">
            <img src="/thumb/300x300_5/local/images/buro/new/beauty-glossary-header-sq.jpg"  alt="Бьюти-глоссарий: edible skincare, tweakments и другой бьюти-сленг" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/beauty/trends/byuti-glossariy-skin-fasting-tweakments-i-drugoy-byuti-sleng.html">
            <h4 class="smallPreview__header">Бьюти-глоссарий: edible skincare, tweakments и другой бьюти-сленг</h4>
        </a>
    </article>
                        <article id="item-16635" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/pleylist-buro-muzyka-kotoruyu-my-sovetuem-nashim-roditelyam.html" title="Плейлист BURO.: музыка, которую мы советуем нашим родителям">
            <img src="/thumb/300x300_5/local/images/buro/new/For-Parents-Playlist_website_header_sq.jpg"  alt="Плейлист BURO.: музыка, которую мы советуем нашим родителям" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/pleylist-buro-muzyka-kotoruyu-my-sovetuem-nashim-roditelyam.html">
            <h4 class="smallPreview__header">Плейлист BURO.: музыка, которую мы советуем нашим родителям</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5eaff52f9237a"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5eaff52f9237a').loadMoreWidget({"ajaxParams":null,"container":"#5eaff52f8aa0f","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html">https://www.buro247.kz/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/culture/books/chitaem-v-mae-knigi-o-tcifrovom-minimalizme-dvoynykh-standartakh-feminizma-i-prodolzhenie-rasskaza-s.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>	    <div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_mix_content  --></div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2020 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=178 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div>
</body>
</html>
