<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>6 книг о космосе: научно-популярная и художественная литература | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="6 книг о космосе: пророческие домыслы, биографии и собаки." >
<meta name="keywords" content="космос, ракеты, астронавт" >
<meta name="news_keywords" content="космос, ракеты, астронавт" >
    <meta property="og:title" content="6 книг о космосе: научно-популярная и художественная литература">
<meta property="og:type" content="article">
<meta property="og:description" content="6 книг о космосе: пророческие домыслы, биографии и собаки.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/17306.jpg?1618226209">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="6 книг о космосе: научно-популярная и художественная литература">
<meta property="twitter:description" content="6 книг о космосе: пророческие домыслы, биографии и собаки.">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/sovietspacedogs-hd.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html" rel="canonical" >
<link href="/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/17306" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>

	<script src="/js/global.js?_=2020-05"></script>
    


    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  '  id='banner_c0c5fab9649452259f519469473b96a6' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner, .article_photo"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/culture\/books\/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html","page_title":"6 \u043a\u043d\u0438\u0433 \u043e \u043a\u043e\u0441\u043c\u043e\u0441\u0435: \u043d\u0430\u0443\u0447\u043d\u043e-\u043f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0430\u044f \u0438 \u0445\u0443\u0434\u043e\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043b\u0438\u0442\u0435\u0440\u0430\u0442\u0443\u0440\u0430, BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/culture\/books\/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html","article_categories":["\u041a\u043d\u0438\u0433\u0438"],"article_type":"longread","article_word_count":473,"article_publication_date":"Mon, 12 Apr 2021 16:40:54 +0600","article_authors":["\u0414\u0438\u0430\u043d\u0430 \u0420\u0443\u0441\u0442\u0430\u043c\u0431\u0435\u043a\u043e\u0432\u0430"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_a0eb26b9449ffd94b66f024b5dcc4692' ><!-- banner 2016_wide_1 id=216 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:4 -->
<div id="adriver_banner_317041227"></div>
<script type="text/javascript">
new adriver("adriver_banner_317041227", {sid:216346, bt:52, sz:'culture', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md'  id='banner_f69966c2410bee89f7bf4a5039592c07' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md'  id='banner_066d560b4c9503e966a7ea9d9c350d85' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_c1412f6905cbed0486f9ba50d9a06854' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-hide-b="none"
     data-categories-id="156"
     data-articles-id="17306"
     data-title="6 книг о космосе: научно-популярная и художественная литература"
     data-url="https://www.buro247.kz/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-17306">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html'>
	        <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_8870b0e177e4043062b360dbdd2a1a41' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/sovietspacedogs-cv.jpg"  alt="6 книг о космосе: научно-популярная и художественная литература" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/culture">
                        Культура                    </a>
                    <span class="em">|</span>
                                <a href="/culture/books">
                    Книги                </a>
            </p>
        			</div>
    <h1 class="article_title">6 книг о космосе: научно-популярная и художественная литература</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/diana-rustambekova">Диана Рустамбекова</a>

    </p><br>
<div class="time-share">
    <time datetime="2021-04-12T16:40:54+06:00"
          pubdate
          class="article_date">12.04.21, 16:40</time>
        <div class="social_icons" id="ya-share2-60742c8d68994"></div>
    <script>$(function () {
            Ya.share2("ya-share2-60742c8d68994", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/books\/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html","description":"","image":"https:\/\/www.buro247.kz","title":"6 \u043a\u043d\u0438\u0433 \u043e \u043a\u043e\u0441\u043c\u043e\u0441\u0435: \u043d\u0430\u0443\u0447\u043d\u043e-\u043f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0430\u044f \u0438 \u0445\u0443\u0434\u043e\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043b\u0438\u0442\u0435\u0440\u0430\u0442\u0443\u0440\u0430"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-60742c8d68994 ul");shareSec.children("li:last").after($("#ya-share2-60742c8d68994_fav").html());$("#ya-share2-60742c8d68994_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-60742c8d68994_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-layout-type="auto" data-stk='{"images":[{"id":"1618221460722391","alt":"","caption":""},{"id":"1618221461088156","alt":"","caption":""},{"id":"1618221460359539","alt":"","caption":""},{"id":"1618221460179137","alt":"","caption":""},{"id":"1618221460540723","alt":"","caption":""},{"id":"1618221460905494","alt":"","caption":""}]}' class="stk-post stk-layout_12col_12470 stk-theme_23090" data-editor-version="2.9.9" data-reset-type="class" data-ui-id="post">
<p class="stk-reset">Освоение космоса – одно из самых важных событий в истории человечества. Прошло уже более полувека с момента первого полета, а космос так и остается одной из самых главных загадок. Но неизведанное пространство питает фантазию художников, писателей, режиссеров, и мы не можем не поделиться интересными книгами о космосе – научно-популярными и художественными.</p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure stk-theme_23090__mb_05"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="kniga-1.jpg" title="" alt="6 книг о космосе: научно-популярная и художественная литература (фото 1)" data-image-id="1618221460905494" src="/images/2021/04/1618221460905494.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__mb_05 stk-theme_23090__style_medium_header">
<a target="_blank" href="https://www.meloman.kz/manga/jukimura-makoto-stranniki-tom-1.html" class="stk-reset">Странники</a> </h3>
<p class="stk-reset"><em class="">Автор: Макото Юкимура</em></p>
<p class="stk-reset ">В центра сюжета – подразделение, именующееся Отделом расчистки космического мусора. Отдел существует в силу необходимости соблюдать условности: по соглашению с Федерацией (аналог ООН), каждая компания, чья деятельность связана с работой в космосе, обязана содержать такое подразделение. Рутинная работа становится фоном для раскрытия более глубинных вопросов о тяге человека к исследованию неизведанного. Манга отличается реалистичными описаниями космоса: японское агентство аэрокосмических исследований (JAXA) выступило в качестве технического консультанта. "Странники" удостоились премии 'Seiun' как "Лучшая научно-фантастическая манга" 2002 года.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"> </p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure stk-theme_23090__mb_05"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="kniga-2.jpg" title="" alt="6 книг о космосе: научно-популярная и художественная литература (фото 2)" data-image-id="1618221460540723" src="/images/2021/04/1618221460540723.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__style_medium_header stk-theme_23090__mb_05"><a target="_blank" href="https://www.meloman.kz/fiction-and-fantasy/veyer-e-marsianin.html" class="stk-reset">Марсианин</a></h3>
<p class="stk-reset"><em class="">Автор: Энди Вейер</em></p>
<p class="stk-reset ">Большую известность “Марсианин” получил благодаря экранизации 2015 года. Роман об астронавте NASA Марке Уотни, который в результате несчастного случая был оставлен своей командой <a target="_blank" href="https://www.buro247.kz/culture/lenta/my-popali-kak-ustroen-zhanr-isekay-ili-popadanchestvo.html" data-gtm-vis-has-fired-10171822_255="1" class="stk-reset">на Марсе в полном одиночестве</a>. Несмотря на отсутствие какой-либо связи с Землей, Марк решает бороться до самого конца. Единственный шанс вернуться на Землю – следующая экспедиция, которая должна прибыть через четыре года. Чтобы не умереть, главному герою надо применить все свои знания. "Марсианин" сочетает в себе научные факты и художественный вымысел.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"> </p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure stk-theme_23090__mb_05"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="kniga-3.jpg" title="" alt="6 книг о космосе: научно-популярная и художественная литература (фото 3)" data-image-id="1618221460179137" src="/images/2021/04/1618221460179137.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__style_medium_header stk-theme_23090__mb_05"><a target="_blank" href="https://www.amazon.com/Von-Braun-Dreamer-Space-Engineer/dp/0307389375" class="stk-reset">Von Braun: Dreamer of Space, Engineer of War </a></h3>
<p class="stk-reset "><em class="">Автор: Michael J. Neufeld</em></p>
<p class="stk-reset ">Это биография Вернера фон Брауна – одного из родоначальников современного ракетостроения, создателя первых баллистических ракет. Фон Браун был героем девяти различных биографий, но труд Ньюфельда оказался наиболее подробным и точным. Сначала фон Браун проектировал ракеты для гитлеровской Германии, а затем стал членом NASA. Обстоятельства никогда не изменяли одного – его бесконечной тяги к исследованию космоса.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"> </p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure stk-theme_23090__mb_05"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="kniga-4.jpg" title="" alt="6 книг о космосе: научно-популярная и художественная литература (фото 4)" data-image-id="1618221460359539" src="/images/2021/04/1618221460359539.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__style_medium_header stk-theme_23090__mb_05"><a target="_blank" href="https://www.ozon.ru/context/detail/id/5261481/" class="stk-reset">Вне Земли</a></h3>
<p class="stk-reset"><em class="">Автор: Константин Циолковский</em></p>
<p class="stk-reset ">Творчество Циолковского относят к научно-популярной, а не художественной литературе. Многие из его произведений посвящены космосу. Повесть, опубликованная в 1920 году, рассказывает о жизни внутри космического корабля. Циолковский еще тогда предвидел космические полеты. Юрий Гагарин позже скажет, что события, рассказанные во “Вне Земли”, во многом соответствуют действительности.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"> </p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure stk-theme_23090__mb_05"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="kniga-5.jpg" title="" alt="6 книг о космосе: научно-популярная и художественная литература (фото 5)" data-image-id="1618221461088156" src="/images/2021/04/1618221461088156.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__style_medium_header stk-theme_23090__mb_05"><a target="_blank" href="https://www.marwin.kz/fiction-and-fantasy/klark-a-svidanie-s-ramoj.html" class="stk-reset">Свидание с Рамой</a></h3>
<p class="stk-reset "><em class="">Автор: Артур Кларк</em></p>
<p class="stk-reset ">События развиваются в 22 веке. Человечество уже колонизировало несколько планет солнечной системы. Однажды люди столкнулись с приближением цилиндра, который поначалу они приняли за астероид. На деле, астероид оказался инопланетным сооружением, внутри которого таилось множество сюрпризов для членов “Космического патруля”, направленных исследовать объект. В книге описаны как фантастические, так и вполне достоверные идеи.</p>
<p class="stk-reset ce-element--empty stk-element_no-text"> </p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure stk-theme_23090__mb_05"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="kniga-6.jpg" title="" alt="6 книг о космосе: научно-популярная и художественная литература (фото 6)" data-image-id="1618221460722391" src="/images/2021/04/1618221460722391.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__style_medium_header stk-theme_23090__mb_05"><a target="_blank" href="https://www.amazon.com/Soviet-Space-Dogs-Olesya-Turkina/dp/0956896286" class="stk-reset">Советские космические собаки</a></h3>
<p class="stk-reset "><em class="">Автор: Олеся Туркина</em></p>
<p class="stk-reset ">Космонавты поневоле – Белка и Стрелка – далеко не единственные животные, отправленные в космос. В период с 1951 по 1966 годы зафиксировано 42 запуска ракет, произведенных в СССР, внутри которых находился хвостатый экипаж. Лишь единицы из этих животных вернулись живыми, большая часть стала своеобразным символом жертвенности во благо науки. Книга рассказывает о ключевых моментах в космонавтике и сопровождается коллекционными иллюстрациями, куда входят обложки газет, журналов, спичечные коробки, конфетные фантики - все, что касалось космических собак.</p>
</div>                    <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_0905aa5c6bfeaa26c00e5963b1c19db5' ><!-- banner 2016_article_end  --></div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/knigi">Книги</a>
            </div>
            </div>
                </div>
	                <div class="social_icons" id="ya-share2-60742c8d6afac"></div>
    <script>$(function () {
            Ya.share2("ya-share2-60742c8d6afac", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/books\/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/17306.jpg","title":"6 \u043a\u043d\u0438\u0433 \u043e \u043a\u043e\u0441\u043c\u043e\u0441\u0435: \u043d\u0430\u0443\u0447\u043d\u043e-\u043f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u0430\u044f \u0438 \u0445\u0443\u0434\u043e\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043b\u0438\u0442\u0435\u0440\u0430\u0442\u0443\u0440\u0430"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-60742c8d6afac ul");shareSec.children("li:last").after($("#ya-share2-60742c8d6afac_fav").html());$("#ya-share2-60742c8d6afac_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-60742c8d6afac_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_38580d95848ef4f0c8c6cec47fa174d7' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_8932bf4843b23c228c0bd4ba3c34942d' ><!-- banner 2016_banner_1 id=164 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_3a42fbcbcbb342e6fe238604e2a9bef1' ><!-- banner 2016_banner_2 id=171 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_78723e9693c619aea0d6690c0dfe4e87' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_2c3cf2b16bf70a1de023c33b316a55da' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
	</div>
			<!-- Это НЕ шоппинг -->
			<div class="wrapper">
	                                    <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/culture/cinema/realistichnoe-kino-i-anime-pro-kosmos.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/kino-pro-cosmos-header-2020-sq2.jpg"  alt="Реалистичное кино и аниме про космос" style="">                        </a>
                        <div>
                            <a href="/culture/cinema/realistichnoe-kino-i-anime-pro-kosmos.html">
                                <h4 class="smallPreview__header">Реалистичное кино и аниме про космос</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/music/pleylist-buro-embient-i-zvuki-kosmosa.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/Space-Ambient_headerwebsite_sq.jpg"  alt="Плейлист BURO.: Эмбиент и звуки космоса" style="">                        </a>
                        <div>
                            <a href="/culture/music/pleylist-buro-embient-i-zvuki-kosmosa.html">
                                <h4 class="smallPreview__header">Плейлист BURO.: Эмбиент и звуки космоса</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/culture/cinema/podborka-dokumentalnykh-filmov-i-serialov-pro-kosmos.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/podborka-dokumentalnykh-filmov-i-serialov-pro-kosmos-header-sq.jpg"  alt="Подборка документальных фильмов и сериалов про космос" style="">                        </a>
                        <div>
                            <a href="/culture/cinema/podborka-dokumentalnykh-filmov-i-serialov-pro-kosmos.html">
                                <h4 class="smallPreview__header">Подборка документальных фильмов и сериалов про космос</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
	    <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_413a9565591d9230bc5fb917bc18bdb9' ><!-- banner 2018_read_also  --></div>	    <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_af50b38d7a9a5c203cbc4e72e380928f' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_ae559c95f133eb2c47589aa66ac078ff' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_240297b2069aa16fa8c4175da2a0b843' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-17295" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/health/otvety-na-21-vopros-o-vaktcinatcii-protiv-koronavirusa.html" title="Ответы на 21 вопрос о вакцинации против коронавируса">
            <img src="/thumb/300x300_5/local/images/buro/new/vaccine-hd-sq.jpg"  alt="Ответы на 21 вопрос о вакцинации против коронавируса" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/health" title="Здоровье">
                Здоровье            </a>


        </p>
        <a href="/beauty/health/otvety-na-21-vopros-o-vaktcinatcii-protiv-koronavirusa.html">
            <h4 class="smallPreview__header">Ответы на 21 вопрос о вакцинации против коронавируса</h4>
        </a>
    </article>
                        <article id="item-17302" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/city/6-novykh-mest-almaty-s-letnimi-terrasami.html" title="6 новых мест Алматы (с летними террасами)">
            <img src="/thumb/300x300_5/local/images/buro/new/novye-mesta-akunin-sq.jpg"  alt="6 новых мест Алматы (с летними террасами)" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/city" title="Город">
                Город            </a>


        </p>
        <a href="/lifestyle/city/6-novykh-mest-almaty-s-letnimi-terrasami.html">
            <h4 class="smallPreview__header">6 новых мест Алматы (с летними террасами)</h4>
        </a>
    </article>
                        <article id="item-17296" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/technology/nft-tokeny-ili-kak-lyudi-zarabatyvayut-na-nesushcestvuyushcem-iskusstve.html" title="NFT-токены, или как люди зарабатывают на несуществующем искусстве">
            <img src="/thumb/300x300_5/local/images/buro/new/what_are_nfts_and_how_header_sq.jpg"  alt="NFT-токены, или как люди зарабатывают на несуществующем искусстве" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/technology" title="Наука и технологии">
                Наука и технологии            </a>


        </p>
        <a href="/lifestyle/technology/nft-tokeny-ili-kak-lyudi-zarabatyvayut-na-nesushcestvuyushcem-iskusstve.html">
            <h4 class="smallPreview__header">NFT-токены, или как люди зарабатывают на несуществующем искусстве</h4>
        </a>
    </article>
                        <article id="item-17294" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/zachem-vzroslye-pokupayut-raskraski-aromaticheskie-masla-i-yagody-godzhi.html" title="Зачем взрослые покупают раскраски, ароматические масла и ягоды годжи">
            <img src="/thumb/300x300_5/local/images/buro/new/achem-vzroslye-pokupayut-raskraski-sq.jpg"  alt="Зачем взрослые покупают раскраски, ароматические масла и ягоды годжи" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/zachem-vzroslye-pokupayut-raskraski-aromaticheskie-masla-i-yagody-godzhi.html">
            <h4 class="smallPreview__header">Зачем взрослые покупают раскраски, ароматические масла и ягоды годжи</h4>
        </a>
    </article>
                        <article id="item-17300" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/trends/shel-2021-god-seks-prodolzhal-prodavat-byuti.html" title="Шел 2021 год, секс продолжал продавать бьюти">
                            <img src="/local/images/buro/new/nars-lipstick.gif" title="Шел 2021 год, секс продолжал продавать бьюти" alt="Шел 2021 год, секс продолжал продавать бьюти" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/beauty/trends/shel-2021-god-seks-prodolzhal-prodavat-byuti.html">
            <h4 class="smallPreview__header">Шел 2021 год, секс продолжал продавать бьюти</h4>
        </a>
    </article>
                        <article id="item-17298" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/style/6-nezavisimykh-brendov-odezhdy-s-nestandartnym-podkhodom.html" title="6 независимых брендов одежды с нестандартным подходом">
            <img src="/thumb/300x300_5/local/images/buro/new/indie_fashion_brends_online_header_sq.jpg"  alt="6 независимых брендов одежды с нестандартным подходом" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/style" title="Стиль">
                Стиль            </a>


        </p>
        <a href="/fashion/style/6-nezavisimykh-brendov-odezhdy-s-nestandartnym-podkhodom.html">
            <h4 class="smallPreview__header">6 независимых брендов одежды с нестандартным подходом</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-60742c8d7b659"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-60742c8d7b659').loadMoreWidget({"ajaxParams":null,"container":"#60742c8d73858","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_ed1fbc4722b2d47c163bd2badaeb8bd2' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html">https://www.buro247.kz/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/culture/books/6-knig-o-kosmose-nauchno-populyarnaya-i-khudozhestvennaya-literatura.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
	    <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_a987c8aeb2d3a2fd09ba0c70338af42a' ><!-- banner 2016_inread  --></div>		<div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_e20467bbf832632e76704f2d30f54009' ><!-- banner 2019_d_mix_content  --></div>		</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2021 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_a6e89adc90f19512b98944b3b9bc99b0' ><!-- banner 2016_branding id=178 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_e590cfdbfd077e076b0e6c2e426bab99' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md'  id='banner_08562fab05755476d61acb4a2bf327a7' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md'  id='banner_d0b74ec324610f8dc1aed98d0db90c1f' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_2a0b177909ba9904fb4f21f98a340e8b' ><!-- banner fix-desktop  --></div>
</body>
</html>
