<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.03.05-02" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.03.05-02">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.03.05-02">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.03.05-02">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.03.05-02">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.03.05-02">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.03.05-02" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Почему Казахстану нежн павильон на Венецианской биеннале | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Попросили экспертов рассказать, что значит участие в биеннале для Казахстана" >
<meta name="keywords" content="павильон, казахстан, венецианская биеннале, биеннале, казахстан, венеция, совремменные художники казахстана" >
<meta name="news_keywords" content="павильон, казахстан, венецианская биеннале, биеннале, казахстан, венеция, совремменные художники казахстана" >
    <meta property="og:title" content="Почему Казахстану нужен павильон на Венецианской биеннале">
<meta property="og:type" content="article">
<meta property="og:description" content="Попросили экспертов рассказать, что значит участие в биеннале для Казахстана">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/15762.JPG?1551939788">
<meta property="og:url" content="https://www.buro247.kz/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html" rel="canonical" >
<link href="/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/15762" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.03.05-02"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.03.05-02"></script>
    <script src="/js/Banners.js?_=2019.03.05-02"></script>

    <link rel="apple-touch-icon" sizes="57x57" type="image/svg+xml" href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="60x60" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="72x72" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="76x76" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="114x114" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="120x120" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="144x144" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="152x152" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="32x32" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="96x96" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="16x16" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/themes/main2018/assets/_i/buro_favicon.png">
    <meta name="theme-color" content="#232323">

            <!-- 2016_head_counters id="201"--><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script><!-- end banner-->    <script>function Page_Adv_Refresh(event) {}</script>
    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">
<!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!--  AdRiver code START. Type:AjaxJS Site: Бюро247 SZ: mobile_culture PZ: 0 BN: 1 -->
<div id="adriver_banner_210520330"></div>

<script type="text/javascript">
new adriver("adriver_banner_210520330", {sid:194136, bt:52, sz:'mobile_culture', bn:1});
</script>

<!--  AdRiver code END  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner">
                </div>

<header class="header inner-page">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="global">Kazakhstan</div>
                        <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                                            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
        </div>
        
            </div>
</header>    <div class="main_content_container">
        <div class="wrapper" id="article-15762">
        

            
            <div class="article-aside t-show">
            <div class="col_2">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/opener3_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg" alt="Почему Казахстану нужен павильон на Венецианской биеннале" title="Почему Казахстану нужен павильон на Венецианской биеннале">                    </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/culture">
                    Культура                </a>
                <span class="em">|</span>
                        <a href="/culture/art">
                Искусство            </a>
        </p>
        <h1 class="article_title">Почему Казахстану нужен павильон на Венецианской биеннале</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2019-03-07T10:57:11+06:00"
          pubdate
          class="article_date">07.03.19</time>
        <div class="social_icons" id="ya-share2-5c80ba5930927"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5c80ba5930927", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/art\/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041f\u043e\u0447\u0435\u043c\u0443 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0443 \u043d\u0443\u0436\u0435\u043d \u043f\u0430\u0432\u0438\u043b\u044c\u043e\u043d \u043d\u0430 \u0412\u0435\u043d\u0435\u0446\u0438\u0430\u043d\u0441\u043a\u043e\u0439 \u0431\u0438\u0435\u043d\u043d\u0430\u043b\u0435"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5c80ba5930927 ul");shareSec.children("li:last").after($("#ya-share2-5c80ba5930927_fav").html());$("#ya-share2-5c80ba5930927_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5c80ba5930927_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            
<p>Венецианская биеннале – один из крупнейших и самых популярных форумов современного искусства, который раз в два года привлекает тысячи туристов в город на воде. Среди множества арт-мероприятий Венецианская биеннале как самый важный смотр новых художественных форм стоит особняком, она пользуется популярностью как среди профессионалов, так и среди любителей. Туристический потенциал этого мероприятия не уступает знаменитому венецианскому карнавалу. Присутствие на биеннале – невероятно важный имиджевый проект для стран-участниц, многие из которых принимают в нём участие уже более ста лет (как, например, Россия). У каждой из стран-участниц есть свой павильон, где выставляются самые актуальные работы, сделанные локально известными художниками. </p>
<p>В этом году Казахстан был как никогда близок к тому, чтобы получить собственный павильон – было даже официальное подтверждение от министра культуры. До этого казахстанские художники выставлялись в так называемом Центральноазиатском павильоне, который спонсировался на средства частных фондов и спонсоров. Но в этом году проекту в финансировании опять отказали, хотя была проведена масштабная подготовительная работа. Мы попросили казахстанских экспертов и деятелей культуры объяснить, что на самом деле значит для Казахстана участие в Венецианской биеннале. </p>
<h2>
<img width="230" alt="Роза Абенова" src="/thumb/230x230/local/images/buro/abenova_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg"><span>Роза Абенова, руководитель центра современного искусства Национального музея РК </span>
</h2>
<p> </p>
<p>Задачей участия в одном из старейших и главных смотров достижений современного искусства – Венецианской биеннале – является формирование культурного и цивилизационного имиджа страны. Главная цель Венецианской биеннале – не столько вывод на мировую арт-сцену конкретного художника(ов), сколько демонстрация посредством искусства широты демократического мировоззрения населения страны, высокой степени его философской зрелости, его способности адекватно реагировать на современные мировые проблемы. И, наконец, необходимо ответить на вопрос, волнующий не только казахстанское арт-сообщество, но и мировое: почему одна из самых стабильных стран Центральной Азии, провозгласившая свой главный курс на вхождение в 30 развитых стран, до сих пор не присутствует в качестве участника на самой главной, самой престижной арт-площадке современного искусства?</p>
<p><img src="/thumb/230x230/local/images/buro/sludskii_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg" alt="Владислав Слудский" width="230"></p>
<h2>Владислав Слудский, куратор</h2>
<p>Полемике вокруг Венецианской биеннале и открытия казахстанского павильона на ней не один год. Первое, что приходит на ум, это две квартирные выставки, которые Евразийский Культурный Альянс организовал в 2015 и 2017 годах как реакцию на пассивность министерства культуры. При поддержке художников мы тогда постарались в достаточно мягких тонах поговорить о роли репрезентации, институциональной критики и об ответственности частного перед коллективным. Все эти вопросы актуальны, если адресат и отправитель данного сообщения разговаривают на одном языке и стремятся к диалогу. Культура – вещь очень амбивалентная, и поэтому все участники процесса должны часто и подолгу разговаривать друг с другом, планировать, спорить, и эта коммуникация, как правило, работает только горизонтально. Даже известные звездные кураторы с обязательным интересом выслушают любое мнение, рассмотрят любую позицию, а зачастую и учтут её.</p>
<p>Культура – это как итальянский семейный ресторанчик, где мнение каждого должно быть услышано, и где особенно доказывают свою работоспособность механизмы здоровой критики, поддержки и обмена мнениями. В риторике управленческой машины подобная коммуникация невозможна. Подобные решения всегда принимаются спонтанно, и не теми, кто будет их исполнять, результаты нужны хорошие и срочно, а финансирование часто откладывается, что тормозит весь монолит процессов, завязанных на деньгах. И как бы арт-сообщество ни хотело оставаться лояльным, как бы мы ни обсуждали стратегии диалога с властью (который, казалось бы, состоялся в рамках "Фокус Казахстан"), и как бы мы ни старались сделать наш павильон актуальным и интересным, пора признать, что у нас недостаточно политических сил. Каким-то образом выходит так, что министерство культуры, которое напрямую ответственно за организацию павильона на биеннале, занято другими, более приоритетными проектами и их финансированием. При этом только в статье про популяризацию казахстанской культуры на 2018 год заложено около 96 миллионов долларов, 1% которых хватило бы на достойную и такую нужную выставку в Венеции. Можно было бы подумать, что современное искусство не является приоритетной задачей министерства, и оно развивает другие креативные индустрии. Но кино у нас тоже, в основном, находится в частном секторе, и самый интересный фестиваль – Clique фондируется через международные организации и частных инвесторов, театральный фестиваль "Откровение" закрылся год назад из-за отсутствия финансирования. Ситуация с биеннале в Венеции – это не ошеломляющее исключение из правил, но вполне закономерное, ожидаемое явление, которое, вероятно, будет продолжаться, пока кабинет не возглавит человек, понимающий цели и задачи культуры.</p>
<p> </p>
<h2>
<img src="/thumb/230x230/local/images/buro/kaliyeva_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg" alt="Меруерт Калиева" width="230"><span>Меруерт Калиева, основатель галереи Aspan Gallery</span>
</h2>
<p> </p>
<p>Открытие павильона Казахстана на Венецианской биеннале – безусловно большое событие для культурной жизни страны. Современное искусство, со всей его подноготной (независимое, критическое мышление, расширение кругозора) институционализируется государством. И это очень важный этап развития для любой страны. Страна показывает самой себе и другим государствам, что достигла определенного уровня развития, осознанности, когда может позволить себе самокритику, взгляд вовнутрь, дать право голоса другим. Если павильон создается как суверенный от государственной политики институт, то я считаю это большим достижением. С другой стороны, если огромные государственные средства тратятся на престиж страны на международной арене, а существующие внутри страны институции не имеют возможности заниматься своей деятельностью в полном объёме из-за недостатка бюджета, то мне представляется открытие павильона на Венецианской биеннале преждевременным. Можно провести параллель с Олимпийскими играми. Конечно, я очень рада за страну, когда она одерживает победы, но часто за этими медалями стоят зарубежные тренеры и школы, а не школы внутри страны, которые бы выращивали следующие поколения спортсменов. То же и с современным искусством: если деньги не вкладываются в образование в сфере искусства, не проводятся выставки внутри страны, и у музеев нет закупочных бюджетов, то, возможно, открытие павильона в Венеции не должно быть в приоритете.</p>
<p> </p>
<h2><img src="/thumb/230x230/local/images/buro/madanova_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg" alt="Гайша Маданова" width="230"></h2>
<h2><span>Гайша Маданова, художник</span></h2>
<p> </p>
<p>Открытие официального Павильона на Венецианской биеннале искусства является одним из важных стратегических моментов для Казахстана в государственной культуроной политике страны. Участие в самом  крупном событии в сфере современного искусства, которая каждые два года собирает не только любителей искусства, художников, арт-критиков, кураторов, архитекторов, галлеристов, мецинатов, мировых селебрити, диллеров, но и потенциальных инвесторов, бизнесс элиту и важных политоков разных стран, кажется достаточно очевидным шагом в реализации програмы по популяризации и  репрезентации современных достижений культуры и искусства на глобальном уровне. В 2017 году на биеннале искусства учавствовало 86 стран со своими павильонами и по официальной статистике за 6 месяцев только Джардини и Арсенале посетило окола 639 тысяч человек, не учитывая статистику павильонов и спец. проектов по всему городу, 5,5 тысяч журналистов со всего мира и как результат 3, 5 тысячи публикаций и репортажей по всему миру. В этом одном из важных мероприятий уже давно учавствуют практически все независимые страны бывшего советского союза со своими официальными павильонами. Не говоря уже о том, что Российский павильон был постоен еще в 1914 году. В 2015 году наконец и Монголия открыла свой официальный павильон. Только страны Центральной Азии еще не принимают участия в этом мероприятии. Конечно, мы можем продолжать учавствовать в биеннале в паралельной программе как независимый павильон, на инвестициях международных фондов и частных лиц, как это и было раньше с Центрально-Азиатским Павильоном существовавшим с 2005 по 2011 год, независимым павильоном организованым IADA или Павильоном Ограниченой Ответсвенности огранизованный ЕКА с 2015 по 2017 год, но этот факт является индикатором для мирового сообщества, отношений между современным искусством и государством, показателем того, что культура нашей страны развивается без определенной поддержки и внимания. Судить о стране можно по разным показателям, и одним из этих показателей является официальная поддержка современной культуры и искусства, поддержка в участии на важных с точки зрения художественного сообщества и специалистов, мероприятиях, где прослеживаются мировые тенденции в разных областях. Сектор современного искусства является важной составляющей культуры страны. И игнорировать этот факт невозможно, так как вот уже на протяжении последних 30 лет организуются выставки и проекты, которые проходят не только в Казахстане, но и за рубежом. Художественное сообщество, занимающееся современными формами искусства уже давно представляют страну на международных выставках, получают признание других стран и награды. Факт открытия официального павильона Казахстана на Венецианской биеннале, объязательно должно благополучно сказаться на культуре страны как с точки зрения важных перспектив дальнейшего развития так и с точки зрения вписания и признания современной казахстаснкой культуры в мировую историю искусств.</p>
<p> </p>
<h2>
<img src="/thumb/230x230/local/images/buro/baitasova_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg" alt="Дина Байтасова" width="230"><span>Дина Байтасова, основатель галереи современного искусства TSE</span>
</h2>
<p> </p>
<p>Венецианская биеннале существует более 100 лет. Это одна из самых престижных выставочных площадок в мире. Кто хоть раз в жизни посетил это мероприятие, не забудет его никогда. Когда я узнала, что у Казахстана нет своего павильона, я почувствовала огромное разочарование – ведь у нас есть, что показать, и у нас есть ресурсы. Государство ставит амбициозные цели, такие как войти в 30 развитых стран мира, специально разрабатываются программы по возрождению духовного наследия. Даже у небольших африканских государств есть свои павильоны, небольшие, камерные выставки. В прошлый раз особенно запомнился павильон острова Кирибати в Тихом океане (он добивается своей независимости).</p>
<p>Для меня участие в биеннале – это прежде всего статус, который показывает независимость, прогресс общества, его готовность к вступлению в глобальный мировой контекст. Это та площадка, которая вступает в открытую конкуренцию с подобными площадками других стран, свою некомпетентность там ничем не прикроешь. Именно поэтому этим проектом должны заниматься профессиональные кураторы и арт-менеджеры. Останутся ли все эти однодневные тои и концерты в истории? Однозначно, нет. Даже после обретения долгожданной независимости наша культура всё равно словно "боится" показывать себя за рубежом (вывоз "народников", юрт, казы на приемы – не в счет). </p>
<p> </p>
<h2>
<img src="/thumb/230x230/local/images/buro/nurkaliyeva_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg" alt="Джама Нуркалиева" width="230"><span>Джама Нуркалиева, основатель центра современной культуры "Целинный"</span>
</h2>
<p> </p>
<p>Отсутствие павильона Казахстана на биеннале современного искусства в Венеции в целом говорит только о том, что у нас не развита система финансирования таких проектов. Во всём мире подобные проекты организовывает не только министерство культуры, оно может и вообще не участвовать. Часто комиссары обращаются в крупные государственные корпорации, их предложения рассматривают и выделяют финансовые средства. Топ-менеджмент компаний активно участвует в промоушене таких мероприятий и ведет себя как заинтересованная сторона.</p>
<p>В 2015 году я работала в Национальном музее под руководством Розы Абеновой, мы разослали письма в 50 государственных и независимых международных компаний с предложением поддержать выставочные и образовательные проекты центра современной культуры Национального музея. Ни одна компания не удосужилась ответить нам. Даже если бы ответ был "нет", они продемонстрировали бы интерес или смогли бы соблюсти элементарный деловой этикет, ответив на письма. Думаю, что нам всем нужно продолжать работать над тем, чтобы значение культуры и важность искусства как способа коммуникации и репрезентации были очевидными не только кураторам, художникам или арт-менеджерам, но в целом всей передовой части общества. Пока, к сожалению, выходит, что в столь престижном мероприятии, как биеннале в Венеции, принимают участие страны, успешные в культурном плане. Российскому павильону в Венеции уже более 100 лет, Азербайджан участвует в биеннале 12 лет, и очень странно, что мы до сих пор молчим. </p>
<p> </p>
<h2>
<img width="230" alt="Ольга Веселова" src="/thumb/230x230/local/images/buro/veselova_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg"><span>Оля Веселова, философ и куратор</span>
</h2>
<p> </p>
<p>В современном глобализирующемся мире настоящую ценность начинает обретать уникальность. Осознание собственной уникальности всегда проходит через сопоставление себя с другими. Как младенец начинает осознавать собственное "я" через столкновение с другим, так и современное искусство Казахстана способно осмыслить свои собственные особенности через сопричастность с другим искусством. Венецианская биеннале современного искусства – это машина по "вписыванию" локального в глобальное, это удобный инструмент выстраивания диалога между нами и другими, а также площадка для развития сотрудничества. Это если говорить о профессиональном значении такого события. С другой стороны, в страновом отношении, присутствие Казахстана на такой престижной и популярной площадке, как Венецианская биеннале – это способ заявить о себе, продемонстрировать свой туристический потенциал и повысить оценочную стоимость производимых в стране объектов искусства. Всё это – задачи государственного масштаба, именно поэтому и заявки для участия принимаются именно на государственном уровне, за подписью министров культуры, и никак иначе. Ощущая потребность в присутствии нашей страны на мировой художественной сцене, мы как небольшая частная институция делали интервенции в рамках Венецианской биеннале два года подряд – в 2015 и 2017 годах. Проект pop up выставок носит название "Павильон ограниченной ответственности" по аналогии с названием частной инициативы – "Товариществом с ограниченной ответственностью". Но это, скорее, жест присутствия и наличия, он не решает всех вышеобозначенных актуальных задач государственного уровня.</p>
                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/venetcianskaya-biennale">Венецианская биеннале</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/sovremennoe-iskusstvo">современное искусство</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/sovremennoe-iskusstvo-kazakhstana">Современное искусство Казахстана</a>
            </div>
            </div>
                </div>

                            </div>
            <aside class="-wide sticky-side">
                <div class="sticky-container">
                    <div class="sticky-container-item">
                        <!-- 2016_banner_1 id="164"--><div class="widget_tall" data-key="2016_banner_1" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->                                            </div>
                </div>
                <div class="sticky-container">
                    <div class="sticky-container-item">
                                                <!-- 2016_banner_2 id="171"--><div class="widget_tall" data-key="2016_banner_2" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div><!-- end banner-->                                                                        <!--
                        <div class="panel">
                                <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/culture/books/knigi-ob-urbanistike.html" class="image-wrap">
                    <img src="/local/images/buro/new/booksspecial.jpg" title="5 книг об урбанистике для начинающих" alt="5 книг об урбанистике для начинающих"/>
                    <div class="special-article__title">
                        5 книг об урбанистике для начинающих                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/buro-choise/objects/neglupye-podarki-na-8-marta.html" class="image-wrap">
                    <img src="/local/images/buro/new/8marchspecial.jpg" title="Неглупые и полезные подарки на 8 марта" alt="Неглупые и полезные подарки на 8 марта"/>
                    <div class="special-article__title">
                        Неглупые и полезные подарки на 8 марта                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/venetcianskaya-biennale" rel="tag">Венецианская биеннале</a></li>
                            <li><a href="/all/term/sovremennoe-iskusstvo" rel="tag">современное искусство</a></li>
                            <li><a href="/all/term/sovremennoe-iskusstvo-kazakhstana" rel="tag">Современное искусство Казахстана</a></li>
                    </ul>
    </section>
                        </div>
                        -->
                </div>
                </div>
            </aside>
            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5c80ba593a2ab"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5c80ba593a2ab", {"content":{"url":"https:\/\/www.buro247.kz\/culture\/art\/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/15762.JPG","title":"\u041f\u043e\u0447\u0435\u043c\u0443 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0443 \u043d\u0443\u0436\u0435\u043d \u043f\u0430\u0432\u0438\u043b\u044c\u043e\u043d \u043d\u0430 \u0412\u0435\u043d\u0435\u0446\u0438\u0430\u043d\u0441\u043a\u043e\u0439 \u0431\u0438\u0435\u043d\u043d\u0430\u043b\u0435"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5c80ba593a2ab ul");shareSec.children("li:last").after($("#ya-share2-5c80ba593a2ab_fav").html());$("#ya-share2-5c80ba593a2ab_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5c80ba593a2ab_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                
                    <div class="banner-flag-article">
            </div>


    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="banner-2016_wide_bottom" style="display:none;">
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-15752" class="smallPreview column col_1">
        <a class="image-wrap" href="/buro-choise/objects/neglupye-podarki-na-8-marta.html" title="Неглупые и полезные подарки на 8 марта">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/sq_header2_buro-choiseobjectsneglupye-podarki-na-8-marta.jpg" style="background: url(/thumb/40x40/local/images/buro/new/sq_header2_buro-choiseobjectsneglupye-podarki-na-8-marta.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Неглупые и полезные подарки на 8 марта"/><noscript><img src="/thumb/300x300/local/images/buro/new/sq_header2_buro-choiseobjectsneglupye-podarki-na-8-marta.jpg" width="300" height="300" alt="Неглупые и полезные подарки на 8 марта"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/buro-choise" title="">
                    Выбор Buro                </a><span class="dib mh2">|</span><a href="/buro-choise/objects" title="Предметы">
                Предметы            </a>


        </p>
        <a href="/buro-choise/objects/neglupye-podarki-na-8-marta.html">
            <h4 class="smallPreview__header">Неглупые и полезные подарки на 8 марта</h4>
        </a>
    </article>
                        <article id="item-15754" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/kalendar-kinonovinok-10-glavnykh-filmy-vesny.html" title="Календарь киноновинок: 10 главных фильмов весны">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/sqr_new_movies_2019_what_to_watch.jpg" style="background: url(/thumb/40x40/local/images/buro/sqr_new_movies_2019_what_to_watch.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Календарь киноновинок: 10 главных фильмов весны"/><noscript><img src="/thumb/300x300/local/images/buro/sqr_new_movies_2019_what_to_watch.jpg" width="300" height="300" alt="Календарь киноновинок: 10 главных фильмов весны"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/kalendar-kinonovinok-10-glavnykh-filmy-vesny.html">
            <h4 class="smallPreview__header">Календарь киноновинок: 10 главных фильмов весны</h4>
        </a>
    </article>
                        <article id="item-15741" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/mango-vesna-pastelnaya.html" title="Весна пастельная: новая коллекция Mango">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/sqr_mango_spring_2019.jpg" style="background: url(/thumb/40x40/local/images/buro/sqr_mango_spring_2019.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Весна пастельная: новая коллекция Mango"/><noscript><img src="/thumb/300x300/local/images/buro/sqr_mango_spring_2019.jpg" width="300" height="300" alt="Весна пастельная: новая коллекция Mango"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/mango-vesna-pastelnaya.html">
            <h4 class="smallPreview__header">Весна пастельная: новая коллекция Mango</h4>
        </a>
    </article>
                        <article id="item-15767" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/pleylist-buro-nastroenie-vesna.html" title="Плейлист BURO: настроение – весна!">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/springplaylist-website-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/new/springplaylist-website-header-sq.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Плейлист BURO: настроение – весна!"/><noscript><img src="/thumb/300x300/local/images/buro/new/springplaylist-website-header-sq.jpg" width="300" height="300" alt="Плейлист BURO: настроение – весна!"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/pleylist-buro-nastroenie-vesna.html">
            <h4 class="smallPreview__header">Плейлист BURO: настроение – весна!</h4>
        </a>
    </article>
                        <article id="item-15755" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/off-white-ugnala-tebya-ugnala.html" title="Off-White: угнала тебя, угнала">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/sqr_off_white_FW_2020.jpg" style="background: url(/thumb/40x40/local/images/buro/sqr_off_white_FW_2020.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Off-White: угнала тебя, угнала"/><noscript><img src="/thumb/300x300/local/images/buro/sqr_off_white_FW_2020.jpg" width="300" height="300" alt="Off-White: угнала тебя, угнала"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/off-white-ugnala-tebya-ugnala.html">
            <h4 class="smallPreview__header">Off-White: угнала тебя, угнала</h4>
        </a>
    </article>
                        <article id="item-15759" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/hermes-classic-will-always-be-modern.html" title="Hermès: классика всегда будет современной">
            <img class="lazy " data-original="/thumb/300x300/local/images/buro/new/hermes-fw-1920-header-sq.jpg" style="background: url(/thumb/40x40/local/images/buro/new/hermes-fw-1920-header-sq.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_8/img/empty.png" width="300" height="300" alt="Hermès: классика всегда будет современной"/><noscript><img src="/thumb/300x300/local/images/buro/new/hermes-fw-1920-header-sq.jpg" width="300" height="300" alt="Hermès: классика всегда будет современной"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/hermes-classic-will-always-be-modern.html">
            <h4 class="smallPreview__header">Hermès: классика всегда будет современной</h4>
        </a>
    </article>
            </div>
-->    
    
            <div class="col_3 editorsChoose" id="5c80ba5940e7a">
            <p class="editorsChoose__header">Выбор редактора</p>
            <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
                                <div class="row21">
            <article
            class="smallPreview column pRelative">
        <a
                class="image-wrap"
                href="/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html" title="Почему Казахстану нужен павильон на Венецианской биеннале">
            <img src="/thumb/300x300/sq_header_cultureartpochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.jpg" alt="Почему Казахстану нужен павильон на Венецианской биеннале" title="Почему Казахстану нужен павильон на Венецианской биеннале">        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/art" title="Искусство">
                Искусство            </a>
        </p>
        <a href="/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html">
                            <h4 class="smallPreview__header">Почему Казахстану нужен павильон на Венецианской биеннале</h4>
                    </a>
    </article>
    <article
            class="smallPreview column pRelative">
        <a
                class="image-wrap"
                href="/culture/music/pleylist-buro-nastroenie-vesna.html" title="Плейлист BURO: настроение – весна!">
            <img src="/thumb/300x300/new/springplaylist-website-header-sq.jpg" alt="Плейлист BURO: настроение – весна!" title="Плейлист BURO: настроение – весна!">        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>
        </p>
        <a href="/culture/music/pleylist-buro-nastroenie-vesna.html">
                            <h4 class="smallPreview__header">Плейлист BURO: настроение – весна!</h4>
                    </a>
    </article>
    <article
            class="smallPreview column pRelative">
        <a
                class="image-wrap"
                href="/fashion/collections/chanel-poslednyaya-kollekciya-karla-lagerfelda.html" title="Последняя коллекция Карла Лагерфельда для Chanel">
            <img src="/thumb/300x300/sq_header_fashioncollectionschanel-poslednyaya-kollekciya-karla-lagerfelda.jpg" alt="Последняя коллекция Карла Лагерфельда для Chanel" title="Последняя коллекция Карла Лагерфельда для Chanel">        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>
        </p>
        <a href="/fashion/collections/chanel-poslednyaya-kollekciya-karla-lagerfelda.html">
                            <h4 class="smallPreview__header">Последняя коллекция Карла Лагерфельда для Chanel</h4>
                    </a>
    </article>
    </div>
                    </div>
        

<div id="load-more-5c80ba594f4d0"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5c80ba594f4d0').loadMoreWidget({"ajaxParams":null,"container":"#5c80ba5940e7a","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
            </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html">https://www.buro247.kz/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1629513760688343',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/culture/art/pochemu-kazakhstanu-nuzhen-pavilon-na-venetcianskoy-biennale.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
            </div>
</div>
    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2019 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.03.05-02"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.03.05-02"></script>
<!-- 2016_branding id="178"--><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>

<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --><!-- end banner--><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

</body>
</html>
