<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Про ханбан-косметику: Sulwhasoo, Beauty of Joseon, Hanyul | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Ханбан-косметика считается отдельным сегментом в корейской бьюти-индустрии. Расскажем подробнее о сути ханбан-косметики, и о каких ханбан-брендах стоит знать." >
<meta name="keywords" content="ханбан-косметика, Sulwhasoo, Beauty of Joseon, Hanyul" >
<meta name="news_keywords" content="ханбан-косметика, Sulwhasoo, Beauty of Joseon, Hanyul" >
    <meta property="og:title" content="Про ханбан-косметику: Sulwhasoo, Beauty of Joseon, Hanyul">
<meta property="og:type" content="article">
<meta property="og:description" content="Ханбан-косметика считается отдельным сегментом в корейской бьюти-индустрии. Расскажем подробнее о сути ханбан-косметики, и о каких ханбан-брендах стоит знать.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/17386.jpg?1624966812">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Про ханбан-косметику: Sulwhasoo, Beauty of Joseon, Hanyul">
<meta property="twitter:description" content="Ханбан-косметика считается отдельным сегментом в корейской бьюти-индустрии. Расскажем подробнее о сути ханбан-косметики, и о каких ханбан-брендах стоит знать.">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/pro-khanban-kosmetiku-hd.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html" rel="canonical" >
<link href="/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/17386" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>

	<script src="/js/global.js?_=2020-05"></script>
    


    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  '  id='banner_321983576628451169af4d23107fb758' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner, .article_photo"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/beauty\/skincare\/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html","page_title":"\u041f\u0440\u043e \u0445\u0430\u043d\u0431\u0430\u043d-\u043a\u043e\u0441\u043c\u0435\u0442\u0438\u043a\u0443: Sulwhasoo, Beauty of Joseon, Hanyul, BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/beauty\/skincare\/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html","article_categories":["\u0423\u0445\u043e\u0434"],"article_type":"longread","article_word_count":365,"article_publication_date":"Tue, 29 Jun 2021 16:42:28 +0600","article_authors":["\u0422\u043e\u043c\u0438\u0440\u0438\u0441 \u0411\u0430\u043b\u0442\u0430\u0431\u0430\u0435\u0432\u0430"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_2479dd0afb118519dc94765247b87e16' ><!-- banner 2016_wide_1 id=218 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:4 -->
<div id="adriver_banner_840085234"></div>
<script type="text/javascript">
new adriver("adriver_banner_840085234", {sid:216346, bt:52, sz:'beauty', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md'  id='banner_66dafb3615ada00cd3faab9c16a4f6b7' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md'  id='banner_569e61eb6d8f0ae006fcb051b790fbfd' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_0f99f6d1f23e4b53a03ebd0d732c860e' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-hide-b="none"
     data-categories-id="169"
     data-articles-id="17386"
     data-title="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины"
     data-url="https://www.buro247.kz/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-17386">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html'>
	        <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f2f593f9c7f337e06852914cbc5b010b' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/pro-khanban-kosmetiku-cv.jpg"  alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/beauty">
                        Красота                    </a>
                    <span class="em">|</span>
                                <a href="/beauty/skincare">
                    Уход                </a>
            </p>
        			</div>
    <h1 class="article_title">Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/tomiris-baltabaeva">Томирис Балтабаева</a>

    </p><br>
<div class="time-share">
    <time datetime="2021-06-29T16:42:28+06:00"
          pubdate
          class="article_date">29.06.21, 16:42</time>
        <div class="social_icons" id="ya-share2-60db06c64df3b"></div>
    <script>$(function () {
            Ya.share2("ya-share2-60db06c64df3b", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/skincare\/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041f\u0440\u043e \u0445\u0430\u043d\u0431\u0430\u043d-\u0431\u044c\u044e\u0442\u0438: \u043a\u043e\u0441\u043c\u0435\u0442\u0438\u043a\u0430 \u0441 \u0438\u043d\u0433\u0440\u0435\u0434\u0438\u0435\u043d\u0442\u0430\u043c\u0438 \u0438\u0437 \u043a\u043e\u0440\u0435\u0439\u0441\u043a\u043e\u0439 \u0442\u0440\u0430\u0434\u0438\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u044b"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-60db06c64df3b ul");shareSec.children("li:last").after($("#ya-share2-60db06c64df3b_fav").html());$("#ya-share2-60db06c64df3b_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-60db06c64df3b_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-ui-id="post" data-reset-type="class" data-editor-version="2.9.9" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-stk='{"images":[{"id":"1624963146800049","alt":"","caption":""},{"id":"1624963146056061","alt":"","caption":""},{"id":"1624963145872111","alt":"","caption":""},{"id":"1624963146428997","alt":"","caption":""},{"id":"162496314568757","alt":"","caption":""},{"id":"1624963146613314","alt":"","caption":""},{"id":"162496314513682","alt":"","caption":""},{"id":"1624963144955546","alt":"","caption":""},{"id":"162496314624484","alt":"","caption":""},{"id":"1624963144769559","alt":"","caption":""},{"id":"162496314550725","alt":"","caption":""},{"id":"1624963145320094","alt":"","caption":""},{"id":"1624963144581882","alt":"","caption":""}]}' data-layout-type="auto">
<p class="stk-reset">Необычные ингредиенты – отличительная особенность корейской косметики. Обычно, это экстракты растений, заимствованные из корейской традиционной медицины ханбан (hanbang). Ханбан-косметику нередко выделяют в отдельный сегмент бьюти-индустрии. Расскажем о нем подробнее.</p>
<p class="stk-reset ">Ханбан тесно связан с китайской традиционной медициной, но считается отдельным видом со своими ингредиентами и методами приготовления лекарств. Женьшень, гриб чага, корень лотоса, полынь горькая, жимолость – характерные компоненты ханбана. Это холистическая медицина, где в приоритете баланс тела и духа. Поэтому в описании средств часто встречаются слова “баланс” и “энергия”. К этому можно отнестись с долей скептицизма, но холистический подход не умаляет эффективность продукции.</p>
<p class="stk-reset ">Люксовый сегмент – комфортная среда для многих ханбан-брендов (Sulwhasoo, History of Whoo и Su:m37). Их упаковки похожи на флаконы прошлого, когда в Корее правил император. Их дороговизна и противовозрастные ингредиенты заработали им ошибочный статус “аджумма-брендов” – косметики для женщин старшего возраста. В действительности они подойдут для любого типа кожи. </p>
<p class="stk-reset ">Каждый бренд отличается набором фирменных ингредиентов и комплексов. У Sulwhasoo – запатентованный JAUM Activator (состоит из пяти травяных компонентов), корейский женьшень и смолистая сосна. У History of Whoo – комплекс Gongjinbidan, который, по словам производителя, балансирует энергии инь и янь, и стимулирует кровообращение. Su:m37 известен травяными формулами, которые ферментируются в частном исследовательском институте натуральной ферментации.</p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="2" class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col"><p class="stk-reset ce-element--empty stk-element_no-text"></p></div>
<div data-col-width="8" class="stk-grid-col align-center stk-grid-col_last" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963144581882.jpg" data-image-id="1624963144581882" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 1)" title="" data-image-name="1.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">Sulwhasoo Concentrated Ginseng Renewing Cream Light</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963145320094.jpg" data-image-id="1624963145320094" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 2)" title="" data-image-name="2.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">Sulwhasoo Timetreasure Invigorating Serum</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/162496314550725.jpg" data-image-id="162496314550725" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 3)" title="" data-image-name="3.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">Sulwhasoo First Care Activating Serum</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963144769559.jpg" data-image-id="1624963144769559" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 4)" title="" data-image-name="4.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">History of Whoo Bichup Self Rejuvenating Serum</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/162496314624484.jpg" data-image-id="162496314624484" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 5)" title="" data-image-name="5.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">History of Whoo Cheongidan Radiant Cleansing Foam</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963144955546.jpg" data-image-id="1624963144955546" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 6)" title="" data-image-name="6.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">Su:m37 Secret Essence Mist</figcaption></figure>
</div></div>
<div data-col-width="2" class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col"><p class="stk-reset ce-element--empty stk-element_no-text"></p></div>
</div>
<p class="stk-reset ">Благодаря развитию этого сегмента появились и бюджетные варианты. Их фокус сместился с <a class="stk-reset" href="https://www.buro247.kz/beauty/trends/pro-vozrast-ego-svyaz-s-krasotoy-i-problema-s-antieydzh-industriey.html" target="_blank">анти-эйдж </a>направленности на универсальный уход за кожей. Поэтому в ассортименте брендов преобладают успокаивающие, увлажняющие, противовоспалительные средства. </p>
<p class="stk-reset ">Отличный пример доступной ханбан-косметики – Beauty of Joseon, вдохновленной традициями периода Чосон. Их бестселлер – успокаивающая, осветляющая и восстанавливающая сыворотки. Их можно приобрести как сет “Hanbang Trio”. В состав входят уже привычные зеленый чай, пантенол, прополис, ниацинамид, женьшень и муцин улитки. Более необычные ингредиенты используют GOODAL – хауттюйнию сердцевидную; ACWELL – лакрицу; Hanyul – иголки коричневой сосны, артемизию, черные корейские бобы. В галерее собрали наиболее популярные средства этих брендов. </p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="2" class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col"><p class="stk-reset ce-element--empty stk-element_no-text"></p></div>
<div data-col-width="8" class="stk-grid-col align-center stk-grid-col_last" data-ce-tag="grid-col"><div class="stk-gallery" data-ce-tag="gallery">
<figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/162496314513682.jpg" data-image-id="162496314513682" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 7)" title="" data-image-name="7.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">Beauty of Joseon Hanbang Trio</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963146613314.jpg" data-image-id="1624963146613314" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 8)" title="" data-image-name="8.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">GOODAL Houttuynia Cordata Calming Mask</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/162496314568757.jpg" data-image-id="162496314568757" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 9)" title="" data-image-name="9.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">GOODAL Green Tangerine Vita C Dark Circle Eye Cream</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963146428997.jpg" data-image-id="1624963146428997" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 10)" title="" data-image-name="10.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">ACWELL Licorice pH Balancing Advance Serum</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963145872111.jpg" data-image-id="1624963145872111" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 11)" title="" data-image-name="11.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">Hanyul Pure Artemisia Watery Calming Cream</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963146056061.jpg" data-image-id="1624963146056061" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 12)" title="" data-image-name="12.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">Hanyul White Chrysanthemum Hand Cream</figcaption></figure><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="/images/2021/06/1624963146800049.jpg" data-image-id="1624963146800049" alt="Про ханбан-бьюти: косметика с ингредиентами из корейской традиционной медицины (фото 13)" title="" data-image-name="13.jpg" class="stk-reset stk-image"></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description">Hanyul Seo Ri Tae Sheet Mask</figcaption></figure>
</div></div>
<div data-col-width="2" class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col"><p class="stk-reset ce-element--empty stk-element_no-text"></p></div>
</div>
<p class="stk-reset ce-element--empty stk-element_no-text"> </p>
</div>                    <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_36b13db9583e07fc38a2cf32a6765ea9' ><!-- banner 2016_article_end  --></div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/koreyskaya-kosmetika">Корейская косметика</a>
            </div>
            </div>
                </div>
	                <div class="social_icons" id="ya-share2-60db06c650448"></div>
    <script>$(function () {
            Ya.share2("ya-share2-60db06c650448", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/skincare\/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/17386.jpg","title":"\u041f\u0440\u043e \u0445\u0430\u043d\u0431\u0430\u043d-\u0431\u044c\u044e\u0442\u0438: \u043a\u043e\u0441\u043c\u0435\u0442\u0438\u043a\u0430 \u0441 \u0438\u043d\u0433\u0440\u0435\u0434\u0438\u0435\u043d\u0442\u0430\u043c\u0438 \u0438\u0437 \u043a\u043e\u0440\u0435\u0439\u0441\u043a\u043e\u0439 \u0442\u0440\u0430\u0434\u0438\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u044b"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-60db06c650448 ul");shareSec.children("li:last").after($("#ya-share2-60db06c650448_fav").html());$("#ya-share2-60db06c650448_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-60db06c650448_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_5c68d8ddd196e53e64a8753baf60e308' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f0da66ceb55a989042412dd7fd76e66c' ><!-- banner 2016_banner_1 id=166 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:1 -->
<div id="adriver_banner_1533108395"></div>

<script type="text/javascript">
new adriver("adriver_banner_1533108395", {sid:216346, bt:52, sz:'beauty', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_9dce713c672acd538f25230786945cd7' ><!-- banner 2016_banner_2 id=173 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:2 -->
<div id="adriver_banner_1053860363"></div>

<script type="text/javascript">
new adriver("adriver_banner_1053860363", {sid:216346, bt:52, sz:'beauty', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_553d439bd07468cde2637ded4c9684cc' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_8fa05ff9e641608b76a5d48b92840dbc' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
	</div>
			<!-- Это НЕ шоппинг -->
			<div class="wrapper">
	                                    <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/beauty/trends/chem-khoroshi-koreyskie-brendy.html">
                            <img src="/thumb/300x300_5/local/images/buro/sq_header2_chem-khoroshi-koreyskie-brendy.jpg"  alt="Чем хороша корейская уходовая косметика?" style="">                        </a>
                        <div>
                            <a href="/beauty/trends/chem-khoroshi-koreyskie-brendy.html">
                                <h4 class="smallPreview__header">Чем хороша корейская уходовая косметика?</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/beauty/skincare/na-kakie-ingredienty-koreyskoy-kosmetiki-stoit-obratit-vnimanie.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/koreyskoy-kosmetiki-sq2.jpg"  alt="На какие ингредиенты корейской косметики стоит обратить внимание?" style="">                        </a>
                        <div>
                            <a href="/beauty/skincare/na-kakie-ingredienty-koreyskoy-kosmetiki-stoit-obratit-vnimanie.html">
                                <h4 class="smallPreview__header">На какие ингредиенты корейской косметики стоит обратить внимание?</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/beauty/lenta/gde-pokupat-kosmetiku-7-byuti-magazinov-almaty.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/beautyplaces_square1.jpeg"  alt="Где покупать косметику: 7 бьюти-магазинов Алматы" style="">                        </a>
                        <div>
                            <a href="/beauty/lenta/gde-pokupat-kosmetiku-7-byuti-magazinov-almaty.html">
                                <h4 class="smallPreview__header">Где покупать косметику: 7 бьюти-магазинов Алматы</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
	    <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_af6a8d5c9cc7c668926e59b6c6a3d57e' ><!-- banner 2018_read_also  --></div>	    <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_84acd28465a6c8f6d684832b86cb60aa' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_64771baaa272d2ececb141481ed249f4' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_08ce22d57a0c2251da9ca4dd5e8ece7b' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-17383" class="smallPreview column col_1">
        <a class="image-wrap" href="/news/fashion-news/dzhanelli-jewellery-budet-predstavlen-na-vystavke-j-1-kazakhstan.html" title="Dzhanelli Jewellery будет представлен на выставке J-1 Kazakhstan">
            <img src="/thumb/300x300_5/local/news/Accessories.jpg"  alt="Dzhanelli Jewellery будет представлен на выставке J-1 Kazakhstan" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/news" title="">
                    Новости                </a><span class="dib mh2">|</span><a href="/news/fashion-news" title="Мода">
                Мода            </a>


        </p>
        <a href="/news/fashion-news/dzhanelli-jewellery-budet-predstavlen-na-vystavke-j-1-kazakhstan.html">
            <h4 class="smallPreview__header">Dzhanelli Jewellery будет представлен на выставке J-1 Kazakhstan</h4>
        </a>
    </article>
                        <article id="item-17381" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/trends/krop-topy-vsem-kak-iz-simvolov-muskulinnosti-oni-oni-prevratilis-v-simvol-feminnosti.html" title="Кроп-топы – всем: как из символа маскулинности они превратились в символ феминности">
            <img src="/thumb/300x300_5/local/images/buro/new/mick-jagger-croptop-sq.jpg"  alt="Кроп-топы – всем: как из символа маскулинности они превратились в символ феминности" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/fashion/trends/krop-topy-vsem-kak-iz-simvolov-muskulinnosti-oni-oni-prevratilis-v-simvol-feminnosti.html">
            <h4 class="smallPreview__header">Кроп-топы – всем: как из символа маскулинности они превратились в символ феминности</h4>
        </a>
    </article>
                        <article id="item-17385" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/lyubimye-youtube-roliki-redaktcii-buro.html" title="Любимые YouTube-ролики редакции BURO.">
            <img src="/thumb/300x300_5/local/images/buro/new/lyubimye-youtube-roliki-sq.jpg"  alt="Любимые YouTube-ролики редакции BURO." class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/lyubimye-youtube-roliki-redaktcii-buro.html">
            <h4 class="smallPreview__header">Любимые YouTube-ролики редакции BURO.</h4>
        </a>
    </article>
                        <article id="item-17380" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/trends/pro-vozrast-ego-svyaz-s-krasotoy-i-problema-s-antieydzh-industriey.html" title="Про возраст, его связь с красотой и проблемы с антиэйдж-индустрией">
            <img src="/thumb/300x300_5/local/images/buro/new/ageism-beauty-industry-sq.jpg"  alt="Про возраст, его связь с красотой и проблемы с антиэйдж-индустрией" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/beauty/trends/pro-vozrast-ego-svyaz-s-krasotoy-i-problema-s-antieydzh-industriey.html">
            <h4 class="smallPreview__header">Про возраст, его связь с красотой и проблемы с антиэйдж-индустрией</h4>
        </a>
    </article>
                        <article id="item-17382" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/pleylist-buro-dlya-dolgogo-pokhoda-za-produktami.html" title="Плейлист BURO.: для долгого похода за продуктами">
            <img src="/thumb/300x300_5/local/images/buro/Shopping-Songs-Playlist_website_headersq.jpg"  alt="Плейлист BURO.: для долгого похода за продуктами" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/pleylist-buro-dlya-dolgogo-pokhoda-za-produktami.html">
            <h4 class="smallPreview__header">Плейлист BURO.: для долгого похода за продуктами</h4>
        </a>
    </article>
                        <article id="item-17384" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/galereya-rabot-konkursa-absolut-art-buro.html" title="Галерея работ конкурса Absolut art Buro">
            <img src="/thumb/300x300_5/local/images/buro/new/absolutxartburo-header-sq.jpg"  alt="Галерея работ конкурса Absolut art Buro" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/galereya-rabot-konkursa-absolut-art-buro.html">
            <h4 class="smallPreview__header">Галерея работ конкурса Absolut art Buro</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-60db06c65f8b4"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-60db06c65f8b4').loadMoreWidget({"ajaxParams":null,"container":"#60db06c657e87","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_140ed9fce822d1ac610a3c965729a17d' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html">https://www.buro247.kz/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/beauty/skincare/pro-khanban-kosmetiku-sulwhasoo-beauty-of-joseon-hanyul.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
	    <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_1f66eecbae3e0bbe86b27a597b38e4e5' ><!-- banner 2016_inread  --></div>		<div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_3c9b6bb080d2187e0c0163b62545cbd2' ><!-- banner 2019_d_mix_content  --></div>		</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2021 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_4cb8403c7d6c9a836a6a0fbcd8f23a58' ><!-- banner 2016_branding id=180 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:3 -->
<div id="adriver_banner_1948229782"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_1948229782", {sid:216346, bt:52, sz:'beauty', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_6af89b06125c4ad88ddb800d8124c543' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md'  id='banner_717c66ce3be05db4784c72b30afb70a2' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md'  id='banner_e3d9176b056e5ea4f652741f07fa5a04' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_62dcffc6bf9defc6f590a9da5ea57cae' ><!-- banner fix-desktop  --></div>
</body>
</html>
