<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Когда уродина - это комплимент: новая волна визажистов | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Сегодня делимся подборкой восьми визажистов, которые создают необычные бьюти-образы, граничащие с уродством." >
<meta name="keywords" content="новая волна визажистов" >
<meta name="news_keywords" content="новая волна визажистов" >
    <meta property="og:title" content="Когда уродина - это комплимент: новая волна визажистов">
<meta property="og:type" content="article">
<meta property="og:description" content="Сегодня делимся подборкой восьми визажистов, которые создают необычные бьюти-образы, граничащие с уродством.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16899.jpg?1598621429">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Когда уродина - это комплимент: новая волна визажистов">
<meta property="twitter:description" content="Сегодня делимся подборкой восьми визажистов, которые создают необычные бьюти-образы, граничащие с уродством.">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/urodina-eto-kompliment.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html" rel="canonical" >
<link href="/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16899" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>
    <script src="/js/Banners.js?_=2020-05"></script>
	<script src="/js/global.js?_=2020-05"></script>
    
    <script src="https://www.buro247.ru/adfox/loader.js" crossorigin="anonymous"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  ' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/beauty\/makeup\/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html","page_title":"\u041a\u043e\u0433\u0434\u0430 \u0443\u0440\u043e\u0434\u0438\u043d\u0430 - \u044d\u0442\u043e \u043a\u043e\u043c\u043f\u043b\u0438\u043c\u0435\u043d\u0442: \u043d\u043e\u0432\u0430\u044f \u0432\u043e\u043b\u043d\u0430 \u0432\u0438\u0437\u0430\u0436\u0438\u0441\u0442\u043e\u0432, BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/beauty\/makeup\/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html","article_categories":["\u041c\u0430\u043a\u0438\u044f\u0436"],"article_type":"longread","article_word_count":749,"article_publication_date":"Fri, 28 Aug 2020 17:59:32 +0600","article_authors":["\u0422\u043e\u043c\u0438\u0440\u0438\u0441 \u0411\u0430\u043b\u0442\u0430\u0431\u0430\u0435\u0432\u0430"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://tgclick.com/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=218 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:4 -->
<div id="adriver_banner_840085234"></div>
<script type="text/javascript">
new adriver("adriver_banner_840085234", {sid:216346, bt:52, sz:'beauty', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="171"
     data-articles-id="16899"
     data-title="Красота в "уродстве": новая волна визажистов"
     data-url="https://www.buro247.kz/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-16899">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html'>
	        <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/urodina-eto-kompliment2.jpg"  alt="Красота в \&quot;уродстве\&quot;: новая волна визажистов" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/beauty">
                        Красота                    </a>
                    <span class="em">|</span>
                                <a href="/beauty/makeup">
                    Макияж                </a>
            </p>
        			</div>
    <h1 class="article_title">Красота в "уродстве": новая волна визажистов</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/tomiris-baltabaeva">Томирис Балтабаева</a>

    </p><br>
<div class="time-share">
    <time datetime="2020-08-28T17:59:32+06:00"
          pubdate
          class="article_date">28.08.20, 17:59</time>
        <div class="social_icons" id="ya-share2-5f490745b83fb"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5f490745b83fb", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/makeup\/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041a\u0440\u0430\u0441\u043e\u0442\u0430 \u0432 \"\u0443\u0440\u043e\u0434\u0441\u0442\u0432\u0435\": \u043d\u043e\u0432\u0430\u044f \u0432\u043e\u043b\u043d\u0430 \u0432\u0438\u0437\u0430\u0436\u0438\u0441\u0442\u043e\u0432"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5f490745b83fb ul");shareSec.children("li:last").after($("#ya-share2-5f490745b83fb_fav").html());$("#ya-share2-5f490745b83fb_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5f490745b83fb_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-ui-id="post" data-reset-type="class" data-editor-version="2.9.9" class="stk-post stk-layout_12col_12470 stk-theme_23090" data-stk='{"images":[]}' data-layout-type="auto">
<p class="stk-reset">Сегодня идеальным классическим макияжем никого не удивить, а косметика стала инструментом искусства. И пока мы до сих пор пытаемся достигнуть вида блестящей, “стеклянной” кожи и рисуем идентичные брови, некоторые визажисты используют косметику чтобы “изуродовать” себя в протест шаблонной красоте. Основу такому подходу к визажу заложила  венгерская визажистка и владелица Instagram-аккаунта <a class="stk-reset" href="https://www.instagram.com/makeupbrutalism/?hl=en" target="_blank" data-gtm-vis-has-fired-10171822_255="1"><u data-gtm-vis-has-fired-10171822_255="1">Makeup Brutalism</u></a> Эстер Мадьяр. Она также является куратором Instagram-аккаунта и по совместительству движения “<a class="stk-reset" href="https://www.instagram.com/uglymakeuprevolution/?hl=en" target="_blank" data-gtm-vis-has-fired-10171822_255="1">Ugly Makeup Revolution</a>” (“Революция уродливого макияжа”). Это - сообщество независимых визажистов, которые создают неконвенциальные бьюти-образы. Сегодня делимся подборкой восьми визажистов, подходящих под это описание.  </p>
<h3 class="stk-reset stk-theme_23090__style_medium_header">@<a class="stk-reset" href="https://www.instagram.com/makeupbrutalism/" target="_blank">makeupbrutalism</a>
</h3>
<p class="stk-reset stk-theme_23090__mb_05">Уже знакомая вам визажистка Эстер Мадьяр рассказывает, что когда только начала создавать нетипичные образы, она получала много комментариев о том, что ее макияж некрасив. Так и началась история движения “Ugly Makeup Revolution”. По мнению визажистки, это далеко не уродство, а лишь причудливость. “Я фанат архитектуры, особенно направления брутализма. Мне было интересно, почему люди считают его некрасивым. Я всегда любила здания, построенные в эру брутализма, и считала это новой эстетикой, которую обществу трудно принять,” - рассуждает Эстер в интервью <a class="stk-reset" href="http://%C2%A0https://www.dazeddigital.com/beauty/head/article/47155/1/makeupbrutalism-eszter-magyar-artist-conceptual-looks-instagram" target="_blank" data-gtm-vis-has-fired-10171822_255="1">Dazed Beauty</a>. Проведя параллель между этим стилем архитектуры и ее работами, Эстер назвала свой аккаунт Makeup Brutalism. Она не боится создавать отталкивающие композиции как заливающийся в глаз тональный крем и подчеркивает недостатки как щель между зубами (из-за которой когда-то издевались над Эстер). </p>
<div class="stk-grid stk-theme_23090__mb_15" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/B_2UZLVpMhl/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/B_2UZLVpMhl/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CCWTubBJDNH/"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CCWTubBJDNH/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header">@<a class="stk-reset" href="https://www.instagram.com/eszterdomonkosmua/" target="_blank">eszterdomonkosmua</a>
</h3>
<p class="stk-reset stk-theme_23090__mb_05">Тезка и соотечественница предыдущей визажистки создает менее экстравагантные образы. Эстер Домонкос экспериментирует с необычными для макияжа материалами как мармелад, лубриканты и пластилин. Ее фишка - макияж глаз, а стиль можно описать как организованный хаос. Эстер <a class="stk-reset" href="http://officemagazine.net/eszter-domonkos" target="_blank">считает</a>, что ее родной город, Будапешт, еще не совсем располагает экспериментальному визажу, поэтому ее работы восполняют пробел в индустрии. </p>
<div class="stk-grid stk-theme_23090__mb_15" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CCBmWyVJ5W0/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CCBmWyVJ5W0/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CBvmnEmJeGQ/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CBvmnEmJeGQ/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header"><a class="stk-reset" href="https://www.instagram.com/bonkersmakeup/" target="_blank">@bonkersmakeup</a></h3>
<p class="stk-reset stk-theme_23090__mb_05">Какие губы кажутся вам идеальными? Пухлые, с ровным контуром и высокой дугой? Визажистка в Bobbi Brown Лидия бросает вызов этому стереотипу. В ее работах могут быть сверкающими, переливающимися как стекло, бархатными, совершенно сумасшедшей формы и странной текстуры. </p>
<div class="stk-grid stk-theme_23090__mb_15" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CDMgOStJhGb/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CDMgOStJhGb/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CBn-pekJxhH/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CBn-pekJxhH/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header"><a class="stk-reset" href="https://www.instagram.com/radioactive.pigeon/" target="_blank">@radioactive.pigeon</a></h3>
<p class="stk-reset stk-theme_23090__mb_05">Сингапурская визажистка Джулия Ли также использует необычные предметы для создания макияжа. И если для вас рыбья чешуя и высушенные насекомые на лице звучат несоблазнительно, Джулия с вами поспорит: “Когда смотришь на что-то уродливое и внезапно осознаешь, что тебе это нравится, происходит переоценка лимитов красоты,” - поясняет она в интервью с <a class="stk-reset" href="https://www.theguardian.com/fashion/2020/may/08/ugly-makeup-trend" target="_blank" data-gtm-vis-has-fired-10171822_255="1">The Guardian</a>. Она считает, что макияж постепенно освобождается от ограниченного восприятия красоты. “Это заставляет наблюдателя переосмыслить эстетическую сторону даже самых примитивных предметов. И внезапно многие вещи становятся красивыми, когда мы забываем о реальном предназначении предмета,” - <a class="stk-reset" href="https://www.nylon.com/ugly-makeup-revolution-instagram-account" target="_blank" data-gtm-vis-has-fired-10171822_255="1">считает</a> девушка.  И сама часто красится именно так на выход. </p>
<div class="stk-grid stk-theme_23090__mb_15" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CDbUazdpMIL/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CDbUazdpMIL/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CDQ2xufpmy2/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CDQ2xufpmy2/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header"><a class="stk-reset" href="https://www.instagram.com/vlaginamus/" target="_blank">@vlaginamus</a></h3>
<p class="stk-reset stk-theme_23090__mb_05">Работы Юлии Анисимовой - это разнообразие цветов и свобода самовыражения. У нее на странице можно найти лепестки роз вместо тонального крема, шерстяные нитки вместо теней, абстрактные рисунки и беспорядочные мазки красок. Что еще нужно для устранения стандартов красоты в макияже?</p>
<div class="stk-grid stk-theme_23090__mb_15" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/B_AFLQ3oEXE/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:155.62%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/B_AFLQ3oEXE/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="1024" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/B91YXnFoqCg/"><div class="stk-code" style="--stk-embed-height-ratio:155.62%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/B91YXnFoqCg/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="1024" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header"><a class="stk-reset" href="https://www.instagram.com/terrybarberonbeauty/" target="_blank">@terrybarberonbeauty</a></h3>
<p class="stk-reset stk-theme_23090__mb_05">Говоря о нестандартном макияже, нельзя не упомянуть Терри Барбера. Этот известный британский визажист сопоставляет его макияж с  бытовыми предметами. Казалось бы, в чем же связь между дымчатым макияжем и сгоревшей спичкой, оранжево-желтыми тенями и жареной курицей, и нюдовыми губами и куском сырого мяса? “Мне нравится разбирать все до мельчайшей детали, но делать так, чтобы эта деталь выдавала всю суть. Я бы описал бы мою эстетику как амбициозное несовершенство," - рассказывает Терри в интервью <a class="stk-reset" href="https://www.dazeddigital.com/beauty/head/article/41527/1/terry-barber-mac-" target="_blank" data-gtm-vis-has-fired-10171822_255="1">Dazed Beauty</a>. Терри вырос в эпоху панка в Уэльсе и в основном тусовался с девушками, которые носили “дешевый бронзер, панковскую подводку для глаз и розовую помаду на высохших губах”. “То было время, когда анти-красота была также важна как и сама красота. Мы не хотели выглядеть по-обычному и соответствовать стандартам. Поэтому, когда современные визажисты создают что-то невероятно техничное и безупречное, я немедленно хочу сделать что-то противоположное. Такие работы меня не впечатляют. Я могу оценить мастерство, но я все равно думаю “И что?”,” - <a class="stk-reset" href="https://www.dazeddigital.com/beauty/head/article/41527/1/terry-barber-mac-" target="_blank" data-gtm-vis-has-fired-10171822_255="1">говорит</a> Терри. </p>
<div class="stk-grid stk-theme_23090__mb_15" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/B-rkG5kBvQ6/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/B-rkG5kBvQ6/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/B7yMnNhBbm5/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/B7yMnNhBbm5/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header"><a class="stk-reset" href="https://www.instagram.com/theashleevaughn/?hl=en" target="_blank">@theashleevaughn</a></h3>
<p class="stk-reset stk-theme_23090__mb_05">Аккаунт Эшли Вон - это тот случай, когда макияж выглядит невероятным, но вполне носимым. Эшли работает чаще с визажом глаз и не боится экспериментировать с безумными цветами и текстурами. Если один образ создан в стиле акварели, то другой похож на разворачивающуюся на лице галактику, а третий - на светящуюся Диву Плавалагуну из фильма “Пятый элемент”. </p>
<div class="stk-grid stk-theme_23090__mb_15" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/B3k8y_Hpzqo/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/B3k8y_Hpzqo/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/B8sVnKDpRj5/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:134.04%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/B8sVnKDpRj5/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="882" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
<h3 class="stk-reset stk-theme_23090__style_medium_header"><a class="stk-reset" href="https://www.instagram.com/glashagurianova/" target="_blank">@glashagurianova</a></h3>
<p class="stk-reset stk-theme_23090__mb_05">Как и другие визажисты в этой подборке, Глаша Гурьянова работает с подручными материалами для создания неземных образов. В ее работах часто присутствуют множество симметричных линий (любимый образ технокобр), необычные материалы и своеобразные версии дрэг-макияжа. Не всегда ее образы могут казаться привлекательными, но в каждом есть изюминка, отчего они завораживают. Ведь когда освобождаешься от всех шаблонов красоты, внезапно видишь эстетическую сторону в любом предмете. </p>
<div class="stk-grid" data-ce-tag="grid">
<div data-col-width="6" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CBBYkoajUCZ/?utm_source=ig_web_copy_link"><div class="stk-code">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CBBYkoajUCZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CBBYkoajUCZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CBBYkoajUCZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Art, Make Up, Hair by Glasha (@glashagurianova)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-04T17:30:49+00:00">Jun 4, 2020 at 10:30am PDT</time></p>
</div></blockquote>
<script async="" src="//www.instagram.com/embed.js"></script>
</div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
<div data-col-width="6" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-embed-figure stk-code_keep-ratio stk-embed_rendered" data-ce-tag="embed" data-embed-link="https://www.instagram.com/p/CESDSYWDVIg/?utm_source=ig_web_copy_link"><div class="stk-code" style="--stk-embed-height-ratio:155.62%"><iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CESDSYWDVIg/embed/?cr=1&amp;rd=https%3A%2F%2Fwww.instagram.com" height="1024" width="658" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe></div>
<figcaption class="stk-reset stk-description" data-ce-tag="description"></figcaption></figure></div>
</div>
</div>                    <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article_end  --></div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/makiyazh">Макияж</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/podborka">Подборка</a>
            </div>
            </div>
                </div>
	                <div class="social_icons" id="ya-share2-5f490745baac9"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5f490745baac9", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/makeup\/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16899.jpg","title":"\u041a\u0440\u0430\u0441\u043e\u0442\u0430 \u0432 \"\u0443\u0440\u043e\u0434\u0441\u0442\u0432\u0435\": \u043d\u043e\u0432\u0430\u044f \u0432\u043e\u043b\u043d\u0430 \u0432\u0438\u0437\u0430\u0436\u0438\u0441\u0442\u043e\u0432"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5f490745baac9 ul");shareSec.children("li:last").after($("#ya-share2-5f490745baac9_fav").html());$("#ya-share2-5f490745baac9_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5f490745baac9_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=166 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:1 -->
<div id="adriver_banner_1533108395"></div>

<script type="text/javascript">
new adriver("adriver_banner_1533108395", {sid:216346, bt:52, sz:'beauty', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=173 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:2 -->
<div id="adriver_banner_1053860363"></div>

<script type="text/javascript">
new adriver("adriver_banner_1053860363", {sid:216346, bt:52, sz:'beauty', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
	</div>
			<!-- Это НЕ шоппинг -->
			<div class="wrapper">
	                                                        <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/beauty/makeup/9-meykap-artistov.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/sq-header-makeup-unusual-2019.jpg"  alt="За кем следить в Instagram: 9 креативных визажистов" style="">                        </a>
                        <div>
                            <a href="/beauty/makeup/9-meykap-artistov.html">
                                <h4 class="smallPreview__header">За кем следить в Instagram: 9 креативных визажистов</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/beauty/trends/krasota-i-predubezhdenie-pochemu-nash-mir-raspolagaet-k-krasivym-lyudyam.html">
                            <img src="/local/images/buro/new/krasota-i-predubezhdenie-s1q.gif" data-image-gif="true" data-image-w="300" data-image-h="300" title="Красота и предубеждение: почему наш мир располагает к красивым людям?" alt="Красота и предубеждение: почему наш мир располагает к красивым людям?"/>                        </a>
                        <div>
                            <a href="/beauty/trends/krasota-i-predubezhdenie-pochemu-nash-mir-raspolagaet-k-krasivym-lyudyam.html">
                                <h4 class="smallPreview__header">Красота и предубеждение: почему наш мир располагает к красивым людям?</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/beauty/trends/ne-verte-skazkam-pochemu-my-stremimsya-k-mgnovennomu-preobrazheniyu.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/ne-verte-skazkam-5.jpg"  alt="Не верьте сказкам: почему мы стремимся к мгновенному преображению?" style="">                        </a>
                        <div>
                            <a href="/beauty/trends/ne-verte-skazkam-pochemu-my-stremimsya-k-mgnovennomu-preobrazheniyu.html">
                                <h4 class="smallPreview__header">Не верьте сказкам: почему мы стремимся к мгновенному преображению?</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
	    <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>	    <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-16886" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/kak-zavedeno-v-almaty.html" title="Правила поведения осознанного алматинца">
                            <img src="/local/images/buro/new/header_almaty_etiquette_header_sq.gif" title="Правила поведения осознанного алматинца" alt="Правила поведения осознанного алматинца" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
            <a href="/culture" title="Культура">
                Культура            </a>


        </p>
        <a href="/culture/kak-zavedeno-v-almaty.html">
            <h4 class="smallPreview__header">Правила поведения осознанного алматинца</h4>
        </a>
    </article>
                        <article id="item-16887" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/trends/krasota-i-predubezhdenie-pochemu-nash-mir-raspolagaet-k-krasivym-lyudyam.html" title="Красота и предубеждение: почему наш мир располагает к красивым людям?">
                            <img src="/local/images/buro/new/krasota-i-predubezhdenie-s1q.gif" title="Красота и предубеждение: почему наш мир располагает к красивым людям?" alt="Красота и предубеждение: почему наш мир располагает к красивым людям?" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/trends" title="Тенденции">
                Тенденции            </a>


        </p>
        <a href="/beauty/trends/krasota-i-predubezhdenie-pochemu-nash-mir-raspolagaet-k-krasivym-lyudyam.html">
            <h4 class="smallPreview__header">Красота и предубеждение: почему наш мир располагает к красивым людям?</h4>
        </a>
    </article>
                        <article id="item-16898" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/city/problemnye-i-prekrasnye-aryki-almaty.html" title="Проблемные и прекрасные арыки Алматы">
            <img src="/thumb/300x300_5/local/images/buro/new/aryki-almaty-sq1.jpg"  alt="Проблемные и прекрасные арыки Алматы" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/city" title="Город">
                Город            </a>


        </p>
        <a href="/lifestyle/city/problemnye-i-prekrasnye-aryki-almaty.html">
            <h4 class="smallPreview__header">Проблемные и прекрасные арыки Алматы</h4>
        </a>
    </article>
                        <article id="item-16890" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/style/cottagecore.html" title="Что такое cottagecore – новый тренд, захвативший интернет">
            <img src="/thumb/300x300_5/local/images/buro/new/cottagecore-3.jpg"  alt="Что такое cottagecore – новый тренд, захвативший интернет" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/style" title="Стиль">
                Стиль            </a>


        </p>
        <a href="/fashion/style/cottagecore.html">
            <h4 class="smallPreview__header">Что такое cottagecore – новый тренд, захвативший интернет</h4>
        </a>
    </article>
                        <article id="item-16888" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/art/iskusstvo-v-gorode-mural-zolotoy-kvadrat.html" title="Искусство в городе: мурал "Золотой квадрат" в Мамыре">
            <img src="/thumb/300x300_5/local/images/buro/new/darion_shabbash_golden_square_header_sq.jpg"  alt="Искусство в городе: мурал \&quot;Золотой квадрат\&quot; в Мамыре" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/art" title="Искусство">
                Искусство            </a>


        </p>
        <a href="/culture/art/iskusstvo-v-gorode-mural-zolotoy-kvadrat.html">
            <h4 class="smallPreview__header">Искусство в городе: мурал "Золотой квадрат" в Мамыре</h4>
        </a>
    </article>
                        <article id="item-16892" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/skincare/chem-eshce-mozhno-osvetlit-pigmentatciyu-o-traneksamovoy-kislote-i-ee-svoystvakh.html" title="Чем еще можно осветлить пигментацию? О транексамовой кислоте и ее свойствах">
            <img src="/thumb/300x300_5/local/images/buro/new/traneksamovoy-kislote-3.jpg"  alt="Чем еще можно осветлить пигментацию? О транексамовой кислоте и ее свойствах" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/skincare" title="Уход">
                Уход            </a>


        </p>
        <a href="/beauty/skincare/chem-eshce-mozhno-osvetlit-pigmentatciyu-o-traneksamovoy-kislote-i-ee-svoystvakh.html">
            <h4 class="smallPreview__header">Чем еще можно осветлить пигментацию? О транексамовой кислоте и ее свойствах</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5f490745cad41"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5f490745cad41').loadMoreWidget({"ajaxParams":null,"container":"#5f490745c3219","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html">https://www.buro247.kz/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1629513760688343',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/beauty/makeup/kogda-urodina-eto-kompliment-novaya-volna-vizazhistov.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
	    <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>		<div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_mix_content  --></div>		</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2020 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=180 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:3 -->
<div id="adriver_banner_1948229782"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_1948229782", {sid:216346, bt:52, sz:'beauty', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner fix-desktop  --></div>
</body>
</html>
