<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>



    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи | Buro.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Наша новая героиня – актриса Гульназ Жоланова, которая поделилась с нами своими лайфхаками в путешествиях и рассказала о своем уходе" >
<meta name="keywords" content="Перед зеркалом, Гульназ Жоланова" >
<meta name="news_keywords" content="Перед зеркалом, Гульназ Жоланова" >
    <meta property="og:title" content="Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи">
<meta property="og:type" content="article">
<meta property="og:description" content="Наша новая героиня – актриса Гульназ Жоланова, которая поделилась с нами своими лайфхаками в путешествиях и рассказала о своем уходе">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16562.JPG?1585840673">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/pered-zerkalom-gulnaz-zholanova-header.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html" rel="canonical" >
<link href="/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16562" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-01" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-01"></script>
    <script src="/js/Banners.js?_=2020-01"></script>
    <script src="https://www.buro247.ru/adfox/loader.js" crossorigin="anonymous"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  ' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=218 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:4 -->
<div id="adriver_banner_840085234"></div>
<script type="text/javascript">
new adriver("adriver_banner_840085234", {sid:216346, bt:52, sz:'beauty', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="20"
     data-articles-id="16562"
     data-title="Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи"
     data-url="https://www.buro247.kz/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-16562">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html'>
                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/coverr-pered-zerkalom-gulnaz.jpg"  alt="Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/beauty">
                        Красота                    </a>
                    <span class="em">|</span>
                                <a href="/beauty/lenta">
                    Лента                </a>
            </p>
        			</div>
    <h1 class="article_title">Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/buro247-kz">Buro247.kz</a>

    </p><br>
<div class="time-share">
    <time datetime="2020-04-02T19:56:49+06:00"
          pubdate
          class="article_date">02.04.20</time>
        <div class="social_icons" id="ya-share2-5e860477ef8ac"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5e860477ef8ac", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/lenta\/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041f\u0435\u0440\u0435\u0434 \u0437\u0435\u0440\u043a\u0430\u043b\u043e\u043c: \u0413\u0443\u043b\u044c\u043d\u0430\u0437 \u0416\u043e\u043b\u0430\u043d\u043e\u0432\u0430 \u2013 \u043e \u0432\u0430\u0436\u043d\u043e\u0441\u0442\u0438 \u0441\u043d\u0430 \u0438 \u043a\u0430\u0440\u0431\u043e\u043a\u0441\u0438\u0442\u0435\u0440\u0430\u043f\u0438\u0438 \u043a\u0430\u043a \u043f\u0430\u043d\u0430\u0446\u0435\u0435 \u0434\u043b\u044f \u0443\u0441\u0442\u0430\u0432\u0448\u0435\u0439 \u043a\u043e\u0436\u0438"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5e860477ef8ac ul");shareSec.children("li:last").after($("#ya-share2-5e860477ef8ac_fav").html());$("#ya-share2-5e860477ef8ac_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5e860477ef8ac_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-layout-type="auto" data-stk='{"images":[{"id":"1585835290323451","alt":"","caption":""},{"id":"1585835290143246","alt":"","caption":""},{"id":"1585835289020158","alt":"","caption":""}]}' class="stk-post stk-layout_12col_12470 stk-theme_23090" data-editor-version="2.9.9" data-reset-type="class" data-ui-id="post">
<p class="stk-reset">Наша новая героиня – актриса Гульназ  Жоланова. Гульназ поделилась особенностями ухода во время съемок, названиями средств, которые выручают её во время частых перелетов, и рассказала про внешние перевоплощения ради работы. </p>
<h3 class="stk-reset stk-theme_23090__style_medium_header">Про уход во время съемок</h3>
<p class="stk-reset ">Рабочий день у актеров начинается крайне рано – уже в пять утра мы просыпаемся, затем нас забирает машина. Я всегда в дорогу беру тканевую маску или патчи. Раньше я не замечала синяков под глазами и тусклого тона кожи, но постепенно стала ощущать последствия насыщенного графика. Поэтому утром я еду с тканевой маской на лице, чтобы выровнять тон кожи. Съемочный день начинается с нанесения грима и укладки. Так, я хожу с гримом с раннего утра до неопределенного времени – в зависимости от графика, в среднем, 15-16 часов. Грим для кино и фотосъемок тяжелый, что уж говорить о телевизионном гриме, который обычно используют во время концертов и мероприятий. В такие дни моя уставшая кожа требует особого ухода. После любых продолжительных съемок я обязательно хожу к косметологу и обычно получаю три процедуры карбокситерапии, при которых применяют углекислый газ. После такой терапии кожа хорошо восстанавливается. </p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="pered-zerkalom-gulnaz-3.jpg" title="" alt="Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи (фото 1)" data-image-id="1585835289020158" src="/images/2020/04/1585835289020158.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__style_medium_header">Про важность сна</h3>
<p class="stk-reset ">Надо признать, что я часто не высыпаюсь. А залог здоровья и красоты – это сон. В среднем, когда есть возможность, я сплю около десяти часов, а если сильно устала – могу и двенадцать часов проспать. К сожалению, у меня нарушенный режим, так как расписание съемок может быть разное. Иногда съемки могут продлиться целые сутки, после таких дней, конечно, приходится отсыпаться по восемнадцать часов. Тогда я перед сном закрываю шторы, так как не известно, сколько просплю, зажигаю успокаивающие свечи и включаю мантру.</p>
<h3 class="stk-reset stk-theme_23090__style_medium_header">Про уход и образ жизни в нерабочие дни</h3>
<p class="stk-reset ">В нерабочие дни я просыпаюсь в 10-11 часов утра. Так как на данный момент все проекты закрыты из-за карантина, у меня появилось больше свободного времени на саморазвитие – стала больше рисовать и читать. Не скажу, что я на строгом правильном питании, но стараюсь не есть мучное и жирное. Когда я была юной, кожа вообще не реагировала на образ жизни. Сейчас дело обстоит иначе – если переем или, например, съем жареную картошку, то может высыпать. Мой организм быстро реагирует на изменения в питании и окружающей среде (например, когда я нахожусь в долгих перелетах), чему я в какой-то степени рада. Не у всех организм выдает моментальную реакцию на внешние изменения, и можно не заметить, когда что-то идет не так. Получив такой сигнал, я стараюсь сразу искоренить причину сбоя.</p>
<p class="stk-reset ">Утром я умываюсь Mario Badescu, затем наношу тоник Bioderma, крем и потом SPF. Из декоративной повседневной косметики я использую немного средств – чаще всего просто подкрашиваю брови, могу нанести румяна и увлажняющий бальзам для губ. Вечером я добавляю к очищению бальзам Emma Hardie – для того, чтобы хорошо очистить кожу. Также на ночь я использую больше увлажняющих средств, потому что у меня сухой тип кожи. Бывает даже так, что проснувшись среди ночи, могу нанести крем для рук, потому что ощущаю стянутость. По этой причине также стараюсь пить много воды. Для борьбы с сухостью кожи тела я долгое время пользовалась кокосовым маслом. Сейчас использую крем от Nature Republic, который отлично увлажняет. А для волос – я открыла для себя хороший шампунь и кондиционер от Aveda.</p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="pered-zerkalom-gulnaz-1.jpg" title="" alt="Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи (фото 2)" data-image-id="1585835290143246" src="/images/2020/04/1585835290143246.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__style_medium_header">Про спорт – для себя и для работы</h3>
<p class="stk-reset ">Я очень долгое время занималась танцами, около двенадцати лет. Потом забросила из-за учебы. С тех пор сохранилась мышечная память. Многие виды спорта даются мне без особых трудностей. В обычных условиях я два раза в неделю по вечерам занимаюсь теннисом. Также хожу в тренажерный зал – три раза в неделю, хотя это дело я не люблю, я просто себя заставляю. Теннис – это для меня не просто физическая активность, но и игра, за которой время пролетает незаметно. А в зале этот аспект отсутствует – если нужно, например, сделать двадцать приседаний, то я делаю, считая каждое приседание, и концентрирую внимание на этом. Для меня зал – это способ развеяться и привести мысли в порядок. Однако сейчас, на карантине, нет возможности заниматься ни тем, ни другим. Поэтому я начала бегать вдоль побережья (на данный момент нахожусь в Актау), а дома по утрам занимаюсь йогой и делаю силовые упражнения с помощью видеотренировок на YouTube. После стабилизации ситуации в стране я очень хочу открыть для себя бальные танцы. Хочется заниматься чем-то созидательным, творческим и, в тоже время, полезным для здоровья.</p>
<p class="stk-reset ">Благодаря работе я смогла позаниматься разными видами спорта. Например, три года назад мы снимали исторический фильм, и в процессе подготовки около месяца я занималась в цирке у каскадеров "Номад" и научилась фехтованию. Я не знаю, какие у меня остались навыки с тех пор, но в тот момент я неплохо фехтовала. Также занималась верховой ездой. Это интересно, когда твоя профессия дает тебе возможность учиться чему-то новому. На данный момент я не могу себе представить, чему я научусь в этом году. Такая сторона работы очень меня забавляет.</p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="pered-zerkalom-2.jpg" title="" alt="Перед зеркалом: Гульназ Жоланова – о важности сна и карбокситерапии как панацее для уставшей кожи (фото 3)" data-image-id="1585835290323451" src="/images/2020/04/1585835290323451.jpg"></div>
</figure><h3 class="stk-reset stk-theme_23090__style_medium_header">Про эксперименты с внешностью во время съемок</h3>
<p class="stk-reset ">Моя работа также позволяет мне часто перевоплощаться, что, возможно, не всегда адекватно воспринимается моим окружением. Один раз для сериала мне покрасили волосы в черный цвет, сделали челку а-ля Клеопатра и нарисовали вытянутые тонкие стрелки. Это была моя первая отрицательная роль, поэтому я немного переживала, но визуальное перевоплощение дает невероятное вдохновение. Это непередаваемое ощущение – чувствовать себя другим человеком. Однако я рада, что эти эксперименты непродолжительные и временные. Например, для съемок "Бизнес по-казахски в Корее" нам нужно было увеличить губы и глаза. Чтобы не прибегать к хирургическим необратимым вмешательствам, мы заказали накладные силиконовые губы, которые нужно было каждый раз долго приклеивать, и надевали цветные линзы, увеличивающие глаза. Я почувствовала на себе, что это такое – иметь большие губы и глаза. Конечно, в кадре это выглядит красиво, но, думаю, как повседневный образ это мне не подходит. Мне нравится экспериментировать с внешностью, и я часто делаю яркие образы для моего портфолио, чтобы режиссеры имели представление о том, какой я могу быть. Однако для меня естественная красота – это ценность. Поэтому я рада, что в своё время не поддалась каким-то трендам и не сделала себе, например, татуаж бровей и инъекции.</p>
<h3 class="stk-reset stk-theme_23090__style_medium_header">Про минимальный уход во время путешествий</h3>
<p class="stk-reset ">Я часто нахожусь в разъездах – либо из-за съемок, либо из-за поручений федерации футбола, которую я представляю как амбассадор. Полеты могут длиться по 5-10 часов. Мой лайфхак для таких долгих перелетов: всегда иметь с собой теплый шарф. Из него можно сделать подушку или плед. Также в моей косметичке всегда есть термальная вода <span class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">Avène</span>, бальзам для губ, крем для рук, какой-нибудь легкий крем для лица, иногда также беру с собой тканевую маску. А в мой минимальный набор вещей по уходу во время поездки входит красная помада MAC – на выход, витамин D3, капли для глаз, карандаш для бровей и SPF-средство.</p>
</div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/pered-zerkalom">Перед зеркалом</a>
            </div>
            </div>
                </div>

                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=166 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:1 -->
<div id="adriver_banner_1533108395"></div>

<script type="text/javascript">
new adriver("adriver_banner_1533108395", {sid:216346, bt:52, sz:'beauty', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=173 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:2 -->
<div id="adriver_banner_1053860363"></div>

<script type="text/javascript">
new adriver("adriver_banner_1053860363", {sid:216346, bt:52, sz:'beauty', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5e86047801d20"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5e86047801d20", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/lenta\/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16562.JPG","title":"\u041f\u0435\u0440\u0435\u0434 \u0437\u0435\u0440\u043a\u0430\u043b\u043e\u043c: \u0413\u0443\u043b\u044c\u043d\u0430\u0437 \u0416\u043e\u043b\u0430\u043d\u043e\u0432\u0430 \u2013 \u043e \u0432\u0430\u0436\u043d\u043e\u0441\u0442\u0438 \u0441\u043d\u0430 \u0438 \u043a\u0430\u0440\u0431\u043e\u043a\u0441\u0438\u0442\u0435\u0440\u0430\u043f\u0438\u0438 \u043a\u0430\u043a \u043f\u0430\u043d\u0430\u0446\u0435\u0435 \u0434\u043b\u044f \u0443\u0441\u0442\u0430\u0432\u0448\u0435\u0439 \u043a\u043e\u0436\u0438"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5e86047801d20 ul");shareSec.children("li:last").after($("#ya-share2-5e86047801d20_fav").html());$("#ya-share2-5e86047801d20_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5e86047801d20_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>        <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-16545" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/chto-smotret-na-youtube-esli-reshili-zanyatsya-gotovkoy.html" title="Что смотреть на YouTube, если вы решили заняться готовкой">
                            <img src="/local/images/buro/new/chto-smotret-na-youtube-header-sq.gif" title="Что смотреть на YouTube, если вы решили заняться готовкой" alt="Что смотреть на YouTube, если вы решили заняться готовкой" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/chto-smotret-na-youtube-esli-reshili-zanyatsya-gotovkoy.html">
            <h4 class="smallPreview__header">Что смотреть на YouTube, если вы решили заняться готовкой</h4>
        </a>
    </article>
                        <article id="item-16553" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/technology/marketing-v-epokhu-koronavirusa-kak-brendy-menyayut-svoi-strategii-chtoby-ostavatsya-s-pokupatelem.html" title="Маркетинг в эпоху коронавируса: как бренды меняют свои стратегии, чтобы оставаться с покупателем">
                            <img src="/local/images/buro/new/square-marketing-v-epohu-koronavirusa.gif" title="Маркетинг в эпоху коронавируса: как бренды меняют свои стратегии, чтобы оставаться с покупателем" alt="Маркетинг в эпоху коронавируса: как бренды меняют свои стратегии, чтобы оставаться с покупателем" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/technology" title="Наука и технологии">
                Наука и технологии            </a>


        </p>
        <a href="/lifestyle/technology/marketing-v-epokhu-koronavirusa-kak-brendy-menyayut-svoi-strategii-chtoby-ostavatsya-s-pokupatelem.html">
            <h4 class="smallPreview__header">Маркетинг в эпоху коронавируса: как бренды меняют свои стратегии, чтобы оставаться с покупателем</h4>
        </a>
    </article>
                        <article id="item-16546" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/kokteyli-doma.html" title="Как приготовить коктейли в домашних условиях? 4 простых рецепта">
                            <img src="/local/images/buro/new/kokteili-doma-2020-espresso-flip-sq.gif" title="Как приготовить коктейли в домашних условиях? 4 простых рецепта" alt="Как приготовить коктейли в домашних условиях? 4 простых рецепта" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/kokteyli-doma.html">
            <h4 class="smallPreview__header">Как приготовить коктейли в домашних условиях? 4 простых рецепта</h4>
        </a>
    </article>
                        <article id="item-16551" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/igry-kotorye-pomogut-vtyanutsya-v-mir-videoigr.html" title="Игры, которые помогут погрузиться в мир видеоигр">
                            <img src="/local/images/buro/new/igry-vtyanut-v-mir-videoigr-header-sq3.gif" title="Игры, которые помогут погрузиться в мир видеоигр" alt="Игры, которые помогут погрузиться в мир видеоигр" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/igry-kotorye-pomogut-vtyanutsya-v-mir-videoigr.html">
            <h4 class="smallPreview__header">Игры, которые помогут погрузиться в мир видеоигр</h4>
        </a>
    </article>
                        <article id="item-16554" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/skincare/ukhod-za-volosami.html" title="Что нужно вашим волосам? Базовый уход и советы стилиста">
            <img src="/thumb/300x300_5/local/images/buro/new/square-uhod-za-volosami-2.jpg"  alt="Что нужно вашим волосам? Базовый уход и советы стилиста" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/skincare" title="Уход">
                Уход            </a>


        </p>
        <a href="/beauty/skincare/ukhod-za-volosami.html">
            <h4 class="smallPreview__header">Что нужно вашим волосам? Базовый уход и советы стилиста</h4>
        </a>
    </article>
                        <article id="item-16549" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/design/kak-razgranichit-prostranstvo-v-malenkoy-kvartire.html" title="Как правильно зонировать пространство в маленькой квартире?">
            <img src="/thumb/300x300_5/local/images/buro/new/tiny-apartment-header-sq.jpg"  alt="Как правильно зонировать пространство в маленькой квартире?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/design" title="Архитектура и дизайн">
                Архитектура и дизайн            </a>


        </p>
        <a href="/lifestyle/design/kak-razgranichit-prostranstvo-v-malenkoy-kvartire.html">
            <h4 class="smallPreview__header">Как правильно зонировать пространство в маленькой квартире?</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5e8604780d7cb"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5e8604780d7cb').loadMoreWidget({"ajaxParams":null,"container":"#5e860478061e7","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html">https://www.buro247.kz/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/beauty/lenta/pered-zerkalom-gulnaz-zholanova-o-vazhnosti-sna-karboksiterapii-kak-panatcei-dlya-ustavshey-kozhi-i.html');
        });
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>	    <div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_d_mix_content  --></div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2020 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=180 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:3 -->
<div id="adriver_banner_1948229782"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_1948229782", {sid:216346, bt:52, sz:'beauty', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div>
</body>
</html>
