<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2019.07.15-01" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2019.07.15-01">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2019.07.15-01">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2019.07.15-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2019.07.15-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2019.07.15-01">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2019.07.15-01" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

    <title>Wellness Fatigue– усталость от &quot;Хорошего самочувствия&quot;: скажем нет безглютеновым тостам с авокадо. | Buro 24/7</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Wellness Fatigue– усталость от здорового образа жизни и бесконечных трендов, которые диктует интернет сообщество." >
<meta name="keywords" content="Здоровый Образ Жизни, Усталость от Wellness, Wellness fatigue, Режим питания, Орторексия, Амбивалентность" >
<meta name="news_keywords" content="Здоровый образ жизни– понятие обширное: как в бесконечном потоке информации понять: что хорошо, а что– плохо." >
    <meta property="og:title" content="Усталость от ЗОЖ: Авокадо одержимость, матча-бум и псевдо-злаки">
<meta property="og:type" content="article">
<meta property="og:description" content="Wellness Fatigue– усталость от здорового образа жизни и бесконечных трендов, которые диктует интернет сообщество.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/16069.JPG?1564984876">
<meta property="og:url" content="https://www.buro247.kz/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="https://www.buro247.kz/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Wellness Fatigue– усталость от &quot;Хорошего самочувствия&quot;: скажем нет безглютеновым тостам с авокадо.">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/healthy-habbits-notgood-for-you-header.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html">
<meta property="fb:app_id" content="1629513760688343">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="https://www.buro247.kz/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html" rel="canonical" >
<link href="/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/16069" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2018/assets/_js/social.js"></script>    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2019.07.15-01"></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2019.07.15-01"></script>
    <script src="/js/Banners.js?_=2019.07.15-01"></script>

    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
            <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_1 id=218 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:4 -->
<div id="adriver_banner_840085234"></div>
<script type="text/javascript">
new adriver("adriver_banner_840085234", {sid:216346, bt:52, sz:'beauty', bn:4});
</script>

<!--  AdRiver code END  --></div></div>    </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="global">Kazakhstan</div>
                        <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
        </div>
        
            </div>
</header>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-categories-id="173"
     data-articles-id="16069"
     data-title="Усталость от ЗОЖ: Авокадо одержимость, матча-бум и псевдо-злаки"
     data-url="https://www.buro247.kz/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
<div class="wrapper" id="article-16069">
        

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html'>
                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/healthy-habbits-notgood-for-you-1.jpg"  alt="Усталость от ЗОЖ: Авокадо одержимость, матча-бум и псевдо-злаки" style="">                                            </div>
                    <div class="article_header">
            <p class="article_tags">
                            <a href="/beauty">
                    Красота                </a>
                <span class="em">|</span>
                        <a href="/beauty/health">
                Здоровье            </a>
        </p>
        <h1 class="article_title">Усталость от ЗОЖ: Авокадо одержимость, матча-бум и псевдо-злаки</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/anna-kin">Anna Kin</a>

    </p><br>
<div class="time-share">
    <time datetime="2019-08-05T11:40:55+06:00"
          pubdate
          class="article_date">05.08.19</time>
        <div class="social_icons" id="ya-share2-5d47c647e8d9b"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5d47c647e8d9b", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/health\/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u0423\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u044c \u043e\u0442 \u0417\u041e\u0416: \u0410\u0432\u043e\u043a\u0430\u0434\u043e \u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0441\u0442\u044c, \u043c\u0430\u0442\u0447\u0430-\u0431\u0443\u043c \u0438 \u043f\u0441\u0435\u0432\u0434\u043e-\u0437\u043b\u0430\u043a\u0438"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5d47c647e8d9b ul");shareSec.children("li:last").after($("#ya-share2-5d47c647e8d9b_fav").html());$("#ya-share2-5d47c647e8d9b_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5d47c647e8d9b_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <p>Понятие ЗОЖ знакомо и понятно нам с детства . Рано ложиться и вставать, умываться и чистить зубы, делать зарядку и бывать на природе – эти полезные привычки поколение миллениалов называет здоровым образом жизни в его "первобытной" форме. Вместо авокадо на безглютеновом тосте мы готовили манную и овсяную кашу, до тех пор пока нутрициологи не выяснили, что завтрак должен <a style="" target="_blank" href="/lifestyle/restaurants/uglevodnyy-zavtrak-protiv-zavtraka-belkovo-zhirovogo.html">состоять из белка, а не из медленных углеводов</a>. Физкультуру сменили занятия фитнесом и кроссфитом. Спортивную одежду раньше носили в рюкзаке и надевали во время тренировки, а теперь комбинацию стилей– спорт и классика– можно увидеть в любом офисе. Сами того не заметив, мы оказались в непрерывном потоке "здоровых" инноваций.</p>
<h3>Модно или полезно?</h3>
<p>Весь ажиотаж вокруг правильного образа жизни западные специалисты обобщают термином "Wellness"– (с англ.-"хорошее самочувствие"). Индустрия здорового образа жизни меняется непрерывно, изобретая новые методы каждый день, а instagram инфлюенсеры все чаще используют медицинскую терминологию, используя в своих микроблогах такие термины, как "свободные радикалы", "микробиом", "гликация", не имея медицинского образования. В итоге читатель распыляется между десятками вариантов "молодильных яблочек" и "рецептов долголетия", к которым наука может только стремиться. Переизбыток информации, которая зачастую противоречит друг-другу, в сочетании с жесткими ограничениями рациона питания под воздействием "здоровых трендов" все чаще приводит человека в состояние стресса. И у этой проблемы тоже есть свое название: "Wellness fatigue"– усталость от здорового образа жизни.</p>
<p><img src="/local/images/buro/healthy-habbits-notgood-for-you-3.jpg" width="1000" height="600" style="" /></p>
<h3>Популярные продукты с нутриентами</h3>
<p>Сельдереевый сок. Существуют исследования, которые подтверждают пользу сока сельдерея и положительное влияние его фитохимических веществ, которые способны снижать кровяное давление, бороться с окислительным стрессом и уменьшать воспалительные процессы. Существующее в сети движение под хэштегом #CeleryJuiceChallenge заключается в том, что участники, просыпаясь утром, выпивают 16 унций сока сельдерея на голодный желудок. Эрин Палински-Уэйд– нутрициолог и врач-диабетолог, в своей книге "2 day Diabetes Diet" пишет, что польза сока сельдерея, выпитого на голодный желудок не подкреплена научными исследованиями, и основана лишь на личных наблюдениях интернет-пользователей.</p>
<p>Авокадо-одержимость. Авокадо Хасса – наиболее распространенный в мире сорт авокадо, который содержит необходимые для организма питательные вещества (калий, натрий, магний, фитостеролы и жирные кислоты) и витамины (А, С, К-1, В-6). Столь богатый состав способствует лучшему усвоению авокадо с другими фруктами и овощами с низким содержанием жира. Производный продукт – масло авокадо – состоит на 71% из мононенасыщенных жирных кислот. Как только человек узнал о суперспособностях этого фрукта мексиканские и израильские плантации были тут же опустошены. Появились даже рестораны и кафе, которые готовят блюда исключительно на авокадо.</p>
<p><img style="" height="600" width="1000" src="/local/images/buro/healthy-habbits-notgood-for-you-2.jpg" /></p>
<p>Семена чиа сейчас добавляют везде: в каши, смузи, йогурты, выпечку и даже в косметику. Чиа - это семя, богатое питательными веществами: белками, омега-3-насыщенными жирными кислотами, альфа-линоленовой кислотой (которая снижает риск сердечно-сосудистых заболеваний), минералами, волокнами и антиоксидантами. Концентрация полезных веществ в суперфуде– достаточно высока, поэтому при употреблении чиа стоит обрать внимание на рекомендуемую дозировку (чаще всего, указана на упаковке). Медицинский журнал Hospital Nutrition писал об исследовании, которое изучало способность семян чиа снижать сердечно-сосудистые факторы риска. В заключении суперфуд не был признан эффективным, а результаты нескольких исследований, посвященных данному вопросу, являются противоречивыми.</p>
<p>Ягоды годжи, традиционно используемые в китайской медицине, в настоящее время завоевывают популярность в западном мире. В исследовании, проведенном научным журналом Food Chemistry, ягоды годжи добавляли в эль на разных этапах производственного процесса, чтобы создать напиток с желаемой характеристикой и высокой антиоксидантной способностью. Полученное пиво значительно различалось по внешнему виду, вкусу и антиоксидантной активности. Потребители предпочитали пиво, к которому были добавлены ягоды годжи в начале процесса варки. Это пиво также характеризовалось меньшей мутностью, высокой интенсивностью цвета, карамельным и кофейным вкусом и высоким содержанием биоактивных веществ, например, аскорбиновой кислотой. В заключении, добавление ягод годжи в традиционный процесс пивоварения создает перспективу для расширения ассортимента годжи-содержащих продуктов.</p>
<p>Лебеда киноа, квиноа и кинва– названий у псевдо злака, как миниммум три, а полезных свойств в три раза больше. Его состав привлек внимание научного сообщества за высокую пищевую ценность, поскольку он богат белками, липидами, клетчаткой, витаминами, минералами и балансом незаменимых аминокислот. Семена лебеды киноа являются отличным источником антиоксидантов.</p>
<p><img style="" height="600" width="1000" src="/local/images/buro/healthy-habbits-notgood-for-you-4.jpg" /></p>
<p>Спирулины. Спирулина – коммерческое название водоросли, богатой витаминами и микроэлементами (Витамины групп B, С, D и Е, каротин, фолиевая кислота и растительный белок) Спирулины используются в качестве пищевых добавок с комплексным эффектом. В рецензируемом медицинском журнале "Archives of Toxicology" написано, что благодаря высокому содержанию белка и витаминов, спирулина используется в качестве пищевой добавки, хотя ее другие потенциальные преимущества для здоровья привлекают большое внимание. Антиоксидантная, иммуномодулирующая и противовоспалительная активность этих микроводорослей может играть важную роль в здоровье человека. Примечательно, что существует пороговый уровень, выше которого спирулина будет снижать антиоксидантную активность (способность замедления окислительного стресса, причины старения организма).</p>
<p>Матча везде. Матча – японский зеленый чай, чаще всего его можно встретить в форме порошка, который смешивают с горячей водой или молоком. Био-научный японский журнал Bioscience Biotechnology Biochemistry провел исследование, в котором выявил влияние продолжительного приема матча на эмоциональное поведение после стресса. По результатам исследования выяснилось, что прием матча чая с правильным соотношением веществ (теанина, кофеина и аргинина) приводит к снижению стрессовых реакций. К тому же, состав действительно может работать, как бустер и стать альтернативой кофе. Однако, большая часть матча, представленная на рынке имеет нестандартное соотношение веществ, поэтому лучше покупать чай у проверенных японских производителей. Бум на матча - это тенденция, которая появилась у нас не так давно, однако трендсеттеры уверены, что скоро и у нас богатый антиоксидантами продукт будет в десертах, основных блюдах, напитках и косметике.</p>
<p><img src="/local/images/buro/healthy-habbits-notgood-for-you-5.jpg" width="1000" height="600" style="" /></p>
<h3>Рынок "хорошего самочувствия"</h3>
<p>Сегодня индустрия здорового образа жизни оценивается в 4.2 триллиона долларов. В эту сумму входят доходы с таких секторов, как красота, персональный и антивозрастной уход, нутрициология, здоровое питание, оздоровительный отдых, йога и фитнес, превентивная и персональная медицина, оздоровительный инвентарь. Столь крупный и серьезный рынок порой может действовать агрессивно, пугая клиентов угрозой заболеваний. Оказавшись под воздействием рекламы, заручитесь информацией из официальных источников. Например, можете обратиться к сайту PubMed, который публикует и собирает надежные исследования.</p>
<p>Дело не в том, что все тренды, которые предлагают реклама и инфлюенсеры, вредные или просто выдуманные. Скорее наоборот, бесконечный и постоянный поток инноваций ставит перед человеком важную задачу - научиться фильтровать информацию и выбирать только доказанные специалистами методы.  Понятие wellness стало настолько обширным, что сейчас, чтобы стать сторонником одного из движений, нужно сделать исследование и лучше всего параллельно консультироваться с профессиональным наставником (тренером, нутрициологом, диетологом). А если следовать всем советам, то может появится искаженное понимание того, что хорошо, а что – плохо. Чрезмерное увлечение трендами также может привести к появлению путаницы, и в худшем случае к орторексии и непосильным физическим нагрузкам. Поэтому неудивительно, что энтузиазм сторонников "хорошего самочувствия"– незаметно угасает, более того, некоторые люди бросают вызов устоявшимся клише, публикуя в instagram #realpictures своего образа жизни.</p>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/zdorovyy-obraz-zhizni">здоровый образ жизни</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/pravilnoe-pitanie">Правильное питание</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/rezhim-zhizni">режим жизни</a>
            </div>
            </div>
                </div>

                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_article  --></div>            </div>
            <aside class="-wide sticky-side">
                <div class="sticky-container">
                    <div class="sticky-container-item">
                        <div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_1 id=166 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:1 -->
<div id="adriver_banner_1533108395"></div>

<script type="text/javascript">
new adriver("adriver_banner_1533108395", {sid:216346, bt:52, sz:'beauty', bn:1});
</script>

<!--  AdRiver code END  --></div></div>                        <div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>                    </div>
                </div>
                <div class="sticky-container">
                    <div class="sticky-container-item">
                                                <div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_2 id=173 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:2 -->
<div id="adriver_banner_1053860363"></div>

<script type="text/javascript">
new adriver("adriver_banner_1053860363", {sid:216346, bt:52, sz:'beauty', bn:2});
</script>

<!--  AdRiver code END  --></div></div>                                                <div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>                        <!--
                        <div class="panel">
                                <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="https://www.buro247.kz/beauty/skincare/kosmetichka-v-otpusk-chto-brat.html" class="image-wrap">
                    <img src="/local/images/buro/new/getaway_beauty.jpg" title="Косметика в отпуск: как выбрать самое нужное и избежать перегруза" alt="Косметика в отпуск: как выбрать самое нужное и избежать перегруза"/>
                    <div class="special-article__title">
                        Косметика в отпуск: как выбрать самое нужное и избежать перегруза                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://www.buro247.kz/culture/cinema/kino-ob-iskusstve.html" class="image-wrap">
                    <img src="/local/images/buro/new/art_movies.jpg" title="Поллок, Джакометти и Рембрандт: художественные фильмы про искусство" alt="Поллок, Джакометти и Рембрандт: художественные фильмы про искусство"/>
                    <div class="special-article__title">
                        Поллок, Джакометти и Рембрандт: художественные фильмы про искусство                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/zdorovyy-obraz-zhizni" rel="tag">здоровый образ жизни</a></li>
                            <li><a href="/all/term/pravilnoe-pitanie" rel="tag">Правильное питание</a></li>
                            <li><a href="/all/term/rezhim-zhizni" rel="tag">режим жизни</a></li>
                    </ul>
    </section>
                        </div>
                        -->
                </div>
                </div>
            </aside>
            <div style="clear:both"></div>
        </div>
            <div class="social_icons" id="ya-share2-5d47c647eee8e"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5d47c647eee8e", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/health\/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/16069.JPG","title":"\u0423\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u044c \u043e\u0442 \u0417\u041e\u0416: \u0410\u0432\u043e\u043a\u0430\u0434\u043e \u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0441\u0442\u044c, \u043c\u0430\u0442\u0447\u0430-\u0431\u0443\u043c \u0438 \u043f\u0441\u0435\u0432\u0434\u043e-\u0437\u043b\u0430\u043a\u0438"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5d47c647eee8e ul");shareSec.children("li:last").after($("#ya-share2-5d47c647eee8e_fav").html());$("#ya-share2-5d47c647eee8e_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5d47c647eee8e_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
            <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/beauty/health/vrach-nutricionist-otvechaet-na-voprosy.html">
                            <img src="/thumb/300x300_5/local/images/buro/sq_header_beautyhealthdietolog-otvechaet-na-voprosy.jpeg"  alt="Интервальное голодание, веганство, перекусы: врач-нутрициолог Нармин Эфендиева отвечает на вопросы читателей" style="">                        </a>
                        <div>
                            <a href="/beauty/health/vrach-nutricionist-otvechaet-na-voprosy.html">
                                <h4 class="smallPreview__header">Интервальное голодание, веганство, перекусы: врач-нутрициолог Нармин Эфендиева отвечает на вопросы читателей</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/beauty/health/zachem-zashcelachivat-organizm.html">
                            <img src="/thumb/300x300_5/local/images/buro/sq_header_beautyhealthzachem-zashcelachivat-organizm.jpg"  alt="Нервная орторексия, или жизнь во имя правильного питания" style="">                        </a>
                        <div>
                            <a href="/beauty/health/zachem-zashcelachivat-organizm.html">
                                <h4 class="smallPreview__header">Нервная орторексия, или жизнь во имя правильного питания</h4>
                            </a>
                        </div>
                    </div>
                                                                                <div class="smallPreview col_1">
                        <a href="/beauty/health/retcept-effectivnogo-sna.html">
                            <img src="/thumb/300x300_5/local/images/buro/sq_header_sleep_habits.jpg"  alt="Что делать с бессонницей и другие советы для хорошего сна" style="">                        </a>
                        <div>
                            <a href="/beauty/health/retcept-effectivnogo-sna.html">
                                <h4 class="smallPreview__header">Что делать с бессонницей и другие советы для хорошего сна</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
        <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_read_also  --></div>                <div class="banner-flag-article">
        <div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2019_wide-page-end-1  --></div>    </div>
    
    <div  data-key='2016_wide_bottom'  class='banner banner-2016_wide_bottom hidden-xs hidden-sm hidden-md' ><!-- banner 2016_wide_bottom  --><div class="top_banner_wide" onclick="ga('send', 'event', 'B_WB', 'Clck	');"></div></div><div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-16068" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/art/otvety-na-20-stydnyh-voprosov-balerine.html" title="Ответы на 20 "стыдных" вопросов балерине">
            <img src="/thumb/300x300_5/local/images/buro/new/stydnye-voprosy-d-shomaeva-sq.jpg"  alt="Ответы на 20 \&quot;стыдных\&quot; вопросов балерине" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/art" title="Искусство">
                Искусство            </a>


        </p>
        <a href="/culture/art/otvety-na-20-stydnyh-voprosov-balerine.html">
            <h4 class="smallPreview__header">Ответы на 20 "стыдных" вопросов балерине</h4>
        </a>
    </article>
                        <article id="item-16057" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/7-kazakhstanskikh-muzykantov-v-kotorykh-my-verim-3.html" title="7 казахстанских музыкантов, в которых мы верим: №3">
            <img src="/thumb/300x300_5/local/images/buro/new/muzykanty-kz-square.jpg"  alt="7 казахстанских музыкантов, в которых мы верим: №3" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/7-kazakhstanskikh-muzykantov-v-kotorykh-my-verim-3.html">
            <h4 class="smallPreview__header">7 казахстанских музыкантов, в которых мы верим: №3</h4>
        </a>
    </article>
                        <article id="item-16061" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/lenta/pered-zerkalom-yuliya-kim.html" title="Перед зеркалом: Юлия Ким об экспериментах с внешностью и отношении к косметологии">
            <img src="/thumb/300x300_5/local/images/buro/new/beauty-mirror-yuliya-sq.png"  alt="Перед зеркалом: Юлия Ким об экспериментах с внешностью и отношении к косметологии" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a><span class="dib mh2">|</span><a href="/beauty/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/beauty/lenta/pered-zerkalom-yuliya-kim.html">
            <h4 class="smallPreview__header">Перед зеркалом: Юлия Ким об экспериментах с внешностью и отношении к косметологии</h4>
        </a>
    </article>
                        <article id="item-16060" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/60-lyubimykh-filmov-redaktcii.html" title="60 любимых фильмов редакции BURO. Kazakhstan">
            <img src="/thumb/300x300_5/local/images/buro/sq_header_60-lyubimykh-filmov-redaktcii.jpg"  alt="60 любимых фильмов редакции BURO. Kazakhstan" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/60-lyubimykh-filmov-redaktcii.html">
            <h4 class="smallPreview__header">60 любимых фильмов редакции BURO. Kazakhstan</h4>
        </a>
    </article>
                        <article id="item-16058" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/style/kak-stilizovat-avoski.html" title="Как носить сумку-авоську: три разных способа">
            <img src="/thumb/300x300_5/local/images/buro/sq_header_kak-stilizovat-avoski.jpg"  alt="Как носить сумку-авоську: три разных способа" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/style" title="Стиль">
                Стиль            </a>


        </p>
        <a href="/fashion/style/kak-stilizovat-avoski.html">
            <h4 class="smallPreview__header">Как носить сумку-авоську: три разных способа</h4>
        </a>
    </article>
                        <article id="item-16043" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/news/kak_uspeshno_proiti_online_kurs_i_rabotat_odnovremenno.html" title="Как успешно проходить онлайн-курс и работать одновременно?">
            <img src="/thumb/300x300_5/local/images/buro/online-courses-tips-header-sq.jpg"  alt="Как успешно проходить онлайн-курс и работать одновременно?" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/lifestyle/news/kak_uspeshno_proiti_online_kurs_i_rabotat_odnovremenno.html">
            <h4 class="smallPreview__header">Как успешно проходить онлайн-курс и работать одновременно?</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5d47c64806a71"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5d47c64806a71').loadMoreWidget({"ajaxParams":null,"container":"#5d47c647f2736","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2018_midle_stack  --></div>    </div>
<script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html">https://www.buro247.kz/beauty/health/wellness-fatigue-ustalost-ot-zdorovogo-obraza-zhizni.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
        
            });
</script>

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
        <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_inread  --></div>
</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2019 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2019.07.15-01"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2019.07.15-01"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding id=180 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:3 -->
<div id="adriver_banner_1948229782"></div>

<script type="text/javascript">
new adriver("adriver_banner_1948229782", {sid:216346, bt:52, sz:'beauty', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md' ><!-- banner 2016_branding_right  --></div></body>
</html>
