<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">


    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml"
          title="Новости Buro 24/7"/>
    <link href="/search.osd?_=2020-05" rel="search" type="application/opensearchdescription+xml"
          title="Поиск на Buro 24/7"/>


    <link rel="stylesheet" href="/themes/main2018/assets/_css/app.css?_=2020-05">

    <!-- <link rel="stylesheet" href="/themes/main2018/assets/_css/main.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/_css/main_fix.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/html/css/swiper.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/tachyons.min.css?_=2020-05">
    <link rel="stylesheet" href="/themes/main2018/assets/css/style.css?_=2020-05"> -->
    <link rel="stylesheet" href="/themes/main2018/assets/css/tablet.css?_=2020-05" media="only screen and (max-device-width: 999px)">

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>

    <![endif]-->


    <title>Не тактильные спа-процедуры, диджитал детокс и другие велнес-тренды 2021 года | BURO.</title>
    <meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="https://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=https://www.buro247.kz/xml/rss.xml;icon-uri=https://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=https://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=https://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=https://www.buro247.kz/img/vk.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Разбираем велнес-тренды текущего года." >
<meta name="keywords" content="Не тактильные спа-процедуры, диджитал детокс, Онлайн-фитнес, психология," >
<meta name="news_keywords" content="Не тактильные спа-процедуры, диджитал детокс, Онлайн-фитнес, психология," >
    <meta property="og:title" content="Не тактильные спа-процедуры, диджитал детокс и другие велнес-тренды 2021 года">
<meta property="og:type" content="article">
<meta property="og:description" content="Разбираем велнес-тренды текущего года.">
<meta property="og:image" content="https://www.buro247.kz/local/share/images/17125.jpg?1609927995">
<meta property="og:site_name" content="BURO.">
<meta property="og:url" content="https://www.buro247.kz/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="Не тактильные спа-процедуры, диджитал детокс и другие велнес-тренды 2021 года">
<meta property="twitter:description" content="Разбираем велнес-тренды текущего года.">
<meta property="twitter:image" content="https://www.buro247.kz/local/images/buro/new/ne-taktilnye-spa-protcedury-hd.jpg">
<meta property="twitter:site" content="https://www.buro247.kz/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html">
<meta property="fb:app_id" content="1.6295137606883E+15">
    <link href="/img/touch.png" rel="apple-touch-icon" >
<link href="/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html" rel="canonical" >
<link href="/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html" media="only screen and (max-width: 480px)" rel="alternate" >
<link href="/amp/17125" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js?v=2"></script>
    <script src="/themes/main2018/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=2020-05" ></script>
    <script src="/themes/main2018/assets/vendor/libs/main.js?_=2020-05"></script>

	<script src="/js/global.js?_=2020-05"></script>
    


    <link rel="apple-touch-icon" sizes="180x180" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="icon" type="image/png" sizes="192x192" type="image/svg+xml"  href="/themes/main2018/assets/_i/buro_favicon.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#232323">

        <!-- banner 2016_head_script  -->    <!-- banner 2016_head_counters id=201 --><script>
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments);};ga.l=+new Date;

ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>
<script async src="//www.google-analytics.com/analytics.js"></script>
 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "81d232fb-c131-42b8-9322-66f287a9a64d",
    });
  });
</script>

<script type='text/javascript'>
  $('head').append('<style type="text/css">.branding-right, .branding-left {top:250px !important;} .branding_fixed{top:61px !important;}</style>');
  </script>    <div  data-key='banners-update'  class='banner  '  id='banner_7899707ac34e8096a7b59d551c7588d2' ><!-- banner banners-update  --></div>    <script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script>
    var adriver = adriver || function () {
            adriver = function () {};
            window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
        };
</script>    <script  src="/editors/setka/editor/plugins/ef8936d9c7c2bb5c675922ba1674f3c4/public.js"></script><link rel="stylesheet" href="/editors/setka/editor/theme/css/6001_buro_kazakhstan_1_42.min.css"><link href="//verstka.io/critical.css" type="text/css" rel="stylesheet"><script src="//go.verstka.io/api.js" async type="text/javascript"></script>
<script type = "text/javascript">
                window.onVMSAPIReady = function( api ) {
                    api.Article.enable({auto_mobile_detect: false,observe_selector: ".header-banner, .article_photo"});
                };
                </script></head>
<body class="ru_KZ">
<!-- hide banner  --><!-- banner header id=20 --><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  --><!-- hide banner  -->
<script async src="https://cdn.onthe.io/io.js/wJZLbBbQghz7"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({"page_url":"https:\/\/www.buro247.kz\/beauty\/health\/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html","page_title":"\u041d\u0435 \u0442\u0430\u043a\u0442\u0438\u043b\u044c\u043d\u044b\u0435 \u0441\u043f\u0430-\u043f\u0440\u043e\u0446\u0435\u0434\u0443\u0440\u044b, \u0434\u0438\u0434\u0436\u0438\u0442\u0430\u043b \u0434\u0435\u0442\u043e\u043a\u0441 \u0438 \u0434\u0440\u0443\u0433\u0438\u0435 \u0432\u0435\u043b\u043d\u0435\u0441-\u0442\u0440\u0435\u043d\u0434\u044b 2021 \u0433\u043e\u0434\u0430, BURO.","page_type":"article","page_language":"ru","page_url_canonical":"https:\/\/www.buro247.kz\/beauty\/health\/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html","article_categories":["\u0417\u0434\u043e\u0440\u043e\u0432\u044c\u0435"],"article_type":"longread","article_word_count":430,"article_publication_date":"Wed, 06 Jan 2021 15:45:55 +0600","article_authors":["\u0422\u043e\u043c\u0438\u0440\u0438\u0441 \u0411\u0430\u043b\u0442\u0430\u0431\u0430\u0435\u0432\u0430"]});
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion"
                                            >
                        Мода                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/news">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/collections">
                                    Коллекции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/shoots">
                                    Съемки                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/fashion/style">
                                    Стиль                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture"
                                            >
                        Культура                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/culture/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/art">
                                    Искусство                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/music">
                                    Музыка                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/cinema">
                                    Кино                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/culture/books">
                                    Книги                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty"
                                            >
                        Красота                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/lenta">
                                    Лента                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/trends">
                                    Тенденции                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/skincare">
                                    Уход                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/makeup">
                                    Макияж                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/perfume">
                                    Ароматы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/beauty/health">
                                    Здоровье                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise"
                                            >
                        Выбор Buro                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">
                                    Предметы                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/events">
                                    События                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">
                                    Мнения                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/buro-choise/people">
                                    Люди                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle"
                                            >
                        Стиль Жизни                    </a>
                                        <ul class="secondary_menu">
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">
                                    Путешествия                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">
                                    Еда                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/design">
                                    Архитектура и дизайн                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">
                                    Наука и технологии                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">
                                    Спорт                                </a>
                            </li>
                                                    <li class="secondary_menu__item">
                                <a href="/lifestyle/city">
                                    Город                                </a>
                            </li>
                                            </ul>
                                    </li>
                                    <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                <li class="main_menu__instagram"><a href="/stars">Азбука Buro 24/7</a></li>
                <li class="main_menu__instagram"><a href="/columnists">Колумнисты</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro.kazakhstan" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
            <li class="side-social__item tg">
                <a href="https://t.me/buro247kazakhstan" rel="me external"></a>
            </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>            <ul class="menu_info">
                <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                <li><a href="/archives" rel="nofollow" target="_blank">Articles archives</a></li>
            </ul>
        </div>
    </div>
</div><script src="/themes/main2018/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2018/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'post',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    <div class="header-banner js-header-banner">
    	    		    <div  data-key='2016_wide_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_e18faf59d7f840764471413142befb3d' ><!-- banner 2016_wide_1 id=218 --><div class="top_banner_wide"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:4 -->
<div id="adriver_banner_840085234"></div>
<script type="text/javascript">
new adriver("adriver_banner_840085234", {sid:216346, bt:52, sz:'beauty', bn:4});
</script>

<!--  AdRiver code END  --></div></div>	        </div>

<header class="header inner-page js-header">
    <div class="header_body">
        <div class="header_inner">
            <div class="logo logo_buro">
                <a href="/" class="logo__wrapper logo__wrapper_image">
                    <div class="logo__image">

                    </div>
                </a>
                <a href="/" class="logo__wrapper logo__wrapper_planet">
                    <div class="planet">
                        <div class="planet__satellite"></div>
                    </div>
                </a>
            </div>
            <div class="menu_wrapper">
                <div class="global">Kazakhstan</div>
                            <nav>
                <ul class="headerMenuMain">
                                            <li class="headerMenuMain__item">
                            <a href="/fashion">Мода</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/news">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/collections">
                                                Коллекции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/shoots">
                                                Съемки                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/fashion/style">
                                                Стиль                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/culture">Культура</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/art">
                                                Искусство                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/music">
                                                Музыка                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/cinema">
                                                Кино                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/culture/books">
                                                Книги                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/beauty">Красота</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/lenta">
                                                Лента                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/trends">
                                                Тенденции                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/skincare">
                                                Уход                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/makeup">
                                                Макияж                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/perfume">
                                                Ароматы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/beauty/health">
                                                Здоровье                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/buro-choise">Выбор Buro</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/objects">
                                                Предметы                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/events">
                                                События                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/opinion">
                                                Мнения                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/buro-choise/people">
                                                Люди                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="headerMenuMain__item">
                            <a href="/lifestyle">Стиль Жизни</a>
                                                            <ul class="headerMenuSecondary">
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/travel">
                                                Путешествия                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/restaurants">
                                                Еда                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/design">
                                                Архитектура и дизайн                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/technology">
                                                Наука и технологии                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/sport">
                                                Спорт                                            </a>
                                        </li>
                                                                            <li class="headerMenuSecondary__item">
                                            <a href="/lifestyle/city">
                                                Город                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </nav>
            <div class="commercial">
                <div  data-key='2016_button_1'  class='banner  commercial_first hidden-xs hidden-sm hidden-md'  id='banner_ea7c4fe198c059429da4e2ae13d4cb4f' ><!-- banner 2016_button_1  --></div>                <div  data-key='2016_button_2'  class='banner  commercial_second hidden-xs hidden-sm hidden-md'  id='banner_febdcb786a3e7e6f53090f081451f45e' ><!-- banner 2016_button_2  --></div>            </div>
            <div class="search"></div>
            <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
            </div>
        </div>
        
            </div>
</header>
<div  data-key='2019_under_menu'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f4d143a52452817bc7d8a1876c3a8a1c' ><!-- banner 2019_under_menu  --></div>    <div class="main_content_container">
        
<div class="infinity-page js-infinity-page tpl-show"
     data-hide-b="none"
     data-categories-id="173"
     data-articles-id="17125"
     data-title="Не тактильные спа-процедуры, диджитал детокс и другие велнес-тренды 2021 года"
     data-url="https://www.buro247.kz/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html"
>

    <script>
        window.__paramAdFox = 'uzs';
    </script>
	<div class="wrapper" id="article-17125">
    

                    <div class="article-aside t-show article-content" data-io-article-url = 'https://www.buro247.kz/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html'>
	        <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_left'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_66ca5ad5594242720d40017b3751c3c8' ><!-- banner 2016_banner_left  --><div class="widget_tall" onclick="ga('send', 'event', 'B_4', 'Clck');"></div></div>		</div>
	</div>
</aside>
<style>
	@media (min-width: 1440px) {
		.wrapper {
			max-width: 1330px;
		}
	}
</style>                        <div class="col_2 mw-670">
                <section class="col_2">
                    <div class="article_photo">
                        <img src="/thumb/670x830_0/local/images/buro/new/ne-taktilnye-spa-protcedury-cv.jpg"  alt="Не тактильные спа-процедуры, диджитал детокс и другие велнес-тренды 2021 года" style="">                                            </div>
                    <div class="article_header">
	<div class="article_header_tags">
                    <p class="article_tags">
                                    <a href="/beauty">
                        Красота                    </a>
                    <span class="em">|</span>
                                <a href="/beauty/health">
                    Здоровье                </a>
            </p>
        			</div>
    <h1 class="article_title">Не тактильные спа-процедуры, диджитал детокс и другие велнес-тренды 2021 года</h1>
        <div class="articleHead">
        <p class="author_name">Текст:
            <a href="/all/text/tomiris-baltabaeva">Томирис Балтабаева</a>

    </p><br>
<div class="time-share">
    <time datetime="2021-01-06T15:45:55+06:00"
          pubdate
          class="article_date">06.01.21, 15:45</time>
        <div class="social_icons" id="ya-share2-5ff58d64bd33b"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5ff58d64bd33b", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/health\/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html","description":"","image":"https:\/\/www.buro247.kz","title":"\u041d\u0435 \u0442\u0430\u043a\u0442\u0438\u043b\u044c\u043d\u044b\u0435 \u0441\u043f\u0430-\u043f\u0440\u043e\u0446\u0435\u0434\u0443\u0440\u044b, \u0434\u0438\u0434\u0436\u0438\u0442\u0430\u043b \u0434\u0435\u0442\u043e\u043a\u0441 \u0438 \u0434\u0440\u0443\u0433\u0438\u0435 \u0432\u0435\u043b\u043d\u0435\u0441-\u0442\u0440\u0435\u043d\u0434\u044b 2021 \u0433\u043e\u0434\u0430"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5ff58d64bd33b ul");shareSec.children("li:last").after($("#ya-share2-5ff58d64bd33b_fav").html());$("#ya-share2-5ff58d64bd33b_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5ff58d64bd33b_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
</div>
    </div>
</div>

<style>
	.article_header_tags{
		display: flex;
		justify-content: space-between;
		align-items: flex-start;
	}
</style>                </section>
                                <div class="wysiwyg js-mediator-article">
                                                            <div data-layout-type="auto" data-stk='{"images":[{"id":"1609926283577311","alt":"","caption":""}]}' class="stk-post stk-layout_12col_12470 stk-theme_23090" data-editor-version="2.9.9" data-reset-type="class" data-ui-id="post">
<p class="stk-reset">За минувший год мы пересмотрели отношение к своему здоровью. Что же будет актуально в 2021 году? Какие изменения происходят в сфере, напрямую связанной с нашим физическим и психологическим состоянием? Разбираем некоторые велнес-тренды текущего года.</p>
<h4 class="stk-reset stk-theme_23090__style_small_header">Не тактильные спа-процедуры </h4>
<p class="stk-reset ">Прошлой весной салоны и бьюти-бренды быстро адаптировались - запустили онлайн-услуги по домашнему уходу и наборы для домашних процедур. Эти меры были временными. Важным аспектом процедур является сам процесс получения услуг. Многие стремятся к образу жизни, привычному до пандемии, что включает в себя рутинные уходовые процедуры. Компромисс - не тактильные салонные услуги. Вместо массажа и других процедур с тесным физическим контактом, клиенты будут предпочитать криотерапии, компрессионные терапии, гипербарические кислородные терапии, а также посещать соляные пещеры, инфракрасные сауны и камеры сенсорной депривации. Многие из этих процедур  - не в новинку. Они вновь обретут ранее потерянную популярность. Но и от процедур с физическим контактом мы отказываемся ненадолго - <a data-gtm-vis-has-fired-10171822_255="1" target="_blank" href="https://www.buro247.kz/lifestyle/news/pochemu-taktilnoe-obshcenie-vazhno-i-kak-vospolnit-ego-nekhvatku.html" class="stk-reset">тактильный контакт</a> жизненно важен для человека.</p>
<h4 class="stk-reset stk-theme_23090__style_small_header">Онлайн-фитнес продолжит набирать популярность, особенно среди новичков</h4>
<p class="stk-reset ">Хотя домашний фитнес подходит не всем, у него имеются очевидные преимущества: сниженные финансовые и временные затраты (например, на дорогу от и до фитнес-зала), отсутствие страха оплошать перед более опытными фитнес-энтузиастами. Оказалось, большинство не занимаются спортом не от лени, а от боязни общественной оценки их физических способностей. Более половины опрошенных технологической велнес-компанией <a target="_blank" href="https://www.mindbodyonline.com/business/education/blog/5-wellness-trends-watch-2021" data-gtm-vis-has-fired-10171822_255="1" class="stk-reset">Mindbody</a> считают: чтобы побороть страх перед походом в спортзал и фитнес-клуб им необходимо сначала прийти в должную физическую форму. Виртуальный фитнес позволяет новичкам освоить технику выполнения упражнений без посторонних потенциально осуждающих глаз. К тому же, короткая продолжительность онлайн-тренировок на платформах YouTube и TikTok делает фитнес менее обременительным, а достижение спортивных целей - более досягаемым.</p>
<figure data-ce-tag="image-figure" class="stk-reset stk-image-figure"><div class="stk-mask" data-ce-tag="mask"><img class="stk-reset stk-image" data-image-name="ne-taktilnye-spa-protcedury-cv1.jpg" title="" alt="Не тактильные спа-процедуры, диджитал детокс и другие велнес-тренды 2021 года (фото 1)" data-image-id="1609926283577311" src="/images/2021/01/1609926283577311.jpg"></div>
</figure><h4 class="stk-reset stk-theme_23090__style_small_header">Диджитал детокс</h4>
<p class="stk-reset">Сегодня любая деятельность не обходится без гаджетов, будь то работа, развлечения, общение или шопинг, но никто не хочет жертвовать удобством ради внутреннего спокойствия. Проблема заключается не только в зависимости, но и в негативных эмоциях, которые влекут за собой постоянное потребление информации и <a data-gtm-vis-has-fired-10171822_255="1" target="_blank" href="https://www.buro247.kz/beauty/health/pochemu-my-neschastny.html" class="stk-reset">doomscrolling</a>.</p>
<p class="stk-reset ">Диджитал детокс был актуален и до пандемии, но сейчас он просто необходим. Для того, чтобы найти баланс между виртуальной и реальной жизнью, английский психотерапевт Хильда Бюрке <a data-gtm-vis-has-fired-10171822_255="1" target="_blank" href="https://www.telegraph.co.uk/family/life/technology-lifeline-lockdown-become-leash-need-digital-detox/" class="stk-reset">рекомендует</a> практиковать так называемую “тренировку терпения” (wait training) - постепенно увеличивать время, проведенное без телефона, начиная с короткой прогулки и доводя до нескольких часов цифровой тишины.</p>
<h4 class="stk-reset stk-theme_23090__style_small_header">Альтернативные методы поддержки психологического здоровья</h4>
<p class="stk-reset ">В прошлом году ментальному здоровью уделяли особое внимание. Переход в диджитал сделал психологическую помощь более <a data-gtm-vis-has-fired-10171822_255="1" target="_blank" href="https://www.buro247.kz/beauty/health/pora-k-psikhologu-kak-mestnyy-sotcialnyy-proekt-okazyvaet-psikhologicheskuyu-pomoshc.html" class="stk-reset">доступной</a>. Благодаря телемедицине, нуждающиеся в постоянной поддержке люди могут связываться со специалистами через текстовые сообщения и видеозвонки. Но в долгосрочной перспективе цифровое присутствие психотерапевтов все же может уступать живому. Поэтому многие специалисты практикуют консультации на свежем воздухе. Психотерапию совмещают с прогулкой на природе и называют ее talk-and-walk терапией или эко-терапией.</p>
</div>                    <div  data-key='2016_article_end'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_a527efb275c69e3e2363801940bba9a7' ><!-- banner 2016_article_end  --></div>                        <div class="article_tag-bottom">
                    <div>
                <a href="https://www.buro247.kz/all/term/sport">спорт</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/zdorovyy-obraz-zhizni">здоровый образ жизни</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/zdorove">Здоровье</a>
            </div>
                    <div>
                <a href="https://www.buro247.kz/all/term/velnes">Велнес</a>
            </div>
            </div>
                </div>
	                <div class="social_icons" id="ya-share2-5ff58d64bfa43"></div>
    <script>$(function () {
            Ya.share2("ya-share2-5ff58d64bfa43", {"content":{"url":"https:\/\/www.buro247.kz\/beauty\/health\/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html","description":"","image":"https:\/\/www.buro247.kz\/local\/share\/images\/17125.jpg","title":"\u041d\u0435 \u0442\u0430\u043a\u0442\u0438\u043b\u044c\u043d\u044b\u0435 \u0441\u043f\u0430-\u043f\u0440\u043e\u0446\u0435\u0434\u0443\u0440\u044b, \u0434\u0438\u0434\u0436\u0438\u0442\u0430\u043b \u0434\u0435\u0442\u043e\u043a\u0441 \u0438 \u0434\u0440\u0443\u0433\u0438\u0435 \u0432\u0435\u043b\u043d\u0435\u0441-\u0442\u0440\u0435\u043d\u0434\u044b 2021 \u0433\u043e\u0434\u0430"},"theme":{"services":"facebook,twitter,vkontakte,telegram","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-5ff58d64bfa43 ul");shareSec.children("li:last").after($("#ya-share2-5ff58d64bfa43_fav").html());$("#ya-share2-5ff58d64bfa43_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-5ff58d64bfa43_fav" class="users_favorites_list">
        <li class=" ya-share2__item ya-share2__item_service_reverbnation ">
            <a href="/enter" class="noauth_changer ya-share2__link" data-normal="" data-title="Вы не авторизованны"></a>        </li>
    </ul>
                <div  data-key='2016_article'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_71e4411ab745d86701d8d893eb66b051' ><!-- banner 2016_article  --></div>            </div>
            <aside class="aside">
	<div class="sticky-container">
		<div class="sticky-container-item">
			<div  data-key='2016_banner_1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_eaec9629107543b2ba93e5414fcee09f' ><!-- banner 2016_banner_1 id=166 --><div class="widget_tall" onclick="ga('send', 'event', 'B_1', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:1 -->
<div id="adriver_banner_1533108395"></div>

<script type="text/javascript">
new adriver("adriver_banner_1533108395", {sid:216346, bt:52, sz:'beauty', bn:1});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f8dd2dbb57db5f4b3bf0a5bcaa3619d1' ><!-- banner 2016_banner_2 id=173 --><div class="widget_tall" onclick="ga('send', 'event', 'B_2', 'Clck');"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:2 -->
<div id="adriver_banner_1053860363"></div>

<script type="text/javascript">
new adriver("adriver_banner_1053860363", {sid:216346, bt:52, sz:'beauty', bn:2});
</script>

<!--  AdRiver code END  --></div></div>						<div  data-key='2016_banner_3'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_c1cc742b89ea465a87dfcf2970c80152' ><!-- banner 2016_banner_3  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>			<div  data-key='2016_banner_3_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_0702f0a987386c7c5c06bfc0e7b9e9be' ><!-- banner 2016_banner_3_2  --><div class="widget_small" onclick="ga('send', 'event', 'B_3', 'Clck');"></div></div>
            		</div>
	</div>
</aside>            <div style="clear:both"></div>
        </div>
	</div>
			<!-- Это НЕ шоппинг -->
			<div class="wrapper">
	                                                                                                <section class="another_news another_news--after-content">
        <h3>Статьи по теме</h3>
        <p class="another_news__after-title">Подборка Buro 24/7</p>
        <div class="smallPreview__row">
                                                                <div class="smallPreview col_1">
                        <a href="/beauty/health/kak-vostochnye-praktiki-pereosmyslyayut-na-sovremennyy-lad.html">
                            <img src="/thumb/300x300_5/local/images/buro/new/igloukalyvanie-ushnykh-rakovin-sq.jpg"  alt="Как восточные практики переосмысляют на современный лад?" style="">                        </a>
                        <div>
                            <a href="/beauty/health/kak-vostochnye-praktiki-pereosmyslyayut-na-sovremennyy-lad.html">
                                <h4 class="smallPreview__header">Как восточные практики переосмысляют на современный лад?</h4>
                            </a>
                        </div>
                    </div>
                                    </div>
    </section>
	    <div  data-key='2018_read_also'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_f176dd44ea88f5e755de295d693b16d9' ><!-- banner 2018_read_also  --></div>	    <div  data-key='2016_wide_2'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_b02badd35e603120fdcb7b8467276b36' ><!-- banner 2016_wide_2  --></div>	<div  data-key='2019_wide-page-end-1'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_1d060cc1d8f0e6360fe7db66b42ccbc8' ><!-- banner 2019_wide-page-end-1  --></div>
    <div  data-key='2019_d_in_page_video'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_b00b071727818f82e4e8ebb5d1528a7e' ><!-- banner 2019_d_in_page_video  --></div>
    <div class="fb_wrap">
        <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html" data-width="100%" data-numposts="6" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <!--

    <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-17118" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/gid-po-puzyrkam-kak-vybrat-pravilnoe-shampanskoe.html" title="Гид по пузырькам: как выбрать правильное шампанское">
            <img src="/thumb/300x300_5/local/images/buro/new/kak-vybrat-pravilnoe-shampanskoe-sq.jpg"  alt="Гид по пузырькам: как выбрать правильное шампанское" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Стиль Жизни                </a><span class="dib mh2">|</span><a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/gid-po-puzyrkam-kak-vybrat-pravilnoe-shampanskoe.html">
            <h4 class="smallPreview__header">Гид по пузырькам: как выбрать правильное шампанское</h4>
        </a>
    </article>
                        <article id="item-17123" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/pleylist-buro-obeshcaniya-redaktcii-na-budushciy-god.html" title="Плейлист BURO.: обещания редакции на будущий год">
            <img src="/thumb/300x300_5/local/images/buro/new/playlist-ny-2021-sq.jpg"  alt="Плейлист BURO.: обещания редакции на будущий год" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/pleylist-buro-obeshcaniya-redaktcii-na-budushciy-god.html">
            <h4 class="smallPreview__header">Плейлист BURO.: обещания редакции на будущий год</h4>
        </a>
    </article>
                        <article id="item-17119" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/lenta/youtube-blogery-rasskazyvayushcie-o-mode.html" title="YouTube-каналы о моде, на которые стоит подписаться">
            <img src="/thumb/300x300_5/local/images/buro/new/yt-fashion-channels-2021-sq.jpg"  alt="YouTube-каналы о моде, на которые стоит подписаться" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/lenta" title="Лента">
                Лента            </a>


        </p>
        <a href="/culture/lenta/youtube-blogery-rasskazyvayushcie-o-mode.html">
            <h4 class="smallPreview__header">YouTube-каналы о моде, на которые стоит подписаться</h4>
        </a>
    </article>
                        <article id="item-17122" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/cinema/novaya-volna-kazakhskogo-kino-dialog-s-sovremennostyu-na-styke-epokh.html" title=""Новая волна" казахского кино: диалог с современностью на стыке эпох">
            <img src="/thumb/300x300_5/local/images/buro/new/kaz-new-wave-sq.jpg"  alt="\&quot;Новая волна\&quot; казахского кино: диалог с современностью на стыке эпох" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a><span class="dib mh2">|</span><a href="/culture/cinema" title="Кино">
                Кино            </a>


        </p>
        <a href="/culture/cinema/novaya-volna-kazakhskogo-kino-dialog-s-sovremennostyu-na-styke-epokh.html">
            <h4 class="smallPreview__header">"Новая волна" казахского кино: диалог с современностью на стыке эпох</h4>
        </a>
    </article>
                        <article id="item-17124" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/news/noveyshaya-entciklopediya-art-obektov-v-mezhdunarodnom-proekte-buro-x-bvlgari.html" title="Новейшая энциклопедия арт-объектов в международном проекте BURO.x Bvlgari">
            <img src="/thumb/300x300_5/local/images/buro/new/bvlgari-sq-2021.jpg"  alt="Новейшая энциклопедия арт-объектов в международном проекте BURO.x Bvlgari" class=" " style="">        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a><span class="dib mh2">|</span><a href="/fashion/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/fashion/news/noveyshaya-entciklopediya-art-obektov-v-mezhdunarodnom-proekte-buro-x-bvlgari.html">
            <h4 class="smallPreview__header">Новейшая энциклопедия арт-объектов в международном проекте BURO.x Bvlgari</h4>
        </a>
    </article>
            </div>
-->    
    
        

<div id="load-more-5ff58d64ce419"
     class="load-more">Больше<i></i></div>
<script>$(function () {
        $('#load-more-5ff58d64ce419').loadMoreWidget({"ajaxParams":null,"container":"#5ff58d64c70b3","source":"\/articles\/editorschoose"}, function () {
            imgtodata();
            $("img.lazy").show().lazyload({failure_limit: 10});
            setTimeout(function () {
                $(window).trigger('scroll');
            }, 300);
        });
    });</script>


</div>    <div class="wrapper">
        <div  data-key='2018_midle_stack'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_4b7951d207cf7c0cef680239959f59d1' ><!-- banner 2018_midle_stack  --></div>    </div>
<!-- <script>
    $(function () {

        var article = $('article > div.wysiwyg'),
            images = $('.wysiwyg > img, .wysiwyg > p img');
        article.addtocopy({
            htmlcopytxt: '<br/><br/>Источник: <a href="https://www.buro247.kz/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html">https://www.buro247.kz/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html</a>',
            minlen: 30,
            addcopyfirst: false
        });
        $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
            appId: '1.6295137606883E+15',
            xfbml: false,
            version: 'v2.7'
        });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('https://www.buro247.kz/beauty/health/ne-taktilnye-spa-protcedury-didzhital-detoks-i-drugie-velnes-trendy-2021-goda.html');
        });
        
            });
</script> -->

<div class="articleBottom">
    <div class="articleBottom__inner">
                        <ul class="articleBottom_info">
   <!--
         -->
        </ul>
        </div>
</div>
	    <div  data-key='2016_inread'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_465674a71e6b49a52569f5830b65d6ba' ><!-- banner 2016_inread  --></div>		<div  data-key='2019_d_mix_content'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_c10afb5249a04c830989c32e044a762e' ><!-- banner 2019_d_mix_content  --></div>		</div>
</div>    </div>
    <footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/privacy">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>
    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
    <!--<li><a href="/archives"></a></li>-->
</ul>
<p class="footer__right">
    © 2011–2021 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>            </div>
</footer><script src="/themes/main2018/assets/_js/main.js?_=2020-05"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2018/assets/vendor/libs/imgtodata.js"></script>
<script src="/themes/main2018/assets/html/js/swiper.min.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=2020-05"></script>
<div  data-key='2016_branding'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_055ece452fdfff8218fb1a5e063a58f7' ><!-- banner 2016_branding id=180 --><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: beauty  BN:3 -->
<div id="adriver_banner_1948229782"></div>
<style>
.header_inner {
  max-width: 950px;
}
</style>
<script type="text/javascript">
new adriver("adriver_banner_1948229782", {sid:216346, bt:52, sz:'beauty', bn:3});
</script>

<!--  AdRiver code END  --></div><div  data-key='2016_branding_head'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_fed3da18058b19185cd30de72e564e09' ><!-- banner 2016_branding_head  --></div><!-- banner 2016_fullscreen  --><script type="text/javascript">
    $(function () {
        $("img.lazy").show().lazyload({failure_limit: 10});

        imgtodata();
        $('.noauth_changer, .favorite_link').hover(
            function () {
                $(this).html($(this).data('title'));
            },
            function () {
                $(this).html($(this).data('normal'));
            });

        setTimeout(function () {
            $(window).trigger('scroll');
        }, 300);
    })
</script>

<!-- banner 2016_footer_script  --><div  data-key='2016_branding_left'  class='banner  branding-left hidden-xs hidden-sm hidden-md'  id='banner_852b4d056a2d6e2c5cec3c078a950bee' ><!-- banner 2016_branding_left  --></div><div  data-key='2016_branding_right'  class='banner  branding-right hidden-xs hidden-sm hidden-md'  id='banner_f4359d19e5037fd9c9aa4ec41a31af42' ><!-- banner 2016_branding_right  --></div><div  data-key='fix-desktop'  class='banner  hidden-xs hidden-sm hidden-md'  id='banner_ba1378889e1d8570404f6d0ac2f8994d' ><!-- banner fix-desktop  --></div>
</body>
</html>
