<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd?_=20170621.0" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <style>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</style>
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Есть только вы: Новая рекламная кампания Tiffany &amp; Co., Buro 24/7</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="http://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=http://www.buro247.kz/xml/rss.xml;icon-uri=http://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=http://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=http://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=http://www.buro247.kz/img/vk.ico" >
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/u/0/105982467918894715166;icon-uri=http://www.buro247.kz/img/gplus.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="В главной роли – Зои Кравиц, Эль Фаннинг, Жанель Монэ, Дэвид Холберг" >
<meta name="keywords" content="тиффани, tiffany co, tiffany co рекламная кампания, tiffany co жанель монэ, tiffany co эль фаннинг, tiffany co дэвид холберг" >
<meta name="news_keywords" content="тиффани, tiffany co, tiffany co рекламная кампания, tiffany co жанель монэ, tiffany co эль фаннинг, tiffany co дэвид холберг" >
    <meta property="og:title" content="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co.">
<meta property="og:type" content="article">
<meta property="og:description" content="В главной роли – Зои Кравиц, Эль Фаннинг, Жанель Монэ, Дэвид Холберг">
<meta property="og:image" content="http://www.buro247.kz/local/share/images/13959.JPG">
<meta property="og:url" content="https://www.buro247.kz/fashion/news/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="http://www.buro247.kz/fashion/news/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="https://plus.google.com/u/0/105982467918894715166" rel="publisher" >
<link href="https://plus.google.com/u/0/105982467918894715166" rel="author" >
<link href="/img/touch.png" rel="apple-touch-icon" >
<link href="http://www.buro247.kz/fashion/news/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html" rel="canonical" >
<link href="/amp/13959" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/yastatic/es5-shims.min.js"></script>
<script type="text/javascript" src="/js/yastatic/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20170504"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20170504"></script>

    <script>
        var adriver = adriver || function () {
                adriver = function () {};
                window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
            };
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    <script type='text/javascript'>
        var _sf_startpt=(new Date()).getTime()
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 60798;

        _sf_async_config.domain = 'buro247.ru';
        _sf_async_config.useCanonical = true;

        /** CONFIGURATION END **/
    </script>

        <!--  AdRiver code START. Type:AjaxJS Site: Бюро247 SZ: mobile_main PZ: 0 BN: 6 -->
<div id="adriver_banner_205953894"></div>
<script type="text/javascript">
new adriver("adriver_banner_205953894", {sid:194136, bt:52, sz:'mobile_main', bn:6});
</script>
<!--  AdRiver code END  -->        <script>function Page_Adv_Refresh(event){}</script>
    </head>
<body class=" ru_KZ">
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                                                            <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion">
                        Мода                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/expert">Индустрия</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/trends">Тенденции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/collections">Коллекции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/shoots">Съемки</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/style">Стиль</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture">
                        Культура                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/news">Новости</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/art">Искусство</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/theatre">Театр</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/music">Музыка</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/cinema">Кино</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/books">Книги</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/media">
                        Общество                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/press">Пресса</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/internet">Интернет</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/politics">Политика</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/business">Бизнес</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/ecology">Экология</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/social-life">Светская жизнь</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/celebrities">Знаменитости</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty">
                        Красота                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/lenta">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/trends">Тенденции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/skincare">Уход</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/makeup">Макияж</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/perfume">Ароматы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/health">Здоровье</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise">
                        Выбор Buro                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">Предметы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/events">События</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">Мнения</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/people">Люди</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/jewelry">
                        Украшения                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/feed">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/jemstones">Драгоценности</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/watches">Часы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/expert">Эксперт</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle">
                        Жизнь                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">Путешествия</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">Еда</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/design">Архитектура и дизайн</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">Наука и технологии</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/auto">Автомобили</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">Спорт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/city">Город</a>
                            </li>
                                                                    </ul>
                </li>
                <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                </ul>
            </nav>

                            <ul class="side-social">
                                                    <li class="side-social__item fb">
                                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                                </li>
                                                                <li class="side-social__item in">
                                    <a href="https://instagram.com/buro247kz" rel="me external"></a>
                                </li>
                                                                <li class="side-social__item vk">
                                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                                </li>
                                                                <li class="side-social__item tw">
                                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                                </li>
                                                                <li class="side-social__item gplus">
                                    <a href="https://plus.google.com/u/0/105982467918894715166" rel="me external"></a>
                                </li>
                                            </ul>
                    </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>                            <ul class="menu_info">
                                            <li><a href="/vakansii" rel="nofollow" target="_blank">Вакансии</a></li>
                                            <li><a href="/about-us" rel="nofollow" target="_blank">О проекте</a></li>
                                            <li><a href="/reklama" rel="nofollow" target="_blank">Реклама</a></li>
                                            <li><a href="/editorial" rel="nofollow" target="_blank">Контакты редакции</a></li>
                                            <li><a href="/copyright" rel="nofollow" target="_blank">Для правообладателей</a></li>
                                            <li><a href="mailto:info@buro247.kz">Обратная связь</a></li>
                                            <li><a href="/user-agreement" rel="nofollow" target="_blank">Пользовательское соглашение</a></li>
                                            <li><a href="/global" rel="nofollow" target="_blank">Buro 24/7 в других странах</a></li>
                                    </ul>
                    </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'get',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    

<header class="inner-page">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
        <nav>
            <ul class="headerMenuMain">
                                                                            <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/expert">
                                Индустрия                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/culture/news">
                                Новости                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/theatre">
                                Театр                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/media">Общество</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/media/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/press">
                                Пресса                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/internet">
                                Интернет                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/politics">
                                Политика                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/business">
                                Бизнес                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/ecology">
                                Экология                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/social-life">
                                Светская жизнь                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/celebrities">
                                Знаменитости                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/jewelry">Украшения</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/jewelry/feed">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/jemstones">
                                Драгоценности                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/watches">
                                Часы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/expert">
                                Эксперт                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/lifestyle">Жизнь</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/auto">
                                Автомобили                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                                        </ul>
            </li>
            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    </header>

<header class="inner-page sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
        <nav>
            <ul class="headerMenuMain">
                                                                            <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/expert">
                                Индустрия                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/culture/news">
                                Новости                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/theatre">
                                Театр                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/media">Общество</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/media/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/press">
                                Пресса                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/internet">
                                Интернет                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/politics">
                                Политика                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/business">
                                Бизнес                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/ecology">
                                Экология                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/social-life">
                                Светская жизнь                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/celebrities">
                                Знаменитости                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/jewelry">Украшения</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/jewelry/feed">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/jemstones">
                                Драгоценности                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/watches">
                                Часы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/expert">
                                Эксперт                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/lifestyle">Жизнь</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/auto">
                                Автомобили                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                                        </ul>
            </li>
            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    </header>
    <div class="wrapper" id="article-13959">
        <div class="col_2">
            <section class="col_2">
                <div class="article_header">
            <p class="article_tags">
                            <a href="/fashion">
                    Мода                </a>
                <span class="em">/</span>
                        <a href="/fashion/news">
                Лента            </a>
        </p>
        <h1 class="article_title">Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany & Co.</h1>
            <p class="article_subtitle">Дебютная работа нового креативного директора ювелирного бренда Рида Кракоффа</p>
    </div>                <div class="article_photo">
                    <img src="/thumb/625x1250_0/new/Zoe-Kravitz-joins-Janelle-Monae-and-others-as-new-faces-of-Tiffany-Co-8.jpg" alt="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co." title="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co.">    <div class="social_icons" id="ya-share2-597b85313b324"></div>
    <script>$(function () {
            Ya.share2("ya-share2-597b85313b324", {"content":{"url":"http:\/\/www.buro247.kz\/fashion\/news\/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html","description":"\u0414\u0435\u0431\u044e\u0442\u043d\u0430\u044f \u0440\u0430\u0431\u043e\u0442\u0430 \u043d\u043e\u0432\u043e\u0433\u043e \u043a\u0440\u0435\u0430\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0434\u0438\u0440\u0435\u043a\u0442\u043e\u0440\u0430 \u044e\u0432\u0435\u043b\u0438\u0440\u043d\u043e\u0433\u043e \u0431\u0440\u0435\u043d\u0434\u0430 \u0420\u0438\u0434\u0430 \u041a\u0440\u0430\u043a\u043e\u0444\u0444\u0430","image":"http:\/\/www.buro247.kz\/local\/share\/images\/13959.JPG","title":"\u0417\u043e\u0438 \u041a\u0440\u0430\u0432\u0438\u0446 \u0438 \u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u0411\u043e\u043b\u044c\u0448\u043e\u0433\u043e \u0442\u0435\u0430\u0442\u0440\u0430 \u0414\u044d\u0432\u0438\u0434 \u0425\u043e\u043b\u0431\u0435\u0440\u0433 \u0441\u0442\u0430\u043b\u0438 \u043b\u0438\u0446\u0430\u043c\u0438 Tiffany & Co."},"theme":{"services":"facebook,twitter,vkontakte,gplus","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-597b85313b324 ul");shareSec.children("li:last").after($("#ya-share2-597b85313b324_fav").html());$("#ya-share2-597b85313b324_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-597b85313b324_fav" class="users_favorites_list">
        <li class="favorites"></li>
        <li class="add-to-favorites">
            <a href="/enter" class="noauth_changer" data-normal="Добавить в избранное" data-title="Вы не авторизованны">Добавить в избранное</a>            <i class="close-btn"></i>
        </li>
    </ul>
                </div>
            </section>
            <div class="wysiwyg">
                                                
<p>Tiffany &amp; Co. показал шесть новых лиц, которые будут представлять бренд в осенне-зимнем сезоне. Как и в прошлом сезоне, это звезды: певицы Энни Кларк (St. Vincent) и Жанель Монэ, актриса Эль Фаннинг, модель Кэмерон Рассел, певица, актриса и модель Зои Кравиц, а также артист балета, премьер Американского театра балета и Большого театра Дэвид Холберг. Съемкой занималась не креативный консультант Tiffany &amp; Co. Грейс Коддингтон, а новый креативный директор ювелирного дома Рид <span >Кракофф в сотрудничестве с фотографами Инез ван Ламсвеерде и Винудом Матадином. </span></p>
<p>Девиз новой кампании звучит так – There's Only One ("Есть только вы"). Портретные снимки героев кампании в украшениях соединены с фотографиями пальцев, которые показывают "победу" или "все хорошо".</p>
<p><img style="font-size: 19px;" height="436" width="625" src="/local/images/buro/new/Zoe-Kravitz-joins-Janelle-Monae-and-others-as-new-faces-of-Tiffany-Co-4.jpg" alt="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co. (фото 1)"></p>
<p> </p>
<p><img style="font-size: 19px;" height="436" width="625" src="/local/images/buro/new/Zoe-Kravitz-joins-Janelle-Monae-and-others-as-new-faces-of-Tiffany-Co-7.jpg" alt="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co. (фото 2)"></p>
<p><img height="436" width="625" src="/local/images/buro/new/Zoe-Kravitz-joins-Janelle-Monae-and-others-as-new-faces-of-Tiffany-Co-6.jpg" alt="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co. (фото 3)"></p>
<p><img style="font-size: 19px;" height="436" width="625" src="/local/images/buro/new/Zoe-Kravitz-joins-Janelle-Monae-and-others-as-new-faces-of-Tiffany-Co-5.jpg" alt="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co. (фото 4)"></p>
<p><img height="436" width="625" src="/local/images/buro/new/Zoe-Kravitz-joins-Janelle-Monae-and-others-as-new-faces-of-Tiffany-Co-1.jpg" alt="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co. (фото 5)"></p>
<p><img height="436" width="625" src="/local/images/buro/new/Zoe-Kravitz-joins-Janelle-Monae-and-others-as-new-faces-of-Tiffany-Co-3.jpg" alt="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co. (фото 6)"></p>
<p><img height="436" width="625" src="/local/images/buro/new/Zoe-Kravitz-joins-Janelle-Monae-and-others-as-new-faces-of-Tiffany-Co-2.jpg" alt="Зои Кравиц и премьер Большого театра Дэвид Холберг стали лицами Tiffany &amp; Co. (фото 7)"></p>
            </div>
        </div>
        <aside class="-wide">
            <div class="scroll_block">
                <div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:1 -->
<div id="adriver_banner_5309018"></div>

<script type="text/javascript">
new adriver("adriver_banner_5309018", {sid:216346, bt:52, sz:'fashion', bn:1});
</script>

<!--  AdRiver code END  --></div>            </div>
            <div class="scroll_block">
                <div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:2 -->
<div id="adriver_banner_1011224725"></div>

<script type="text/javascript">
new adriver("adriver_banner_1011224725", {sid:216346, bt:52, sz:'fashion', bn:2});
</script>

<!--  AdRiver code END  --></div>                                <div class="panel">
                    
                        <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="http://www.buro247.kz/culture/cinema/ochen-strannye-dela-kartochnyi-domik-vrazhda-vse-nominanty-premii-emmy-2017.html" class="image-wrap">
                    <img src="/local/images/buro/new/header_emmy-2017-nominates.jpg" title="Лучшие сериалы по версии Emmy" alt="Лучшие сериалы по версии Emmy"/>
                    <div class="special-article__title">
                        Лучшие сериалы по версии Emmy                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="https://buro247kz.typeform.com/to/DrT6rl" class="image-wrap">
                    <img src="/local/images/buro/new/anketa_special_sq_header.gif" title="Помоги сделать Buro 24/7 еще интереснее" alt="Помоги сделать Buro 24/7 еще интереснее"/>
                    <div class="special-article__title">
                        Помоги сделать Buro 24/7 еще интереснее                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/reklamnaya-kampaniya" rel="tag">Рекламная кампания</a></li>
                            <li><a href="/all/term/st-vincent" rel="tag">St. Vincent</a></li>
                            <li><a href="/all/term/zhanel-mone" rel="tag">Жанель Монэ</a></li>
                            <li><a href="/all/term/tiffany-co" rel="tag">Tiffany &amp; Co.</a></li>
                            <li><a href="/all/term/devid-kholberg" rel="tag">Дэвид Холберг</a></li>
                            <li><a href="/all/term/el-fanning" rel="tag">Эль Фаннинг</a></li>
                            <li><a href="/all/term/zoi-kravitc" rel="tag">Зои Кравиц</a></li>
                            <li><a href="/all/term/kemeron-rassel" rel="tag">Кэмерон Рассел</a></li>
                    </ul>
    </section>
                </div>
            </div>
        </aside>
            </div>

    <div class="articleBottom">
        <div class="articleBottom__inner">
                                <div class="social_icons" id="ya-share2-597b853141ff4"></div>
    <script>$(function () {
            Ya.share2("ya-share2-597b853141ff4", {"content":{"url":"http:\/\/www.buro247.kz\/fashion\/news\/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html","description":"\u0414\u0435\u0431\u044e\u0442\u043d\u0430\u044f \u0440\u0430\u0431\u043e\u0442\u0430 \u043d\u043e\u0432\u043e\u0433\u043e \u043a\u0440\u0435\u0430\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0434\u0438\u0440\u0435\u043a\u0442\u043e\u0440\u0430 \u044e\u0432\u0435\u043b\u0438\u0440\u043d\u043e\u0433\u043e \u0431\u0440\u0435\u043d\u0434\u0430 \u0420\u0438\u0434\u0430 \u041a\u0440\u0430\u043a\u043e\u0444\u0444\u0430","image":"http:\/\/www.buro247.kz\/local\/share\/images\/13959.JPG","title":"\u0417\u043e\u0438 \u041a\u0440\u0430\u0432\u0438\u0446 \u0438 \u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u0411\u043e\u043b\u044c\u0448\u043e\u0433\u043e \u0442\u0435\u0430\u0442\u0440\u0430 \u0414\u044d\u0432\u0438\u0434 \u0425\u043e\u043b\u0431\u0435\u0440\u0433 \u0441\u0442\u0430\u043b\u0438 \u043b\u0438\u0446\u0430\u043c\u0438 Tiffany & Co."},"theme":{"services":"facebook,twitter,vkontakte,gplus","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-597b853141ff4 ul");shareSec.children("li:last").after($("#ya-share2-597b853141ff4_fav").html());$("#ya-share2-597b853141ff4_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-597b853141ff4_fav" class="users_favorites_list">
        <li class="favorites"></li>
        <li class="add-to-favorites">
            <a href="/enter" class="noauth_changer" data-normal="Добавить в избранное" data-title="Вы не авторизованны">Добавить в избранное</a>            <i class="close-btn"></i>
        </li>
    </ul>
                                        <p class="articleBottom__author">
                                            <a href="/all/text/buro247-kz">Buro247.kz</a>
                                    </p>
                        <time datetime="2017-07-28T13:53:22+06:00" pubdate class="articleBottom_date">28.07.17, 13:53</time>
                            <ul class="articleBottom_info">
                                    </ul>
                    </div>
    </div>
        <div class="fb_wrap">
            <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/fashion/news/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <div class="col_1">
        <div class="speach_buble"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-13933" class="smallPreview column col_1">
        <a class="image-wrap" href="/media/news/masterklass-ot-huawei-eshce-bolshe-tvorchestva-v-massy.html" title="Лучшие казахстанские фотографы научат снимать на смартфон">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/sq_header_masterklass-ot-huawei-eshce-bolshe-tvorchestva-v-massy.jpg" style="background: url(/thumb/4x4/local/images/buro/new/sq_header_masterklass-ot-huawei-eshce-bolshe-tvorchestva-v-massy.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Лучшие казахстанские фотографы научат снимать на смартфон"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/sq_header_masterklass-ot-huawei-eshce-bolshe-tvorchestva-v-massy.jpg" width="300" alt="Лучшие казахстанские фотографы научат снимать на смартфон"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/media" title="">
                    Общество                </a>
                <span>/</span>
                            <a href="/media/news" title="Лента">
                Лента            </a>


        </p>
        <a href="/media/news/masterklass-ot-huawei-eshce-bolshe-tvorchestva-v-massy.html">
            <h4 class="smallPreview__header">Лучшие казахстанские фотографы научат снимать на смартфон</h4>
        </a>
    </article>
                        <article id="item-13918" class="smallPreview column col_1">
        <a class="image-wrap" href="/beauty/perfume/chetyre-devushki-vslepuyu-testiruyut-aromaty-giorgio-armani-i-ishut-svoi.html" title="Четыре красивые девушки вслепую тестируют ароматы Giorgio Armani, чтобы найти свой">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_armani-aqua-four-women-3.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_armani-aqua-four-women-3.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Четыре красивые девушки вслепую тестируют ароматы Giorgio Armani, чтобы найти свой"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_armani-aqua-four-women-3.jpg" width="300" alt="Четыре красивые девушки вслепую тестируют ароматы Giorgio Armani, чтобы найти свой"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/beauty" title="">
                    Красота                </a>
                <span>/</span>
                            <a href="/beauty/perfume" title="Ароматы">
                Ароматы            </a>


        </p>
        <a href="/beauty/perfume/chetyre-devushki-vslepuyu-testiruyut-aromaty-giorgio-armani-i-ishut-svoi.html">
            <h4 class="smallPreview__header">Четыре красивые девушки вслепую тестируют ароматы Giorgio Armani, чтобы найти свой</h4>
        </a>
    </article>
                        <article id="item-13843" class="smallPreview column col_1">
        <a class="image-wrap" href="/buro-choise/people/intervyu-ines-de-lya-fressanzh-dlya-roger-vivier.html" title="Инес де ля Фрессанж: "Не пытайтесь выглядеть молодо – только старые женщины помешаны на этом"">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_Ines-de-la-Fressange-Roger-Vivier.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_Ines-de-la-Fressange-Roger-Vivier.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Инес де ля Фрессанж: &quot;Не пытайтесь выглядеть молодо – только старые женщины помешаны на этом&quot;"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_Ines-de-la-Fressange-Roger-Vivier.jpg" width="300" alt="Инес де ля Фрессанж: &quot;Не пытайтесь выглядеть молодо – только старые женщины помешаны на этом&quot;"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/buro-choise" title="">
                    Выбор Buro                </a>
                <span>/</span>
                            <a href="/buro-choise/people" title="Люди">
                Люди            </a>


        </p>
        <a href="/buro-choise/people/intervyu-ines-de-lya-fressanzh-dlya-roger-vivier.html">
            <h4 class="smallPreview__header">Инес де ля Фрессанж: "Не пытайтесь выглядеть молодо – только старые женщины помешаны на этом"</h4>
        </a>
    </article>
                        <article id="item-13953" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/music/tesla-boy-pompeya-citizens-i-on-the-go-pozdravlyayut-weekender-s-pyatiletiem.html" title="Tesla Boy, Pompeya, Citizens! и On-The-Go поздравляют Weekender с пятилетием">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/artists-wish-best-to-weekender-header-sq.jpg" style="background: url(/thumb/4x4/local/images/buro/new/artists-wish-best-to-weekender-header-sq.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Tesla Boy, Pompeya, Citizens! и On-The-Go поздравляют Weekender с пятилетием"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/artists-wish-best-to-weekender-header-sq.jpg" width="300" alt="Tesla Boy, Pompeya, Citizens! и On-The-Go поздравляют Weekender с пятилетием"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/music" title="Музыка">
                Музыка            </a>


        </p>
        <a href="/culture/music/tesla-boy-pompeya-citizens-i-on-the-go-pozdravlyayut-weekender-s-pyatiletiem.html">
            <h4 class="smallPreview__header">Tesla Boy, Pompeya, Citizens! и On-The-Go поздравляют Weekender с пятилетием</h4>
        </a>
    </article>
                        <article id="item-13928" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/pervaya-kruiznaya-kollekciya-alima.html" title="Первая круизная коллекция Alima">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_alima-cruise-2018.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_alima-cruise-2018.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Первая круизная коллекция Alima"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_alima-cruise-2018.jpg" width="300" alt="Первая круизная коллекция Alima"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/pervaya-kruiznaya-kollekciya-alima.html">
            <h4 class="smallPreview__header">Первая круизная коллекция Alima</h4>
        </a>
    </article>
                        <article id="item-13947" class="smallPreview column col_1">
        <a class="image-wrap" href="/lifestyle/restaurants/goryachiy-pirozhok-iz-igry-prestolov-otkryl-nastoyashcuyu-pekarnyu.html" title="Пирожок из "Игры престолов" открыл пекарню">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_game-of-thrones-hot-pie-bakery-direwolf-bread.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_game-of-thrones-hot-pie-bakery-direwolf-bread.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Пирожок из &quot;Игры престолов&quot; открыл пекарню"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_game-of-thrones-hot-pie-bakery-direwolf-bread.jpg" width="300" alt="Пирожок из &quot;Игры престолов&quot; открыл пекарню"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/lifestyle" title="">
                    Жизнь                </a>
                <span>/</span>
                            <a href="/lifestyle/restaurants" title="Еда">
                Еда            </a>


        </p>
        <a href="/lifestyle/restaurants/goryachiy-pirozhok-iz-igry-prestolov-otkryl-nastoyashcuyu-pekarnyu.html">
            <h4 class="smallPreview__header">Пирожок из "Игры престолов" открыл пекарню</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="597b85314b5cf">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/news/invisible-flock-postavyat-spektakl-o-zhitelyakh-astany.html" title="Насколько счастливы жители Астаны: Интерактивный спектакль Invisible Flock, посвященный казахстанской столице">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_invisible-flock-astana-2017-2.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_invisible-flock-astana-2017-2.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Насколько счастливы жители Астаны: Интерактивный спектакль Invisible Flock, посвященный казахстанской столице"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_invisible-flock-astana-2017-2.jpg" width="300" alt="Насколько счастливы жители Астаны: Интерактивный спектакль Invisible Flock, посвященный казахстанской столице"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/news" title="Новости">
                Новости            </a>
        </p>
        <a href="/culture/news/invisible-flock-postavyat-spektakl-o-zhitelyakh-astany.html">
                            <h4 class="smallPreview__header">Насколько счастливы жители Астаны: Интерактивный спектакль Invisible Flock, посвященный казахстанской столице</h4>
                    </a>
    </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/cinema/novye-filmy-darrena-aronofski-dzhordzha-kluni-i-glyermo-del-toro-na-venecianskom-kinofestivale.html" title="Новые фильмы Даррена Аронофски, Джорджа Клуни и Гильермо Дель Торо на Венецианском кинофестивале">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_venice-film-festival-lineup-2017.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_venice-film-festival-lineup-2017.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Новые фильмы Даррена Аронофски, Джорджа Клуни и Гильермо Дель Торо на Венецианском кинофестивале"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_venice-film-festival-lineup-2017.jpg" width="300" alt="Новые фильмы Даррена Аронофски, Джорджа Клуни и Гильермо Дель Торо на Венецианском кинофестивале"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/cinema" title="Кино">
                Кино            </a>
        </p>
        <a href="/culture/cinema/novye-filmy-darrena-aronofski-dzhordzha-kluni-i-glyermo-del-toro-na-venecianskom-kinofestivale.html">
                            <h4 class="smallPreview__header">Новые фильмы Даррена Аронофски, Джорджа Клуни и Гильермо Дель Торо на Венецианском кинофестивале</h4>
                    </a>
    </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/culture/music/pleylist-chitateley-buro-24-7-weekender-2017.html" title="Плейлист читателей Buro 24/7 к фестивалю Weekender">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_weekender-outdoor-2017-playlist.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_weekender-outdoor-2017-playlist.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Плейлист читателей Buro 24/7 к фестивалю Weekender"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_weekender-outdoor-2017-playlist.jpg" width="300" alt="Плейлист читателей Buro 24/7 к фестивалю Weekender"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/music" title="Музыка">
                Музыка            </a>
        </p>
        <a href="/culture/music/pleylist-chitateley-buro-24-7-weekender-2017.html">
                            <h4 class="smallPreview__header">Плейлист читателей Buro 24/7 к фестивалю Weekender</h4>
                    </a>
    </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/culture/music/lyuk-evans-v-novom-klipe-mika-dzhaggera.html" title="Люк Эванс и Джемима Керк в новых клипах Мика Джаггера">
            <img class="lazy" data-original="/thumb/625x340_5/local/images/buro/new/header_top_Mick-Jagger-England-Lost.jpg" style="background: url(/thumb/8x4/local/images/buro/new/header_top_Mick-Jagger-England-Lost.jpg) no-repeat;background-size: 100%;" src="/thumb/625x340_5/img/empty.png" width="625" height="340" alt="Люк Эванс и Джемима Керк в новых клипах Мика Джаггера"/><noscript><img src="/thumb/625x340_5/local/images/buro/new/header_top_Mick-Jagger-England-Lost.jpg" width="625" alt="Люк Эванс и Джемима Керк в новых клипах Мика Джаггера"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/music" title="Музыка">
                Музыка            </a>
        </p>
        <a href="/culture/music/lyuk-evans-v-novom-klipe-mika-dzhaggera.html">
                            <h4 class="mediumPreview__header">Люк Эванс и Джемима Керк в новых клипах Мика Джаггера</h4>
                    </a>
    </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/beauty/makeup/vtoraya-kollekciya-viktorii-beckham-dlya-estee-lauder.html" title="Вторая коллекция макияжа Виктории Бекхэм для Estee Lauder">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_estee-lauder-reveals-campaign-for-second-limited-edition-makeup-collection-with-victoria-beckham.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_estee-lauder-reveals-campaign-for-second-limited-edition-makeup-collection-with-victoria-beckham.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Вторая коллекция макияжа Виктории Бекхэм для Estee Lauder"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_estee-lauder-reveals-campaign-for-second-limited-edition-makeup-collection-with-victoria-beckham.jpg" width="300" alt="Вторая коллекция макияжа Виктории Бекхэм для Estee Lauder"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/beauty" title="Красота">
                    Красота                </a>
                <span>/</span>
                        <a href="/beauty/makeup" title="Макияж">
                Макияж            </a>
        </p>
        <a href="/beauty/makeup/vtoraya-kollekciya-viktorii-beckham-dlya-estee-lauder.html">
                            <h4 class="smallPreview__header">Вторая коллекция макияжа Виктории Бекхэм для Estee Lauder</h4>
                    </a>
    </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/culture/music/lyuk-evans-v-novom-klipe-mika-dzhaggera.html" title="Люк Эванс и Джемима Керк в новых клипах Мика Джаггера">
            <img class="lazy" data-original="/thumb/625x340_5/local/images/buro/new/header_top_Mick-Jagger-England-Lost.jpg" style="background: url(/thumb/8x4/local/images/buro/new/header_top_Mick-Jagger-England-Lost.jpg) no-repeat;background-size: 100%;" src="/thumb/625x340_5/img/empty.png" width="625" height="340" alt="Люк Эванс и Джемима Керк в новых клипах Мика Джаггера"/><noscript><img src="/thumb/625x340_5/local/images/buro/new/header_top_Mick-Jagger-England-Lost.jpg" width="625" alt="Люк Эванс и Джемима Керк в новых клипах Мика Джаггера"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/music" title="Музыка">
                Музыка            </a>
        </p>
        <a href="/culture/music/lyuk-evans-v-novom-klipe-mika-dzhaggera.html">
                            <h4 class="mediumPreview__header">Люк Эванс и Джемима Керк в новых клипах Мика Джаггера</h4>
                    </a>
    </article>
    </div>
    </div>
    <div id="load-more-597b85314e86e" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-597b85314e86e').loadMoreWidget({"ajaxParams":null,"container":"#597b85314b5cf","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div><script>
$(function () {
    var article = $('article > div.wysiwyg'),
        images = $('.wysiwyg > img, .wysiwyg > p img');
    article.addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="http://www.buro247.kz/fashion/news/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html">http://www.buro247.kz/fashion/news/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('http://www.buro247.kz/fashion/news/zoi-kravic-premier-bolshogo-teatra-david-holberg-stali-licami-tiffany-co.html');
        });
    
    });
</script>    </div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>    <div class="footer_inner">
        <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2017 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>        <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-43521645-1', 'buro247.kz');
    ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20170504"></script>
<!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: fashion  BN:3 -->
<div id="adriver_banner_2103333896"></div>

<script type="text/javascript">
new adriver("adriver_banner_2103333896", {sid:216346, bt:52, sz:'fashion', bn:3});
</script>

<!--  AdRiver code END  --><script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});
        
        imgtodata();
        $('.noauth_changer').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
