<!DOCTYPE html>
<html lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link href="/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости Buro 24/7"/>
    <link href="/search.osd" rel="search" type="application/opensearchdescription+xml" title="Поиск на Buro 24/7"/>
    <link href="/themes/main2016/assets/_css/main.css?_=20170313.1" rel="stylesheet">
    <link href="/themes/main2016/assets/_css/main_fix.css?_=20170313.1" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    <title>Hurts посвятили песню гендерному разнообразию, Buro 24/7</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<meta name="application-name" content="Buro247" >
<meta name="msapplication-tooltip" content="Новости Buro 24/7" >
<meta name="msapplication-starturl" content="http://www.buro247.kz" >
<meta name="msapplication-navbutton-color" content="#000000" >
<meta name="msapplication-task" content="name=Подписка на новости;action-uri=http://www.buro247.kz/xml/rss.xml;icon-uri=http://www.buro247.kz/img/feed.ico" >
<meta name="msapplication-task-separator" content="--" >
<meta name="msapplication-task" content="name=Facebook;action-uri=https://www.facebook.com/buro247kz;icon-uri=http://www.buro247.kz/img/fb.ico" >
<meta name="msapplication-task" content="name=Twitter;action-uri=https://twitter.com/buro247kz;icon-uri=http://www.buro247.kz/img/twitter.ico" >
<meta name="msapplication-task" content="name=ВКонтакте;action-uri=https://vk.com/buro247kz;icon-uri=http://www.buro247.kz/img/vk.ico" >
<meta name="msapplication-task" content="name=Google+;action-uri=https://plus.google.com/u/0/105982467918894715166;icon-uri=http://www.buro247.kz/img/gplus.ico" >
<meta name="apple-mobile-web-app-status-bar-style" content="black" >
<meta name="viewport" content="width=1002" >
<meta name="description" content="Hurts наглядно показывают, почему так важно принимать друг друга настоящими" >
<meta name="keywords" content="hurts, hurts клип, hurts beautiful ones, hurts песни" >
<meta name="news_keywords" content="hurts, hurts клип, hurts beautiful ones, hurts песни" >
    <meta property="og:title" content="Первый сингл Hurts за два года">
<meta property="og:type" content="article">
<meta property="og:description" content="Hurts наглядно показывают, почему так важно принимать друг друга настоящими">
<meta property="og:image" content="http://www.buro247.kz/local/images/buro/new/header_top_hurts-video-beautiful-ones.jpg">
<meta property="og:url" content="https://www.buro247.kz/culture/music/pervyi-single-hurts-za-dva-goda.html">
<meta property="ya:interaction" content="BUTTON">
<meta property="ya:interaction:url" content="http://www.buro247.kz/culture/music/pervyi-single-hurts-za-dva-goda.html">
<meta property="ya:interaction:type" content="ReadAction">
<meta property="fb:app_id" content="1629513760688343">
    <link href="https://plus.google.com/u/0/105982467918894715166" rel="publisher" >
<link href="https://plus.google.com/u/0/105982467918894715166" rel="author" >
<link href="/img/touch.png" rel="apple-touch-icon" >
<link href="http://www.buro247.kz/culture/music/pervyi-single-hurts-za-dva-goda.html" rel="canonical" >
<link href="/amp/13353" rel="amphtml" >
    <script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/vendor/libs/addtocopy.js"></script>
<script type="text/javascript" src="/themes/main2016/assets/_js/social.js"></script>
    <script src="/themes/main2016/assets/vendor/jquery/scrolldepth/jquery.scrolldepth.min.js?_=20170313.1"></script>
    <script src="/themes/main2016/assets/vendor/libs/main.js?_=20170313.1"></script>

    <script>
        var adriver = adriver || function () {
                adriver = function () {};
                window.console && console.warn("AdRiver не работает. Возможно используется блокировщик рекламы.");
            };
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    <script type='text/javascript'>
        var _sf_startpt=(new Date()).getTime()
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 60798;

        _sf_async_config.domain = 'buro247.ru';
        _sf_async_config.useCanonical = true;

        /** CONFIGURATION END **/
    </script>


    <!--  AdRiver code START. Type:AjaxJS Site: Бюро247 SZ: mobile_main PZ: 0 BN: 6 -->
<div id="adriver_banner_205953894"></div>
<script type="text/javascript">
new adriver("adriver_banner_205953894", {sid:194136, bt:52, sz:'mobile_main', bn:6});
</script>
<!--  AdRiver code END  -->    <script>function Page_Adv_Refresh(event){}</script>
    </head>
<body class=" ru_KZ">
<div id="side_menu_container" class="side_menu_wrap">
    <div class="sideMenu">
        <div class="sideMenu__main">
            <div class="search"><a href="#"></a></div>
            <div class="close_btn"><a href="#"></a></div>
            <nav>
                <ul class="main_menu">
                                                                            <li class="main_menu__item">
                    <a class="menu-item-a" href="/fashion">
                        Мода                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/expert">Индустрия</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/trends">Тенденции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/collections">Коллекции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/shoots">Съемки</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/fashion/style">Стиль</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/culture">
                        Культура                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/news">Новости</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/art">Искусство</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/theatre">Театр</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/music">Музыка</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/cinema">Кино</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/culture/books">Книги</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/media">
                        Общество                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/press">Пресса</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/internet">Интернет</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/politics">Политика</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/business">Бизнес</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/ecology">Экология</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/social-life">Светская жизнь</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/media/celebrities">Знаменитости</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/beauty">
                        Красота                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/lenta">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/trends">Тенденции</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/skincare">Уход</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/makeup">Макияж</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/perfume">Ароматы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/beauty/health">Здоровье</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/buro-choise">
                        Выбор Buro                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/objects">Предметы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/events">События</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/opinion">Мнения</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/buro-choise/people">Люди</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/jewelry">
                        Украшения                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/feed">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/jemstones">Драгоценности</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/watches">Часы</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/jewelry/expert">Эксперт</a>
                            </li>
                                                                                                        </ul>
                </li>
                                <li class="main_menu__item">
                    <a class="menu-item-a" href="/lifestyle">
                        Жизнь                    </a>
                    <ul class="secondary_menu">
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/news">Лента</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/expert">Эксперт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/travel">Путешествия</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/restaurants">Еда</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/design">Архитектура и дизайн</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/technology">Наука и технологии</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/auto">Автомобили</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/sport">Спорт</a>
                            </li>
                                                                                                <li class="secondary_menu__item">
                                <a href="/lifestyle/city">Город</a>
                            </li>
                                                                    </ul>
                </li>
                <li class="main_menu__instagram"><a href="/instagram">Buro Instagram</a></li>
                </ul>
            </nav>

            <ul class="side-social">
                <li class="side-social__item fb">
                    <a href="https://www.facebook.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item in">
                    <a href="https://instagram.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item vk">
                    <a href="https://vk.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item tw">
                    <a href="https://twitter.com/buro247kz" rel="me external"></a>
                </li>
                <li class="side-social__item gplus">
                    <a href="https://plus.google.com/u/0/105982467918894715166" rel="me external"></a>
                </li>
            </ul>
        </div>
        <div class="sideMenu__secondary">
            <div class="sign_in">
    <a href="/enter">
        Вход    </a>
</div>
<div class="sign_up">
    <a href="/newuser">
        Регистрация    </a>
</div>                            <ul class="menu_info">
                    <li><a href="/vakansii">вакансии</a></li>
                    <li><a href="/about-us">о проекте</a></li>
                    <li><a href="/reklama">реклама</a></li>
                    <li><a href="/editorial">контакты редакции</a></li>
                    <li><a href="/copyright">для правообладателей</a></li>
                    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
                    <li><a href="/user-agreement">пользовательское соглашение</a></li>
                    <li><a href="/global">Buro 24/7 в Других Странах</a></li>
                </ul>
                    </div>
    </div>
</div><div class="main_content_container">
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsrender.min.js?_=201608011331"></script>
<script src="/themes/main2016/assets/vendor/jquery/tmpl/jsviews.min.js?_=201608011331"></script>
<div class="searchBlock hide" style="overflow-y: scroll;">
    <div class="wrapper">
        <p class="searchBlock__header">Поиск<span class="searchBlock__close"></span></p>
        <form name="search_form" action="/search" method="get" class="searchBlock__form">
            <input id="search_form_string" placeholder="Меня интересует" autofocus type="text" name="str"
                   minlength="3"/>
            <button id="search_form_send" type="submit"></button>
        </form>
        <div class="searchResult">
            <span id="search_result_preloader" class="preloader" style="margin-top: 0;">
            </span>
            <div id="searchResult__list"></div>
        </div>
        <p id="search_form_description" class="searchResult__text"></p>
    </div>
</div>
<script>
    $(function () {
        var
                intervalTo = null,
                isAjaxRequestInProgress = false,
                search_url = "/search",
                search_input = $('#search_form_string'),
                search_result_preloader = $('#search_result_preloader'),
                search_form_description = $('#search_form_description'),
                searchResultListElement = $('#searchResult__list'),
                searchResult__item_template_no_found = $.templates('#searchResult__item_template_no_found'),
                searchResult__item_template = $.templates('#searchResult__item_template'),
                searchResult__description_template = $.templates('#searchResult__description_template');

        search_input.val('');
        search_result_preloader.hide();

        function LoadData(val) {
            if (val.length > 3) {
                $.ajax({
                    url: search_url,
                    data: {str: val},
                    dataType: 'json',
                    type: 'get',
                    beforeSend: function () {
                        search_result_preloader.show();
                        searchResultListElement.empty();
                        search_form_description.empty();

                        if (isAjaxRequestInProgress == true) {
                            return false;
                        } else {
                            isAjaxRequestInProgress = true;
                        }
                    },
                    complete: function () {
                        isAjaxRequestInProgress = false;
                        search_result_preloader.hide();
                    },
                    success: function (response) {
                        if (response.total_rows > 0) {
                            searchResult__item_template.link(searchResultListElement, response.row);
                            if (response.total_rows > 4) {
                                searchResult__description_template.link(search_form_description, {
                                    total_rows: response.total_rows,
                                    term: search_input.val()
                                });
                            }
                        } else {
                            searchResult__item_template_no_found.link(searchResultListElement, response.row);
                        }
                    }
                });
            }
        }

        $('#search_form_string').on('input', null, null, function () {
            if (intervalTo) {
                clearTimeout(intervalTo);
            }

            intervalTo = setTimeout(function () {
                LoadData(search_input.val());
            }, 500);
        })
    });
</script>
<script id="searchResult__item_template" type="text/x-jsrender">
    <section class="searchResult__item"><a class="image-wrap" href="{{:a_url}}"><img src="/thumb/300x300{{:img}}" alt="news picture"></a><p class="news_header__tags"><a href="{{:category_url}}">{{:category_title}}</a></p><a href="{{:a_url}}"><h4 class="smallPreview__header">{{:title}}</h4></a></section>



</script>
<script id="searchResult__description_template" type="text/x-jsrender">
    Найдено (<span>{{:total_rows}}</span>) статьи <br><a href="/search?str={{:term}}" class="searchResult__all">Смотреть все материалы</a>


</script>
<script id="searchResult__item_template_no_found" type="text/x-jsrender"><p
     class="no_search_result" style="color: #fff;">По вашему запросу ничего не найдено<br>Попробуйте изменить параметры поиска</p>


</script>
    

<header class="inner-page">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
        <nav>
            <ul class="headerMenuMain">
                                                                            <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/expert">
                                Индустрия                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/culture/news">
                                Новости                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/theatre">
                                Театр                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/media">Общество</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/media/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/press">
                                Пресса                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/internet">
                                Интернет                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/politics">
                                Политика                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/business">
                                Бизнес                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/ecology">
                                Экология                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/social-life">
                                Светская жизнь                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/celebrities">
                                Знаменитости                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/jewelry">Украшения</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/jewelry/feed">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/jemstones">
                                Драгоценности                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/watches">
                                Часы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/expert">
                                Эксперт                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/lifestyle">Жизнь</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/auto">
                                Автомобили                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                                        </ul>
            </li>
            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
    </header>

<header class="inner-page sticky">
    <div class="header_inner">
        <div class="logo">
            <a href="/"></a>
        </div>
        <div class="global">Kazakhstan</div>
        <nav>
            <ul class="headerMenuMain">
                                                                            <li class="headerMenuMain__item">
                <a href="/fashion">Мода</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/fashion/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/expert">
                                Индустрия                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/trends">
                                Тенденции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/collections">
                                Коллекции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/shoots">
                                Съемки                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/fashion/style">
                                Стиль                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/culture">Культура</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/culture/news">
                                Новости                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/art">
                                Искусство                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/theatre">
                                Театр                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/music">
                                Музыка                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/cinema">
                                Кино                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/culture/books">
                                Книги                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/media">Общество</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/media/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/press">
                                Пресса                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/internet">
                                Интернет                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/politics">
                                Политика                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/business">
                                Бизнес                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/ecology">
                                Экология                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/social-life">
                                Светская жизнь                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/media/celebrities">
                                Знаменитости                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/beauty">Красота</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/beauty/lenta">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/trends">
                                Тенденции                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/skincare">
                                Уход                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/makeup">
                                Макияж                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/perfume">
                                Ароматы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/beauty/health">
                                Здоровье                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/buro-choise">Выбор Buro</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/objects">
                                Предметы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/events">
                                События                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/opinion">
                                Мнения                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/buro-choise/people">
                                Люди                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/jewelry">Украшения</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/jewelry/feed">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/jemstones">
                                Драгоценности                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/watches">
                                Часы                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/jewelry/expert">
                                Эксперт                            </a>
                        </li>
                                                                                                    </ul>
            </li>
                        <li class="headerMenuMain__item">
                <a href="/lifestyle">Жизнь</a>
                <ul class="headerMenuSecondary">
                                                                                                    <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/news">
                                Лента                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/expert">
                                Эксперт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/travel">
                                Путешествия                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/restaurants">
                                Еда                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/design">
                                Архитектура и дизайн                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/technology">
                                Наука и технологии                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/auto">
                                Автомобили                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/sport">
                                Спорт                            </a>
                        </li>
                                                                                <li class="headerMenuSecondary__item">
                            <a href="/lifestyle/city">
                                Город                            </a>
                        </li>
                                                        </ul>
            </li>
            </ul>
        </nav>
        <div class="commercial">
                                </div>
        <div class="search"></div>
        <div data-source="side_menu.html .side_menu_wrap" class="menu"></div>
    </div>
            <div></div>
    </header>    <script>
                _sf_async_config.sections = 'Культура, Музыка';
                _sf_async_config.authors = 'Buro247.kz';
    </script>


        <script>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.authors = "Buro247.kz";
        _sf_async_config.sections = "Культура, Музыка";
    </script>
        <div class="wrapper" id="article-13353">
        <div class="col_2">
            <section class="col_2">
                <div class="article_header">
            <p class="article_tags">
                            <a href="/culture">
                    Культура                </a>
                <span class="em">/</span>
                        <a href="/culture/music">
                Музыка            </a>
        </p>
        <h1 class="article_title">Первый сингл Hurts за два года</h1>
            <p class="article_subtitle">О гендерном разнообразии</p>
    </div>                <div class="article_photo">
                    <img src="/thumb/625x1250_0/new/hurts-video-beautiful-ones-1.jpg" alt="Первый сингл Hurts за два года" title="Первый сингл Hurts за два года">    <div class="social_icons" id="ya-share2-59089a34d8de2"></div>
    <script>$(function () {
            Ya.share2("ya-share2-59089a34d8de2", {"content":{"url":"http:\/\/www.buro247.kz\/culture\/music\/pervyi-single-hurts-za-dva-goda.html","description":"\u041e \u0433\u0435\u043d\u0434\u0435\u0440\u043d\u043e\u043c \u0440\u0430\u0437\u043d\u043e\u043e\u0431\u0440\u0430\u0437\u0438\u0438","image":"https:\/\/buro247.ru\/local\/images\/buro\/new\/hurts-video-beautiful-ones-1.jpg","title":"\u041f\u0435\u0440\u0432\u044b\u0439 \u0441\u0438\u043d\u0433\u043b Hurts \u0437\u0430 \u0434\u0432\u0430 \u0433\u043e\u0434\u0430"},"theme":{"services":"facebook,twitter,vkontakte,gplus","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-59089a34d8de2 ul");shareSec.children("li:last").after($("#ya-share2-59089a34d8de2_fav").html());$("#ya-share2-59089a34d8de2_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-59089a34d8de2_fav" class="users_favorites_list">
        <li class="favorites"></li>
        <li class="add-to-favorites">
            <a href="/enter" class="noauth_changer" data-normal="Добавить в избранное" data-title="Вы не авторизованны">Добавить в избранное</a>            <i class="close-btn"></i>
        </li>
    </ul>
                </div>
            </section>
            <div class="wysiwyg">
                                                
<p>Сингл Beautiful Ones стал первым релизом Hurts за два года. Группа выпустила свой третий студийный альбом Surrender в 2015 году, после чего сделала перерыв в карьере. Неожиданно музыканты вновь заявили о себе, выпустив клип на свежий сингл. Песней группа воспевает гендерные различия и говорит о важности их принятия в обществе. Видео передает тот же посыл еще более красноречиво. Ролик снят в обратном времени и начинается с аварии и сцен насилия. К концу клипа раскрывается причина происходящего. Главным героем видео стал солист группы Тео Хатчкрафт. </p>
<p>Возможно, что Beautiful Ones написана для четвертого альбома Hurts.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/LmVAaID4H7w" frameborder="0" allowfullscreen="1"></iframe></p>
            </div>
        </div>
        <aside class="-wide">
            <div class="scroll_block">
                <div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:1 -->
<div id="adriver_banner_433171846"></div>

<script type="text/javascript">
new adriver("adriver_banner_433171846", {sid:216346, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div>            </div>
            <div class="scroll_block">
                <div class="widget_tall"><!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:2 -->
<div id="adriver_banner_1984897922"></div>

<script type="text/javascript">
new adriver("adriver_banner_1984897922", {sid:216346, bt:52, sz:'culture', bn:2});
</script>

<!--  AdRiver code END  --></div>                                <div class="panel">
                    
                        <section class="special-proj">
                    <div class="special-article" data-can-hidden="3">
                                    <h3 data-can-hidden="3">Buro Special</h3>
                                <a href="http://www.buro247.kz/beauty/makeup/5-sredstv-dlya-sozdaniya-efekta-vlazhnyh-vek.html" class="image-wrap">
                    <img src="/local/images/buro/new/header_beauty-wet-eyelids.jpg" title="Пять средств для создания эффекта "влажных" век" alt="Пять средств для создания эффекта "влажных" век"/>
                    <div class="special-article__title">
                        Пять средств для создания эффекта "влажных" век                    </div>
                </a>
            </div>
                        <div class="special-article" data-can-hidden="3">
                                <a href="http://www.buro247.kz/beauty/perfume/zelenyi-den-11-aromatov-s-myatoi-revenem-zelenym-chaem-i-tomatnymi-listyyami.html" class="image-wrap">
                    <img src="/local/images/buro/new/header_green-parfumes-2017-5.jpg" title="Зеленый день: 11 ароматов с мятой, ревенем, зеленым чаем и томатными листьями" alt="Зеленый день: 11 ароматов с мятой, ревенем, зеленым чаем и томатными листьями"/>
                    <div class="special-article__title">
                        Зеленый день: 11 ароматов с мятой, ревенем, зеленым чаем и томатными листьями                    </div>
                </a>
            </div>
                </section>
    <section class="brands" data-can-hidden="1">
        <h3>Бренды и имена</h3>
        <ul class="brands_lines">
                            <li><a href="/all/term/videoklip" rel="tag">видеоклип</a></li>
                            <li><a href="/all/term/singl" rel="tag">сингл</a></li>
                            <li><a href="/all/term/hurts" rel="tag">Hurts</a></li>
                    </ul>
    </section>
                </div>
            </div>
        </aside>
            </div>

    <div class="articleBottom">
        <div class="articleBottom__inner">
                                <div class="social_icons" id="ya-share2-59089a34debbe"></div>
    <script>$(function () {
            Ya.share2("ya-share2-59089a34debbe", {"content":{"url":"http:\/\/www.buro247.kz\/culture\/music\/pervyi-single-hurts-za-dva-goda.html","description":"\u041e \u0433\u0435\u043d\u0434\u0435\u0440\u043d\u043e\u043c \u0440\u0430\u0437\u043d\u043e\u043e\u0431\u0440\u0430\u0437\u0438\u0438","image":"https:\/\/buro247.ru\/local\/images\/buro\/new\/hurts-video-beautiful-ones-1.jpg","title":"\u041f\u0435\u0440\u0432\u044b\u0439 \u0441\u0438\u043d\u0433\u043b Hurts \u0437\u0430 \u0434\u0432\u0430 \u0433\u043e\u0434\u0430"},"theme":{"services":"facebook,twitter,vkontakte,gplus","counter":true,"lang":"ru","limit":10,"bare":true,"copy":"hidden"},"hooks":{"onready":function(){var shareSec=$("#ya-share2-59089a34debbe ul");shareSec.children("li:last").after($("#ya-share2-59089a34debbe_fav").html());$("#ya-share2-59089a34debbe_fav").remove();shareSec.on("click","li.add-to-favorites a[data-target]",function(){var link=$(this);$.post(link.attr("href"),{},function(data){link.replaceWith(data);});return false;});}}});
        });</script>
    <ul id="ya-share2-59089a34debbe_fav" class="users_favorites_list">
        <li class="favorites"></li>
        <li class="add-to-favorites">
            <a href="/enter" class="noauth_changer" data-normal="Добавить в избранное" data-title="Вы не авторизованны">Добавить в избранное</a>            <i class="close-btn"></i>
        </li>
    </ul>
                                        <p class="articleBottom__author">
                                            <a href="/all/text/buro247-kz">Buro247.kz</a>
                                    </p>
                        <time datetime="2017-04-21T17:37:06+06:00" pubdate class="articleBottom_date">21.04.17, 17:37</time>
                            <ul class="articleBottom_info">
                                    </ul>
                    </div>
    </div>
        <div class="fb_wrap">
            <div class="fb_comments">
    <div class="fb_plugin col_2">
        <h3>Оставьте комментарий</h3>
        <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/music/pervyi-single-hurts-za-dva-goda.html" data-width="100%" data-numposts="5" data-order-by="time"></div>
        <div id="fb-root"></div>
    </div>
    <div class="col_1">
        <div class="speach_buble"></div>
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_KZ/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
    </div>
<div class="wrapper">
                <div class="col_3 otherArticles">
        <p class="otherArticles__header">Другие истории</p>
        <p class="otherArticles__subtitle">Подборка Buro 24/7</p>
                        <article id="item-13375" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/theatre/artishok-otkroet-bolshuyu-stcenu-v-byvshem-zdanii-kluba-da-freak.html" title="Театр ARTиШОК переедет в легендарный Da Freak">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_artishok-new-scene.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_artishok-new-scene.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Театр ARTиШОК переедет в легендарный Da Freak"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_artishok-new-scene.jpg" width="300" alt="Театр ARTиШОК переедет в легендарный Da Freak"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/theatre" title="Театр">
                Театр            </a>


        </p>
        <a href="/culture/theatre/artishok-otkroet-bolshuyu-stcenu-v-byvshem-zdanii-kluba-da-freak.html">
            <h4 class="smallPreview__header">Театр ARTиШОК переедет в легендарный Da Freak</h4>
        </a>
    </article>
                        <article id="item-13381" class="smallPreview column col_1">
        <a class="image-wrap" href="/media/social-life/sofi-ellis-bekstor-na-presenacii-novogo-butika-de-beers-v-almaty.html" title="Софи Эллис-Бекстор на вечеринке De Beers в Алматы">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_de-beers-28-04-17.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_de-beers-28-04-17.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Софи Эллис-Бекстор на вечеринке De Beers в Алматы"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_de-beers-28-04-17.jpg" width="300" alt="Софи Эллис-Бекстор на вечеринке De Beers в Алматы"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/media" title="">
                    Общество                </a>
                <span>/</span>
                            <a href="/media/social-life" title="Светская жизнь">
                Светская жизнь            </a>


        </p>
        <a href="/media/social-life/sofi-ellis-bekstor-na-presenacii-novogo-butika-de-beers-v-almaty.html">
            <h4 class="smallPreview__header">Софи Эллис-Бекстор на вечеринке De Beers в Алматы</h4>
        </a>
    </article>
                        <article id="item-13380" class="smallPreview column col_1">
        <a class="image-wrap" href="/buro-choise/events/chem-zanyatsya-i-chto-smotret-na-devyatom-almaty-pop-up-store.html" title="Девятый Almaty Pop-Up Store: Мода, еда, развлечения и хорошая музыка">
                            <img src="/local/images/buro/new/sq_AlmatyPopUPStore2017_new.gif" title="Девятый Almaty Pop-Up Store: Мода, еда, развлечения и хорошая музыка" alt="Девятый Almaty Pop-Up Store: Мода, еда, развлечения и хорошая музыка" data-image-gif="true" data-image-w="300" data-image-h="300"/>
                        </a>
        <p class="news_header__tags">
                            <a href="/buro-choise" title="">
                    Выбор Buro                </a>
                <span>/</span>
                            <a href="/buro-choise/events" title="События">
                События            </a>


        </p>
        <a href="/buro-choise/events/chem-zanyatsya-i-chto-smotret-na-devyatom-almaty-pop-up-store.html">
            <h4 class="smallPreview__header">Девятый Almaty Pop-Up Store: Мода, еда, развлечения и хорошая музыка</h4>
        </a>
    </article>
                        <article id="item-13377" class="smallPreview column col_1">
        <a class="image-wrap" href="/media/social-life/aigul-kasymova-otmetila-yubilei-sobstvennogo-brenda.html" title="Казахстанскому бренду Aigul Kassymova – 10 лет">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_AK-27-04-2017.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_AK-27-04-2017.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Казахстанскому бренду Aigul Kassymova – 10 лет"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_AK-27-04-2017.jpg" width="300" alt="Казахстанскому бренду Aigul Kassymova – 10 лет"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/media" title="">
                    Общество                </a>
                <span>/</span>
                            <a href="/media/social-life" title="Светская жизнь">
                Светская жизнь            </a>


        </p>
        <a href="/media/social-life/aigul-kasymova-otmetila-yubilei-sobstvennogo-brenda.html">
            <h4 class="smallPreview__header">Казахстанскому бренду Aigul Kassymova – 10 лет</h4>
        </a>
    </article>
                        <article id="item-13376" class="smallPreview column col_1">
        <a class="image-wrap" href="/fashion/collections/dovoennaya-alma-ata-v-lukbuke-ainur-turisbek.html" title="Довоенная Алма-Ата в лукбуке Ainur Turisbek">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_ainur-turisbek-fw-17-18.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_ainur-turisbek-fw-17-18.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Довоенная Алма-Ата в лукбуке Ainur Turisbek"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_ainur-turisbek-fw-17-18.jpg" width="300" alt="Довоенная Алма-Ата в лукбуке Ainur Turisbek"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/fashion" title="">
                    Мода                </a>
                <span>/</span>
                            <a href="/fashion/collections" title="Коллекции">
                Коллекции            </a>


        </p>
        <a href="/fashion/collections/dovoennaya-alma-ata-v-lukbuke-ainur-turisbek.html">
            <h4 class="smallPreview__header">Довоенная Алма-Ата в лукбуке Ainur Turisbek</h4>
        </a>
    </article>
                        <article id="item-13370" class="smallPreview column col_1">
        <a class="image-wrap" href="/culture/theatre/teatr-artishok-nachinaet-stroitelstvo-novoy-teatralnoy-ploshcadki.html" title="У театра "АРТиШОК" будет новая площадка">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_teatr-artishok-nachinaet-stroitelstvo-novoy-teatralnoy-ploshcadki.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_teatr-artishok-nachinaet-stroitelstvo-novoy-teatralnoy-ploshcadki.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="У театра &quot;АРТиШОК&quot; будет новая площадка"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_teatr-artishok-nachinaet-stroitelstvo-novoy-teatralnoy-ploshcadki.jpg" width="300" alt="У театра &quot;АРТиШОК&quot; будет новая площадка"/></noscript>        </a>
        <p class="news_header__tags">
                            <a href="/culture" title="">
                    Культура                </a>
                <span>/</span>
                            <a href="/culture/theatre" title="Театр">
                Театр            </a>


        </p>
        <a href="/culture/theatre/teatr-artishok-nachinaet-stroitelstvo-novoy-teatralnoy-ploshcadki.html">
            <h4 class="smallPreview__header">У театра "АРТиШОК" будет новая площадка</h4>
        </a>
    </article>
            </div>
    
    
    
    <div class="col_3 editorsChoose page-margin" id="59089a34e6c83">
        <p class="editorsChoose__header">Выбор редактора</p>
        <p class="editorsChoose__subtitle">Подборка Buro 24/7</p>
            <div class="row21">
            <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/culture/books/bork-vypustit-knigu-s-notnymi-partiturami.html" title="Бьорк выпустит книгу с нотными партитурами своих песен">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_bjork-is-publishing-a-book-of-sheet-music.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_bjork-is-publishing-a-book-of-sheet-music.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Бьорк выпустит книгу с нотными партитурами своих песен"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_bjork-is-publishing-a-book-of-sheet-music.jpg" width="300" alt="Бьорк выпустит книгу с нотными партитурами своих песен"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/culture" title="Культура">
                    Культура                </a>
                <span>/</span>
                        <a href="/culture/books" title="Книги">
                Книги            </a>
        </p>
        <a href="/culture/books/bork-vypustit-knigu-s-notnymi-partiturami.html">
                            <h4 class="smallPreview__header">Бьорк выпустит книгу с нотными партитурами своих песен</h4>
                    </a>
    </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/media/internet/twitter-zapuskaet-svoy-novostnoy-telekanal.html" title="Тwitter запускает новостной канал c Bloomberg">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_twitter-bloomberg-24-hour-news-channel.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_twitter-bloomberg-24-hour-news-channel.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Тwitter запускает новостной канал c Bloomberg"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_twitter-bloomberg-24-hour-news-channel.jpg" width="300" alt="Тwitter запускает новостной канал c Bloomberg"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/media" title="Общество">
                    Общество                </a>
                <span>/</span>
                        <a href="/media/internet" title="Интернет">
                Интернет            </a>
        </p>
        <a href="/media/internet/twitter-zapuskaet-svoy-novostnoy-telekanal.html">
                            <h4 class="smallPreview__header">Тwitter запускает новостной канал c Bloomberg</h4>
                    </a>
    </article>
    <article
        class="smallPreview column clear-mobile pRelative">
        <a
            class="image-wrap"
            href="/media/celebrities/met-gala-2017-kak-prokhodit-glavnoe-modnoe-sobytie-goda.html" title="Met Gala 2017: Как прошло главное модное событие года">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/new/header_Costume-Institute-Gala-2017.jpg" style="background: url(/thumb/4x4/local/images/buro/new/header_Costume-Institute-Gala-2017.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Met Gala 2017: Как прошло главное модное событие года"/><noscript><img src="/thumb/300x300_5/local/images/buro/new/header_Costume-Institute-Gala-2017.jpg" width="300" alt="Met Gala 2017: Как прошло главное модное событие года"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/media" title="Общество">
                    Общество                </a>
                <span>/</span>
                        <a href="/media/celebrities" title="Знаменитости">
                Знаменитости            </a>
        </p>
        <a href="/media/celebrities/met-gala-2017-kak-prokhodit-glavnoe-modnoe-sobytie-goda.html">
                            <h4 class="smallPreview__header">Met Gala 2017: Как прошло главное модное событие года</h4>
                    </a>
    </article>
    <article
        class="mediumPreview column display-desktop pRelative">
        <a
            class="image-wrap"
            href="/media/news/v-turtcii-zablokirovana-vikipediya.html" title="В Турции заблокирована Википедия">
            <img class="lazy" data-original="/thumb/625x340_5/local/images/buro/header_top_block_of_Wikipedia_in_Turkey.jpg" style="background: url(/thumb/8x4/local/images/buro/header_top_block_of_Wikipedia_in_Turkey.jpg) no-repeat;background-size: 100%;" src="/thumb/625x340_5/img/empty.png" width="625" height="340" alt="В Турции заблокирована Википедия"/><noscript><img src="/thumb/625x340_5/local/images/buro/header_top_block_of_Wikipedia_in_Turkey.jpg" width="625" alt="В Турции заблокирована Википедия"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/media" title="Общество">
                    Общество                </a>
                <span>/</span>
                        <a href="/media/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/media/news/v-turtcii-zablokirovana-vikipediya.html">
                            <h4 class="mediumPreview__header">В Турции заблокирована Википедия</h4>
                    </a>
    </article>
    <article
        class="smallPreview column pRelative">
        <a
            class="image-wrap"
            href="/fashion/news/retrospektivnaya-semka-comme-des-gar-ons-dlya-farfetch-i-intervyu-endryu-boltona.html" title="Эндрю Болтон – о творчестве Рей Кавакубо в интервью Farfetch">
            <img class="lazy" data-original="/thumb/300x300_5/local/images/buro/header_Farfetch-and-Dot-COMME-celebrate-Comme-des-Garcons.jpg" style="background: url(/thumb/4x4/local/images/buro/header_Farfetch-and-Dot-COMME-celebrate-Comme-des-Garcons.jpg) no-repeat;background-size: 100%;" src="/thumb/300x300_5/img/empty.png" width="300" height="300" alt="Эндрю Болтон – о творчестве Рей Кавакубо в интервью Farfetch"/><noscript><img src="/thumb/300x300_5/local/images/buro/header_Farfetch-and-Dot-COMME-celebrate-Comme-des-Garcons.jpg" width="300" alt="Эндрю Болтон – о творчестве Рей Кавакубо в интервью Farfetch"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/fashion" title="Мода">
                    Мода                </a>
                <span>/</span>
                        <a href="/fashion/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/fashion/news/retrospektivnaya-semka-comme-des-gar-ons-dlya-farfetch-i-intervyu-endryu-boltona.html">
                            <h4 class="smallPreview__header">Эндрю Болтон – о творчестве Рей Кавакубо в интервью Farfetch</h4>
                    </a>
    </article>
    <article
        class="mediumPreview column display-mobile pRelative">
        <a
            class="image-wrap"
            href="/media/news/v-turtcii-zablokirovana-vikipediya.html" title="В Турции заблокирована Википедия">
            <img class="lazy" data-original="/thumb/625x340_5/local/images/buro/header_top_block_of_Wikipedia_in_Turkey.jpg" style="background: url(/thumb/8x4/local/images/buro/header_top_block_of_Wikipedia_in_Turkey.jpg) no-repeat;background-size: 100%;" src="/thumb/625x340_5/img/empty.png" width="625" height="340" alt="В Турции заблокирована Википедия"/><noscript><img src="/thumb/625x340_5/local/images/buro/header_top_block_of_Wikipedia_in_Turkey.jpg" width="625" alt="В Турции заблокирована Википедия"/></noscript>        </a>
                <p class="news_header__tags">
                            <a href="/media" title="Общество">
                    Общество                </a>
                <span>/</span>
                        <a href="/media/news" title="Лента">
                Лента            </a>
        </p>
        <a href="/media/news/v-turtcii-zablokirovana-vikipediya.html">
                            <h4 class="mediumPreview__header">В Турции заблокирована Википедия</h4>
                    </a>
    </article>
    </div>
    </div>
    <div id="load-more-59089a358f8d3" class="editorsChoose__more">Загрузить еще<i></i></div>
<script>$(function(){$('#load-more-59089a358f8d3').loadMoreWidget({"ajaxParams":null,"container":"#59089a34e6c83","source":"\/articles\/editorschoose"}, function(){ imgtodata(); $("img.lazy").show().lazyload({failure_limit : 10});setTimeout(function(){$(window).trigger('scroll');}, 300);});});</script></div><script>
$(function () {
    var article = $('article > div.wysiwyg'),
        images = $('.wysiwyg > img, .wysiwyg > p img')
    article.addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="http://www.buro247.kz/culture/music/pervyi-single-hurts-za-dva-goda.html">http://www.buro247.kz/culture/music/pervyi-single-hurts-za-dva-goda.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.wysiwyg > img, .wysiwyg > p img').labelImage();
                        $.fbInit('en_US', {
                appId: '1629513760688343',
                xfbml: false,
                version: 'v2.7'
            });
                        $.when($.fb, $.vk).done(function () {
            images.shareImage('http://www.buro247.kz/culture/music/pervyi-single-hurts-za-dva-goda.html');
        });
    
    });
</script>    </div>
<footer>
    <div class="subscribtion">
    <div class="subscribtion__inner">
        <div class="footer__logo"><a href="/">Kazakhstan</a></div>
        <div id="subscribeSector" class="subscribtion-form">
            <p class="subscribtion-form__text">Подпишитесь на последние новости</p>
            <form method="post" action="/subscribe" id="subscription_form" target="subscription-info" name="subscribeForm" novalidate="novalidate">
                <p class="subscribtion-form__group">
                    <input class="subscribtion-form__email" type="email" id="subscription-email" name="email" placeholder="ваш email" required="required">
                    <button class="subscribtion-form__submit" type="submit"></button>
                </p>
                <label id="subscription-check-result"></label>
                <label for="subscribe-check" id="subscription-info">
                    <input id="subscribe-check" class="subscribtion-form__checkbox" required="required" checked="checked" type="checkbox" name="licenseAgree">
                    <span class="subscribtion-form__fake"></span>
                    <a href="/user-agreement">Я принимаю пользовательское соглашение</a>
                </label>
            </form>
        </div>
    </div>
</div>    <div class="footer_inner">
                    <ul class="footer__menu">
    <li><a href="/vakansii">вакансии</a></li>
    <li><a href="/about-us">о проекте</a></li>
    <li><a href="/reklama">реклама</a></li>
    <li><a href="/editorial">контакты редакции</a></li>
    <li><a href="/copyright">для правообладателей</a></li>
    <li><a href="mailto:info@buro247.kz">обратная связь</a></li>
    <li><a href="/user-agreement">пользовательское соглашение</a></li>
</ul>
<p class="footer__right">
    © 2011–2017 Buro 24/7. Все права защищены.    Внимание! На сайте не разрешается размещать фото, видео или иной контент, если Вы не имеете на это необходимых прав и/или согласия правообладателя.
    Перед регистрацией рекомендуем внимательно ознакомиться с <a href="/user-agreement" target="_blank" class="agreement">пользовательским соглашением</a>.
</p>                            <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-43521645-1', 'buro247.kz');
    ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//mc.yandex.ru/metrika/watch.js";

        if (String(w.opera) === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            </div>
</footer>
<script src="/themes/main2016/assets/_js/main.js"></script>
<script src="/themes/main2016/assets/_js/jquery.lazyload.min.js"></script>
<script src="/themes/main2016/assets/vendor/libs/imgtodata.js"></script>
    <script type="text/javascript" src="//www.buro247.ru/branding/lic_branding_new.js?_=20170313.1"></script>
<!--  AdRiver code START. Type:AjaxJS Site: New_buro SZ: culture  BN:3 -->
<div id="adriver_banner_1557914886"></div>

<script type="text/javascript">
new adriver("adriver_banner_1557914886", {sid:216346, bt:52, sz:'culture', bn:3});
</script>

<!--  AdRiver code END  --><script type="text/javascript">
    $(function(){
        $("img.lazy").show().lazyload({failure_limit : 10});
        
        imgtodata();
        $('.noauth_changer').hover(
            function(){
                $(this).html($(this).data('title'));
            },
            function(){
                $(this).html($(this).data('normal'));
            });

        setTimeout(function(){$(window).trigger('scroll');}, 300);
    })
</script>

</body>
</html>
