<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html test="test123" xmlns="http://www.w3.org/1999/xhtml" version="HTML+RDFa 1.0" lang="ru">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=1002" />
        <title>Майкл Фассбендер берет долгий перерыв в карьере актера, Buro 24/7 Kazakhstan</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ru" />
<meta name="description" content="Майкл Фассбендер заявил о том, что делает долгий перерыв в карьере актера" />
<meta name="keywords" content="майкл фассбендер, фассбендер, майкл фассбендер уходит из кино, майкл фассбендер уходит из актеров, майкл фассбендер берет перерыв в карьере" />
<meta name="news_keywords" content="майкл фассбендер, фассбендер, майкл фассбендер уходит из кино, майкл фассбендер уходит из актеров, майкл фассбендер берет перерыв в карьере" />
        <meta property="og:title" content="Майкл Фассбендер уходит из кино" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Майкл Фассбендер заявил о том, что делает долгий перерыв в карьере актера" />
<meta property="og:image" content="http://www.buro247.kz/local/images/buro/new/michael-fassbender-im-going-take-long-break-acting-1.jpg" />
<meta property="og:url" content="http://www.buro247.kz/culture/cinema/maykl-fassbender-ukhodit-iz-kino.html" />
<meta property="fb:app_id" content="210456222452412" />
<meta property="fb:admins" content="100003726440727,100000705779143" />
<meta property="vk:app_id" content="4018850" />
        <link href="http://www.buro247.kz/culture/cinema/maykl-fassbender-ukhodit-iz-kino.html" rel="canonical" />
        <link href="http://www.buro247.kz/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости" />
        <link href="/css/jquery.formstyler.css" rel="stylesheet" type="text/css" />
        <link href="/themes/2013_new_buro247/_css/style.css?_=201602170" rel="stylesheet" type="text/css" />
        <!--[if lt IE 9]><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
        <script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>        <script src="/js/jquery.formstyler-1.4.min.js" type="text/javascript"></script>
        <script src="/themes/2013_new_buro247/_js/main.js?_=201602170" type="text/javascript"></script>
        <script type="text/javascript">
            $FB = $.fbInit({
                appId: 210456222452412,
                xfbml: true,
                locale: 'ru_RU'
            });
            $VK = $.vkInit({
                apiId: 4018850,
                onlyWidgets: true
            }).done(function() {
                $('.vk-widget').vkWidget();
                            });
        </script>
        <!--[if lte IE 9]>
        <script src="/js/jquery.placeholder-2.0.7.js"></script>
        <script>
        $(function() {
            $('input, textarea').placeholder();
        });
        </script>
        <![endif]-->
        <!--link href="/themes/2013_new_buro247/brandings/brandings.css" rel="stylesheet" type="text/css" /-->
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = OneSignal || [];
    OneSignal.push(["init", {
      appId: "d2f05bad-57a3-4b98-9888-d47508f2d850",
      autoRegister: false, // Set to true to automatically prompt visitors 
      subdomainName: 'buro247',   
      notifyButton: {
          enable: true /* Set to false to hide */
      }
    }]);
    OneSignal.push(["getUserId", function(userId) {
        console.log("OneSignal User ID:", userId);
        // (Output) OneSignal User ID: 270a35cd-4dda-4b3f-b04e-41d7463a2316
    }]);
  </script>
  <script>
    // var OneSignal = OneSignal || [];
    // OneSignal.push(["init", {
    //   appId: "d2f05bad-57a3-4b98-9888-d47508f2d850",
    //   autoRegister: false,  Set to true to automatically prompt visitors 
    //   subdomainName: 'buro247kz',   
    //   notifyButton: {
    //       enable: true /* Set to false to hide */
    //   }
    // }]);
  </script>

    </head>
    <body>
                <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "//mc.yandex.ru/metrika/watch.js";

    if (String(w.opera) === "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)==="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

        <!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->        <div class="b-wide"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz SZ: main PZ: 0 BN: 6 -->
<div id="adriver_banner_828847294"></div>

<script type="text/javascript">
new adriver("adriver_banner_828847294", {sid:194136, bt:52, bn:6});
</script>

<!--  AdRiver code END  --></div>        <div class="wrapper">
            <div class="branding-head"></div>
            <div class="b-main">
                        <div class="b-header">
        <div class="logo">
            <a href="/" rel="home"><img src="/themes/2013_new_buro247/_i/logo2.png" width="231" height="177" alt="Buro 24/7 Kazakhstan" /></a>
        </div>
        <div class="menu">
            <ul>
                            <li class="menu-item active">
                    <a class="menu-item-a" href="/fashion">Мода</a>
                    <ul>
                                    <li><a class="" href="/fashion/news">Новости</a></li>
                                    <li><a class="" href="/fashion/our-choice">Выбор Бюро</a></li>
                                    <li><a class="" href="/fashion/expert">Эксперт</a></li>
                                    <li><a class="" href="/fashion/trends">Тенденции</a></li>
                                    <li><a class="" href="/fashion/feed">Лента</a></li>
                                    <li><a class="" href="/fashion/accessories">Украшения и Аксессуары</a></li>
                                    <li><a class="" href="/fashion/street-style">Street Style</a></li>
                                    <li><a class="" href="/fashion/collections">Коллекции</a></li>
                                    <li><a class="" href="/fashion/mbfwalmaty">MBFWAlmaty</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a active-section" href="/culture">Культура</a>
                    <ul>
                                    <li><a class="" href="/culture/news">Новости</a></li>
                                    <li><a class="" href="/culture/our-choice">Выбор Бюро</a></li>
                                    <li><a class="" href="/culture/expert">Эксперт</a></li>
                                    <li><a class="" href="/culture/art">Искусство</a></li>
                                    <li><a class="" href="/culture/theatre">Театр</a></li>
                                    <li><a class="" href="/culture/music">Музыка</a></li>
                                    <li><a class="active-section" href="/culture/cinema">Кино</a></li>
                                    <li><a class="" href="/culture/books">Книги</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a" href="/media">Медиа</a>
                    <ul>
                                    <li><a class="" href="/media/news">Новости</a></li>
                                    <li><a class="" href="/media/press">Пресса</a></li>
                                    <li><a class="" href="/media/internet">Интернет</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a" href="/beauty">Красота</a>
                    <ul>
                                    <li><a class="" href="/beauty/news">Новости</a></li>
                                    <li><a class="" href="/beauty/our-choice">Выбор Бюро</a></li>
                                    <li><a class="" href="/beauty/expert">Эксперт</a></li>
                                    <li><a class="" href="/beauty/trends">Тенденции</a></li>
                                    <li><a class="" href="/beauty/feed">Лента</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a" href="/lifestyle">Стиль Жизни</a>
                    <ul>
                                    <li><a class="" href="/lifestyle/news">Новости</a></li>
                                    <li><a class="" href="/lifestyle/our-choice">Выбор Buro</a></li>
                                    <li><a class="" href="/lifestyle/expert">Эксперт</a></li>
                                    <li><a class="" href="/lifestyle/travel">Путешествия</a></li>
                                    <li><a class="" href="/lifestyle/restaurants">Рестораны</a></li>
                                    <li><a class="" href="/lifestyle/design">Дизайн и Архитектура</a></li>
                                    <li><a class="" href="/lifestyle/technology">Технологии</a></li>
                                    <li><a class="" href="/lifestyle/auto">Автомобили</a></li>
                                    <li><a class="" href="/lifestyle/sport">Спорт</a></li>
                                    <li><a class="" href="/lifestyle/recipes">Рецепты</a></li>
                                    <li><a class="" href="/lifestyle/ecology">Экология</a></li>
                                    <li><a class="" href="/lifestyle/expo-2017">EXPO 2017</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a" href="/events">Мероприятия</a>
                    <ul>
                                    <li><a class="" href="/events/news">Новости</a></li>
                                    <li><a class="" href="/events/photo-reports">Фоторепортажи</a></li>
                                    <li><a class="" href="/events/videoreports">Видеорепортажи</a></li>
                                                                                                                            </ul>
                </li>
            </ul>
        </div>
        <div class="b-user-help">
            <form class="b-search" action="/search">
                <input class="b-search-txt" type="text" name="str" placeholder="Поиск" />
                <input type="submit" class="but-search" value="" />
            </form>

            <div class="b-country">
                <a class="buro-global" href="/global">Buro Global-KZ</a>
            </div>

            <div class="b-auth">
    <ul>
        <li class="b-auth-item"><a class="b-auth-item-a" href="/enter">Вход</a></li>
        <li class="b-auth-item"><a class="b-auth-item-a" href="/newuser">Регистрация</a></li>
    </ul>
</div>

                <div class="b-header-instagram">
                <a class="b-header-instagram-a" href="/instagram"><i class="icon-instagram"></i>Instagram</a>
            </div>
        
            <div class="age-limit">16+</div>
            <div class="b-spec-project"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 5 -->
<div id="adriver_banner_1260192730" style="position: absolute;top: -30px;right: -20px;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1260192730", {sid:194136, bt:52, bn:5});
</script>

<!--  AdRiver code END  --></div>        </div>
    </div>
                                <div class="b-content">
                    
        <div class="article internal height-fix">

       <div class="content">
           
           <div class="section step">
                <ul>
                        <li><a href="/culture">Культура</a> / </li>
                        <li><a href="/culture/cinema">Кино</a></li>
                </ul>
            </div>

            <h1>Майкл Фассбендер уходит из кино</h1>

                <p class="thema">На неопределенный срок</p>
    
                    <div class="post-img"><img src="/thumb/640x960_8/new/michael-fassbender-im-going-take-long-break-acting-1.jpg" alt="Майкл Фассбендер уходит из кино" title="Майкл Фассбендер уходит из кино" /></div>
        
            <div class="share">
                <div class="share-block">
                        <noindex>
<iframe class="share-btn fb-widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.buro247.kz%2Fculture%2Fcinema%2Fmaykl-fassbender-ukhodit-iz-kino.html&amp;width=75&amp;height=20&amp;layout=button_count&amp;colorscheme=light&amp;action=like&amp;show_faces=true&amp;send=false&amp;appId=210456222452412" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<div class="share-btn vk-widget" data-type="mini" data-height="20"></div>

<iframe class="share-btn twtr-widget" src="http://platform.twitter.com/widgets/tweet_button.html#url=http%3A%2F%2Fwww.buro247.kz%2Fculture%2Fcinema%2Fmaykl-fassbender-ukhodit-iz-kino.html&amp;text=&amp;via=buro247kz&amp;count=horizontal&amp;size=m" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<iframe class="share-btn gplus-widget" src="https://apis.google.com/u/0/_/+1/fastbutton?url=http%3A%2F%2Fwww.buro247.kz%2Fculture%2Fcinema%2Fmaykl-fassbender-ukhodit-iz-kino.html&amp;size=medium&amp;annotation=bubble" title="+1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<a class="share-btn pin-widget" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.buro247.kz%2Fculture%2Fcinema%2Fmaykl-fassbender-ukhodit-iz-kino.html&amp;media=http%3A%2F%2Fwww.buro247.kz%2Flocal%2Fimages%2Fburo%2Fnew%2Fmichael-fassbender-im-going-take-long-break-acting-1.jpg&amp;description=" rel="external"></a>
</noindex>                    </div>
                <a class="btn no-auth" href="/enter" title="Вы не зарегистрированы">Добавить в избранное</a>            </div>

                <p class="article-entry">Майкл Фассбендер заявил о том, что намерен сделать долгий перерыв в актерской карьере</p>
    
            <div class="article-text">
<p>Актер Майкл Фассбендер, находящийся на пике своей актерской карьеры, заявил в интервью изданию Time Out о том, что собирается уйти из кино на неопределенный срок.</p>
<p><i>"Последние годы были напряженными. У меня были дикий аппетит и энергия. Я был похож на маньяка. А сейчас пришло время притормозить. Последние пять лет я был трудоголиком и снимался фильм за фильмом. Займусь серфингом. Для меня это что-то новое. Я начал четыре года назад, и он помогает мгновенно расслабиться. Еще мне нравятся гонки. Иду на картинг, когда есть возможность.</i></p>
<p><i>Я не исключаю того, что вообще перестану сниматься в кино. Займусь продюсерской деятельностью. Лучшее время актера – пик его карьеры. Сперва ты добиваешься всего, а потом непременно наступает спад"</i>, – рассказал Фассбендер в интервью Time Out.</p>
</div>
       </div>

       <div class="b-sidebar">
                        <div class="banner no-height-fix"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz SZ: culture PZ: 0 BN: 1 -->
<div id="adriver_banner_2111736722"></div>

<script type="text/javascript">
new adriver("adriver_banner_2111736722", {sid:194136, bt:52, sz:'culture', bn:1});
</script>

<!--  AdRiver code END  --></div>            <div class="banner no-height-fix"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 2 -->
<div id="adriver_banner_184229377"></div>

<script type="text/javascript">
new adriver("adriver_banner_184229377", {sid:194136, bt:52, bn:2});
</script></div>                                            <div class="banner no-height-fix">
        <iframe class="facebook-likebox" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F182530678593634&amp;width=300&amp;height=186&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=210456222452412&amp;locale=ru_RU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>
                    <div class="subscription">
    <h3>Подписка Buro 24/7</h3>
    <form method="post" action="/subscribe" class="data_search async" id="subscription_form" target="subscription-info">
        <label for="subscription-email">
            <input type="email" id="subscription-email" name="email" placeholder="ваш email" required="true" class="data_search_text" data-invalid="Вы указали неверный email" />
            <input type="submit" value="" class="data_search_submit" />
        </label>
    </form>
    <p id="subscription-info"></p>
</div>                <div class="share no-height-fix">
    <ul>
        <li><a class="facebook" href="https://www.facebook.com/182530678593634" rel="me external"></a></li>
        <li><a class="vkontakte" href="https://vk.com/club57393033" rel="me external"></a></li>
        <li><a class="insta" href="https://instagram.com/buro247kz" rel="me external"></a></li>
        <li><a class="twitter" href="https://twitter.com/buro247kz" rel="me external"></a></li>
    </ul>
</div>
                        <div class="b-article top5">
    <h2 class="lickety_split">Special</h2>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/culture/cinema/luchshye-filmy-2016-goda.html">
                <img src="/thumb/700x390_5/new/header_national-board-review-2016-winners-1.jpg" width="700" alt="15 лучших фильмов года по версии Национального совета кинокритиков США" title="15 лучших фильмов года по версии Национального совета кинокритиков США" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/culture">Культура</a> / </li>
                    <li><a href="/culture/cinema">Кино</a></li>
                </ul>
                <p class="art-txt"><a href="/culture/cinema/luchshye-filmy-2016-goda.html">15 лучших фильмов года по версии Национального совета кинокритиков США</a></p>
            </div>
        </div>
    </div>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/culture/cinema/zavtra-more-puteshestvie-v-aralsk.html">
                <img src="/thumb/700x390_5/new/header_sea-tomorrow-aralsk-2016-1.jpg" width="700" alt="&quot;Завтра море&quot;: Путешествие в Аральск и премьера в Алматы" title="&quot;Завтра море&quot;: Путешествие в Аральск и премьера в Алматы" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/culture">Культура</a> / </li>
                    <li><a href="/culture/cinema">Кино</a></li>
                </ul>
                <p class="art-txt"><a href="/culture/cinema/zavtra-more-puteshestvie-v-aralsk.html">&quot;Завтра море&quot;: Путешествие в Аральск и премьера в Алматы</a></p>
            </div>
        </div>
    </div>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/culture/cinema/polnyi-treiler-biograficheskoi-dramy-jackie-s-natali-portman.html">
                <img src="/thumb/700x390_5/new/header_JACKIE-full-trailer-2016-1.jpg" width="700" alt="Полный трейлер биографической драмы &quot;Джеки&quot; с Натали Портман" title="Полный трейлер биографической драмы &quot;Джеки&quot; с Натали Портман" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/culture">Культура</a> / </li>
                    <li><a href="/culture/cinema">Кино</a></li>
                </ul>
                <p class="art-txt"><a href="/culture/cinema/polnyi-treiler-biograficheskoi-dramy-jackie-s-natali-portman.html">Полный трейлер биографической драмы &quot;Джеки&quot; с Натали Портман</a></p>
            </div>
        </div>
    </div>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/culture/cinema/dzhessika-chesteyn-sygraet-geroinyu-komiksov-painkiller-jane.html">
                <img src="/thumb/700x390_5/new/header_jessica-chastain-painkiller-jane-movie.jpg" width="700" alt="Джессика Честейн сыграет героиню комиксов Painkiller Jane" title="Джессика Честейн сыграет героиню комиксов Painkiller Jane" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/culture">Культура</a> / </li>
                    <li><a href="/culture/cinema">Кино</a></li>
                </ul>
                <p class="art-txt"><a href="/culture/cinema/dzhessika-chesteyn-sygraet-geroinyu-komiksov-painkiller-jane.html">Джессика Честейн сыграет героиню комиксов Painkiller Jane</a></p>
            </div>
        </div>
    </div>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/culture/cinema/chto-iz-sebya-predstavlyaet-severokoreyskiy-kinematograf.html">
                <img src="/thumb/700x390_5/new/header_north-korea-cinema-clique-fest-2016.jpg" width="700" alt="Buro 24/7 х Clique Film Fest: Что из себя представляет северокорейское кино?" title="Buro 24/7 х Clique Film Fest: Что из себя представляет северокорейское кино?" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/culture">Культура</a> / </li>
                    <li><a href="/culture/cinema">Кино</a></li>
                </ul>
                <p class="art-txt"><a href="/culture/cinema/chto-iz-sebya-predstavlyaet-severokoreyskiy-kinematograf.html">Buro 24/7 х Clique Film Fest: Что из себя представляет северокорейское кино?</a></p>
            </div>
        </div>
    </div>
</div>
            <div class="b-article popular">
    <h2 class="lickety_split">Popular</h2>
    <div class="b-item">
        <div class="photo">
    <a href="http://www.buro247.com/prada/?utm_source=buro247.kz&amp;utm_campaign=prada&amp;utm_medium=toptier">
        <img src="/thumb/214x270/new/special__prada-selfie-room-project.jpg" width="214" height="270" alt="Кукольный дом Buro 24/7 x Prada" title="Кукольный дом Buro 24/7 x Prada" />    </a>
</div>
<div class="section">
    <ul>
        <li><a href="/fashion/our-choice">Выбор Бюро</a></li>
    </ul>
    <p class="art-txt"><a href="http://www.buro247.com/prada/?utm_source=buro247.kz&amp;utm_campaign=prada&amp;utm_medium=toptier">Кукольный дом Buro 24/7 x Prada</a></p>
</div>
    </div>
    <div class="b-item">
        <div class="photo">
    <a href="http://www.buro247.kz/fashion/our-choice/moda-protiv-tradicionnoi-krasoty-i-seksualnosti.html">
        <img src="/thumb/214x270/new/special_feminism-photoshoot.jpg" width="214" height="270" alt="Cъемка Buro 24/7: Новая сексуальность" title="Cъемка Buro 24/7: Новая сексуальность" />    </a>
</div>
<div class="section">
    <ul>
        <li><a href="/fashion/our-choice">Выбор Бюро</a></li>
    </ul>
    <p class="art-txt"><a href="http://www.buro247.kz/fashion/our-choice/moda-protiv-tradicionnoi-krasoty-i-seksualnosti.html">Cъемка Buro 24/7: Новая сексуальность</a></p>
</div>
 
    </div>
</div>
            <div class="banner"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 4 -->
<div id="adriver_banner_981577015"></div>

<script type="text/javascript">
new adriver("adriver_banner_981577015", {sid:194136, bt:52, bn:4});
</script>

<!--  AdRiver code END  --></div>        </div>

        <div class="b-article-resource">
            <div class="b-article-butlinks clear">
                <a class="logo_down" href="/" rel="home"></a>
                <a class="btn no-auth" href="/enter" title="Вы не зарегистрированы">Добавить в избранное</a>                            <div class="share">
                        <noindex>
<iframe class="share-btn fb-widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.buro247.kz%2Fculture%2Fcinema%2Fmaykl-fassbender-ukhodit-iz-kino.html&amp;width=75&amp;height=20&amp;layout=button_count&amp;colorscheme=light&amp;action=like&amp;show_faces=true&amp;send=false&amp;appId=210456222452412" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<div class="share-btn vk-widget" data-type="mini" data-height="20"></div>

<iframe class="share-btn twtr-widget" src="http://platform.twitter.com/widgets/tweet_button.html#url=http%3A%2F%2Fwww.buro247.kz%2Fculture%2Fcinema%2Fmaykl-fassbender-ukhodit-iz-kino.html&amp;text=&amp;via=buro247kz&amp;count=horizontal&amp;size=m" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<iframe class="share-btn gplus-widget" src="https://apis.google.com/u/0/_/+1/fastbutton?url=http%3A%2F%2Fwww.buro247.kz%2Fculture%2Fcinema%2Fmaykl-fassbender-ukhodit-iz-kino.html&amp;size=medium&amp;annotation=bubble" title="+1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<a class="share-btn pin-widget" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.buro247.kz%2Fculture%2Fcinema%2Fmaykl-fassbender-ukhodit-iz-kino.html&amp;media=http%3A%2F%2Fwww.buro247.kz%2Flocal%2Fimages%2Fburo%2Fnew%2Fmichael-fassbender-im-going-take-long-break-acting-1.jpg&amp;description=" rel="external"></a>
</noindex>                    </div>
            </div>

            <dl class="def-list">
                    <dt class="term">Тэги</dt>
                <dd class="definition">
                    <div class="section">
                        <ul class="tags">
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/maykl-fassbender">Майкл Фассбендер</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/intervyu">Интервью</a></li>
                            </ul>
                    </div>
                </dd>
                        <dt class="term">Текст</dt>
                <dd class="definition">
                    <a href="/all/text/buro247-kz">Buro247.kz</a>
                </dd>
                    <dt class="term">Опубликовано</dt>
                <dd class="definition">23.12.2016 10:09:39</dd>
                        </dl>
                            <dl class="def-list">
                    <dt class="term">Комментарии</dt>
                    <dd class="definition">
                                <div id="comments" class="share-comments">
    <div class="tabs">
        <span class="btn">Facebook</span>
        <span class="btn">ВКонтакте</span>
    </div>
    <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/culture/cinema/maykl-fassbender-ukhodit-iz-kino.html" data-width="660" data-numposts="5" data-order-by="time"></div>
    <div class="vk-comments comment-widget vk-widget" data-width="660" data-limit="5" data-mini="0"></div>
</div>
<script type="text/javascript">//<![CDATA[
$('#comments .btn').tabs('#comments .comment-widget');
//]]></script>                            </dd>
                </dl>
                    </div>
    </div>

    <div class="more-art">
    <h3 class="more-art-title">Другие статьи</h3>
    <div class="b-article">
                                    <div class="b-item">
                    <div class="photo">

    
    <a href="/fashion/news/v-prodazhe-poyavilsya-dekabrskiy-nomer-blvd.html">
        <img src="/thumb/700x390_5/new/header_blvd-dec-issue-2016-1.jpg" width="700" alt="В продаже появился декабрьский номер BLVD" title="В продаже появился декабрьский номер BLVD" />    </a>
    </div><div class="section">
    <ul>
        <li><a href="/fashion">Мода</a> / </li>
        <li><a href="/fashion/news">Новости</a></li>
    </ul>
    <p class="art-txt" style="margin:0px;"><a href="/fashion/news/v-prodazhe-poyavilsya-dekabrskiy-nomer-blvd.html">В продаже появился декабрьский номер BLVD</a></p>
</div>                </div>
                            <div class="b-item">
                    <div class="photo">

    
    <a href="/media/news/barack-obama-o-donalde-trumpe-i-prezidentskih-vyborah-v-ssha.html">
        <img src="/thumb/700x390_5/new/header_barack_obama_interview.jpg" width="700" alt="Барак Обама – о Дональде Трампе и президентских выборах в США" title="Барак Обама – о Дональде Трампе и президентских выборах в США" />    </a>
    </div><div class="section">
    <ul>
        <li><a href="/media">Медиа</a> / </li>
        <li><a href="/media/news">Новости</a></li>
    </ul>
    <p class="art-txt" style="margin:0px;"><a href="/media/news/barack-obama-o-donalde-trumpe-i-prezidentskih-vyborah-v-ssha.html">Барак Обама – о Дональде Трампе и президентских выборах в США</a></p>
</div>                </div>
                            <div class="b-item">
                    <div class="photo">

    
    <a href="/culture/cinema/maikl-fassbender-v-novom-treylere-assassin-s-creed.html">
        <img src="/thumb/700x390_5/images/header_Assasins_creed_trailer.jpg" width="700" alt="Майкл Фассбендер в новом трейлере Assassin’s Creed" title="Майкл Фассбендер в новом трейлере Assassin’s Creed" />    </a>
    </div><div class="section">
    <ul>
        <li><a href="/culture">Культура</a> / </li>
        <li><a href="/culture/cinema">Кино</a></li>
    </ul>
    <p class="art-txt" style="margin:0px;"><a href="/culture/cinema/maikl-fassbender-v-novom-treylere-assassin-s-creed.html">Майкл Фассбендер в новом трейлере Assassin’s Creed</a></p>
</div>                </div>
                                </div>
</div>
    
    <script src="/js/addtocopy.js" type="text/javascript"></script>
    <script type="text/javascript">//<![CDATA[
    $('.article-text').addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="http://www.buro247.kz/culture/cinema/maykl-fassbender-ukhodit-iz-kino.html">http://www.buro247.kz/culture/cinema/maykl-fassbender-ukhodit-iz-kino.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.article-text > img, .article-text > p img').labelImage();

                    $.when($FB, $VK).done(function() {
                $('.post-img img, .article-text > img, .article-text > p img').shareImage('http://www.buro247.kz/culture/cinema/maykl-fassbender-ukhodit-iz-kino.html');
            });
            //]]></script>
                </div>
                            </div>
            <div class="branding-left" style="display:block"></div>
            <div class="branding-right" style="display:block"></div>
            
    <div class="b-footer">
        <div class="footer">
            <div class="menu">
                <ul>
                        <li class="menu-item"><a class="menu-item-a" href="/fashion">Мода</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/culture">Культура</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/media">Медиа</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/beauty">Красота</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/lifestyle">Стиль Жизни</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/events">Мероприятия</a></li>
                    </ul>
            </div>
            <div class="info">
                <ul>
                    <li><a href="/about-us">О нас</a></li>
<li><a href="/reklama">Реклама</a></li>
<li><a href="/contacts">Контакты</a></li>
<li><a href="mailto:info@buro247.kz">Свяжитесь с нами</a></li>
                        <li><a href="/instagram">Instagram</a></li>
                    </ul>
            </div>
            <div class="logo">
                <a href="/" rel="home"><img src="/themes/2013_new_buro247/_i/logo_w2.png" width="216" height="167" alt="Buro 24/7 Kazakhstan" /></a>
            </div>
            <p class="copyright">© 2011–2016 Бюро 24/7. Все права защищены</p>
            <div class="b-counters">
    
</div>
        </div>
    </div>
            </div>
    </body>
</html>
