<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" version="HTML+RDFa 1.0" lang="ru">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# vk: http://vk.com/ns#">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=1002" />
        <title>Dior, Armani Prive и Chanel: Образы с Недели высокой моды в Париже, которые стоит взять на заметку, Buro 24/7 Kazakhstan</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ru" />
<meta name="description" content="Натуральность и минимализм – одни из главных тенденций в макияже за последние несколько нет. Что, конечно, здорово, и все же иногда наскучивает. Предлагаем пять идей для экспериментов с макияжем, которые можно было увидеть на показах прошедшей Недели высокой моды в Париже" />
<meta name="keywords" content="макияж, неделя высокой моды, неделя высокой моды в париже, неделя высокой моды макияж, неделя высокой моды в париже макияж, эксперименты с макияжем, как экспериментировать с макияжем, диор макияж, арм" />
<meta name="news_keywords" content="макияж, неделя высокой моды, неделя высокой моды в париже, неделя высокой моды макияж, неделя высокой моды в париже макияж, эксперименты с макияжем, как экспериментировать с макияжем, диор макияж, арм" />
        <meta property="og:title" content="Звезды, блестки и оранжевые тени: 5 идей, как экспериментировать с макияжем красиво" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Натуральность и минимализм – одни из главных тенденций в макияже за последние несколько нет. Что, конечно, здорово, и все же иногда наскучивает. Предлагаем пять идей для экспериментов с макияжем, которые можно было увидеть на показах прошедшей Недели высокой моды в Париже" />
<meta property="og:image" content="http://www.buro247.kz/local/images/buro/new/hc-ss-17-beauty-8.jpg" />
<meta property="og:url" content="http://www.buro247.kz/beauty/our-choice/zvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html" />
<meta property="fb:app_id" content="210456222452412" />
<meta property="fb:admins" content="100003726440727,100000705779143" />
<meta property="vk:app_id" content="4018850" />
        <link href="http://www.buro247.kz/beauty/our-choice/zvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html" rel="canonical" />
        <link href="http://www.buro247.kz/xml/rss.xml" rel="alternate" type="application/rss+xml" title="Новости" />
        <link href="/css/jquery.formstyler.css" rel="stylesheet" type="text/css" />
        <link href="/themes/2013_new_buro247/_css/style.css?_=20161228" rel="stylesheet" type="text/css" />
        <!--[if lt IE 9]><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
        <script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/js/jquery.autocomplete-1.1.min.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js?rev=2.3.10"></script>        <script src="/js/jquery.formstyler-1.4.min.js" type="text/javascript"></script>
        <script src="/themes/2013_new_buro247/_js/main.js?_=20161228" type="text/javascript"></script>
        <script type="text/javascript">
            $FB = $.fbInit({
                appId: 210456222452412,
                xfbml: true,
                locale: 'ru_RU'
            });
            $VK = $.vkInit({
                apiId: 4018850,
                onlyWidgets: true
            }).done(function() {
                $('.vk-widget').vkWidget();
                            });
        </script>
        <!--[if lte IE 9]>
        <script src="/js/jquery.placeholder-2.0.7.js"></script>
        <script>
        $(function() {
            $('input, textarea').placeholder();
        });
        </script>
        <![endif]-->
        <!--link href="/themes/2013_new_buro247/brandings/brandings.css" rel="stylesheet" type="text/css" /-->
            </head>
    <body>
                <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments);},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43521645-1', 'buro247.kz');
ga('send', 'pageview');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22161235 = new Ya.Metrika({id:22161235,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "//mc.yandex.ru/metrika/watch.js";

    if (String(w.opera) === "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22161235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)==="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

        <!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 3 -->
<div id="adriver_banner_829801734"></div>

<script type="text/javascript">
new adriver("adriver_banner_829801734", {sid:194136, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->        <div class="b-wide"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz SZ: main PZ: 0 BN: 6 -->
<div id="adriver_banner_828847294"></div>

<script type="text/javascript">
new adriver("adriver_banner_828847294", {sid:194136, bt:52, bn:6});
</script>

<!--  AdRiver code END  --></div>        <div class="wrapper">
            <div class="branding-head"></div>
            <div class="b-main">
                        <div class="b-header">
        <div class="logo">
            <a href="/" rel="home"><img src="/themes/2013_new_buro247/_i/logo2.png" width="231" height="177" alt="Buro 24/7 Kazakhstan" /></a>
        </div>
        <div class="menu">
            <ul>
                            <li class="menu-item active">
                    <a class="menu-item-a" href="/fashion">Мода</a>
                    <ul>
                                    <li><a class="" href="/fashion/news">Новости</a></li>
                                    <li><a class="" href="/fashion/our-choice">Выбор Бюро</a></li>
                                    <li><a class="" href="/fashion/expert">Эксперт</a></li>
                                    <li><a class="" href="/fashion/trends">Тенденции</a></li>
                                    <li><a class="" href="/fashion/feed">Лента</a></li>
                                    <li><a class="" href="/fashion/accessories">Украшения и Аксессуары</a></li>
                                    <li><a class="" href="/fashion/street-style">Street Style</a></li>
                                    <li><a class="" href="/fashion/collections">Коллекции</a></li>
                                    <li><a class="" href="/fashion/mbfwalmaty">MBFWAlmaty</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a" href="/culture">Культура</a>
                    <ul>
                                    <li><a class="" href="/culture/news">Новости</a></li>
                                    <li><a class="" href="/culture/our-choice">Выбор Бюро</a></li>
                                    <li><a class="" href="/culture/expert">Эксперт</a></li>
                                    <li><a class="" href="/culture/art">Искусство</a></li>
                                    <li><a class="" href="/culture/theatre">Театр</a></li>
                                    <li><a class="" href="/culture/music">Музыка</a></li>
                                    <li><a class="" href="/culture/cinema">Кино</a></li>
                                    <li><a class="" href="/culture/books">Книги</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a" href="/media">Медиа</a>
                    <ul>
                                    <li><a class="" href="/media/news">Новости</a></li>
                                    <li><a class="" href="/media/press">Пресса</a></li>
                                    <li><a class="" href="/media/internet">Интернет</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a active-section" href="/beauty">Красота</a>
                    <ul>
                                    <li><a class="" href="/beauty/news">Новости</a></li>
                                    <li><a class="active-section" href="/beauty/our-choice">Выбор Бюро</a></li>
                                    <li><a class="" href="/beauty/expert">Эксперт</a></li>
                                    <li><a class="" href="/beauty/trends">Тенденции</a></li>
                                    <li><a class="" href="/beauty/feed">Лента</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a" href="/lifestyle">Стиль Жизни</a>
                    <ul>
                                    <li><a class="" href="/lifestyle/news">Новости</a></li>
                                    <li><a class="" href="/lifestyle/our-choice">Выбор Buro</a></li>
                                    <li><a class="" href="/lifestyle/expert">Эксперт</a></li>
                                    <li><a class="" href="/lifestyle/travel">Путешествия</a></li>
                                    <li><a class="" href="/lifestyle/restaurants">Рестораны</a></li>
                                    <li><a class="" href="/lifestyle/design">Дизайн и Архитектура</a></li>
                                    <li><a class="" href="/lifestyle/technology">Технологии</a></li>
                                    <li><a class="" href="/lifestyle/auto">Автомобили</a></li>
                                    <li><a class="" href="/lifestyle/sport">Спорт</a></li>
                                    <li><a class="" href="/lifestyle/recipes">Рецепты</a></li>
                                    <li><a class="" href="/lifestyle/ecology">Экология</a></li>
                                    <li><a class="" href="/lifestyle/expo-2017">EXPO 2017</a></li>
                                    </ul>
                </li>
                    <li class="menu-item active">
                    <a class="menu-item-a" href="/events">Мероприятия</a>
                    <ul>
                                    <li><a class="" href="/events/news">Новости</a></li>
                                    <li><a class="" href="/events/photo-reports">Фоторепортажи</a></li>
                                    <li><a class="" href="/events/videoreports">Видеорепортажи</a></li>
                                                                                                                            </ul>
                </li>
            </ul>
        </div>
        <div class="b-user-help encyclopedia_active">
            <form class="b-search" action="/search">
                <input class="b-search-txt" type="text" name="str" placeholder="Поиск" />
                <input type="submit" class="but-search" value="" />
            </form>

            <div class="b-country">
                <a class="buro-global" href="/global">Buro Global-KZ</a>
            </div>

            <div class="b-auth">
    <ul>
        <li class="b-auth-item"><a class="b-auth-item-a" href="/enter">Вход</a></li>
        <li class="b-auth-item"><a class="b-auth-item-a" href="/newuser">Регистрация</a></li>
    </ul>
</div>

                <div class="b-header-instagram">
                <a class="b-header-instagram-a" href="/instagram"><i class="icon-instagram"></i>Instagram</a>
            </div>
                    <div class="encyclopedia_head">
                <a href="/stars">
                    <strong class="encyclopedia_head_alpha">А-Я</strong>
                    <span class="encyclopedia_head_txt">Азбука</span>                </a>
            </div>
    
            <div class="age-limit">16+</div>
            <div class="b-spec-project"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 5 -->
<div id="adriver_banner_1260192730" style="position: absolute;top: -30px;right: -20px;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1260192730", {sid:194136, bt:52, bn:5});
</script>

<!--  AdRiver code END  --></div>        </div>
    </div>
                                <div class="b-content">
                    
        <div class="article internal height-fix">

       <div class="content">
           
           <div class="section step">
                <ul>
                        <li><a href="/beauty">Красота</a> / </li>
                        <li><a href="/beauty/our-choice">Выбор Бюро</a></li>
                </ul>
            </div>

            <h1>Звезды, блестки и оранжевые тени: 5 идей, как экспериментировать с макияжем красиво</h1>

                <p class="thema">Повторяем образы с Недели высокой моды в Париже</p>
    
                    <div class="post-img"><img src="/thumb/640x960_8/new/hc-ss-17-beauty-8.jpg" alt="Звезды, блестки и оранжевые тени: 5 идей, как экспериментировать с макияжем красиво" title="Звезды, блестки и оранжевые тени: 5 идей, как экспериментировать с макияжем красиво" /></div>
        
            <div class="share">
                <div class="share-block">
                        <noindex>
<iframe class="share-btn fb-widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.buro247.kz%2Fbeauty%2Four-choice%2Fzvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html&amp;width=75&amp;height=20&amp;layout=button_count&amp;colorscheme=light&amp;action=like&amp;show_faces=true&amp;send=false&amp;appId=210456222452412" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<div class="share-btn vk-widget" data-type="mini" data-height="20"></div>

<iframe class="share-btn twtr-widget" src="http://platform.twitter.com/widgets/tweet_button.html#url=http%3A%2F%2Fwww.buro247.kz%2Fbeauty%2Four-choice%2Fzvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html&amp;text=&amp;via=buro247kz&amp;count=horizontal&amp;size=m" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<iframe class="share-btn gplus-widget" src="https://apis.google.com/u/0/_/+1/fastbutton?url=http%3A%2F%2Fwww.buro247.kz%2Fbeauty%2Four-choice%2Fzvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html&amp;size=medium&amp;annotation=bubble" title="+1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<a class="share-btn pin-widget" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.buro247.kz%2Fbeauty%2Four-choice%2Fzvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html&amp;media=http%3A%2F%2Fwww.buro247.kz%2Flocal%2Fimages%2Fburo%2Fnew%2Fhc-ss-17-beauty-8.jpg&amp;description=" rel="external"></a>
</noindex>                    </div>
                <a class="btn no-auth" href="/enter" title="Вы не зарегистрированы">Добавить в избранное</a>            </div>

                <p class="article-entry">Натуральность и минимализм – две тенденции в макияже, без которых не обходится ни одна Неделя моды. Это, конечно, здорово, но иногда наводит скуку. Предлагаем пять идей для экспериментов с макияжем, которые можно было увидеть на показах прошедшей Недели высокой моды в Париже</p>
    
            <div class="article-text">
<p class="columns_more" style="text-align: center;"> </p>
<p class="columns_more" style="text-align: center;"><span style="font-size: 14pt;">Dior</span></p>
<p>Самый легкий в исполнении макияж из всей подборки. По сути, это уже хорошо знакомый всем естественный макияж с единственным, но существенным различием – наклейками в форме звезд у глаз. Отличный способ всего за пару минут превратить повседневный макияж в вечерний.</p>
<p><strong>Совет.</strong> Сделать неявный акцент на губы, нанося помаду не из футляра, а набивая пальцами. Не злоупотреблять хайлайтером с металлическим эффектом, чтобы добиться натурального эффекта.</p>
<p><div id="gallery-2270" class="gallery">
    <div class="photo gallery-items">
                                    <img src="/thumb/640x960_0/hc-ss-17-beauty-2.jpg" alt="" title="" />                                                <img src="/thumb/640x960_0/hc-ss-17-beauty-1.jpg" alt="" title="" />                        </div>
    <div class="descrip">
        <span class="prew gallery-prev"></span>
        <span class="next gallery-next"></span>
        <ul class="photo-num">
            <li class="gallery-item-num">01</li>
            <li class="slash">.</li>
            <li>02</li>
        </ul>
        <div class="photo-txt gallery-item-title"></div>
    </div>
</div>
<script>//<![CDATA[
        $('#gallery-2270').gallery(
        function(t, title){
            return '<a href="'+t+'" target="_blank">'+title+'</a>';
        }
    );
        //]></script></p>
<p class="columns_more" style="text-align: center;"><span style="font-size: 14pt;">Ralph &amp; Russo</span></p>
<p>Главный макияж каждой вечеринки и красной дорожки 2000-х. Светлые тени на все веко (без растушевки) и тонкие стрелки-петли вновь дали о себе знать на кутюрном показе Ralph &amp; Russo.</p>
<p><strong>Совет.</strong> Как и визажисты показа, для более актуального образа лучше использовать вместо перламутровых теней пигмент серебристого цвета, металлическую подводку или тени в стике.</p>
<p><img src="/local/images/buro/new/hc-ss-17-beauty-3.jpg" width="640" height="950" alt="Звезды, блестки и оранжевые тени: 5 идей, как экспериментировать с макияжем красиво"></p>
<p> </p>
<p class="columns_more" style="text-align: center;"><span style="font-size: 14pt;">Armani Prive</span></p>
<p>Макияж в духе Зигги Стардаста, или дрейпинг (контурирование румянами), обещает стать одним из главных трендов в макияже весны и лета еще с сентябрьских недель моды. Тени, переходящие в румяна или наоборот, закрепили свой статус на кутюрном показе Armani Prive. </p>
<p><strong>Совет. </strong><strong>Н</strong>еобязательно подбирать тени и румяна тон в тон. Достаточно использовать только румяна. Чтобы придать макияжу рельефность, стоит регулировать насыщенность румян, смешивать разные оттенки и использовать хайлайтер в тон. Как вариант, можно использовать вместо румян ярко-красную помаду. В таком случае, как советует визажист Vogue и автор книги по истории макияжа "Краски" Лиза Элдридж, можно сначала нанести на лицо помаду, и только потом – тон, чтобы лучше растушевать такой насыщенный пигмент.</p>
<p><img src="/local/images/buro/new/hc-ss-17-beauty-4.jpg" width="640" height="950" alt="Звезды, блестки и оранжевые тени: 5 идей, как экспериментировать с макияжем красиво"></p>
<p> </p>
<p class="columns_more" style="text-align: center;"><span style="font-size: 14pt;">Jean Paul Gaultier</span></p>
<p>Самый легкий способ сделать яркий акцент в макияже, с которым справится даже новичок, <span>– </span>использовать только один насыщенный оттенок. Как и в случае с наклейками Dior, достаточно нанести на лицо нюдовый макияж, после чего сделать выбор в пользу или ярких теней, или алой матовой помады.</p>
<p><strong>Совет. </strong>Чтобы глаза не выглядели болезненно из-за оранжевых или розовых теней, стоит затемнить либо высветлить зону под глазами консилером.</p>
<p><div id="gallery-2271" class="gallery">
    <div class="photo gallery-items">
                                    <img src="/thumb/640x960_0/hc-ss-17-beauty-6.jpg" alt="" title="" />                                                <img src="/thumb/640x960_0/hc-ss-17-beauty-5.jpg" alt="" title="" />                        </div>
    <div class="descrip">
        <span class="prew gallery-prev"></span>
        <span class="next gallery-next"></span>
        <ul class="photo-num">
            <li class="gallery-item-num">01</li>
            <li class="slash">.</li>
            <li>02</li>
        </ul>
        <div class="photo-txt gallery-item-title"></div>
    </div>
</div>
<script>//<![CDATA[
        $('#gallery-2271').gallery(
        function(t, title){
            return '<a href="'+t+'" target="_blank">'+title+'</a>';
        }
    );
        //]></script></p>
<p class="columns_more" style="text-align: center;"><span style="font-size: 14pt;">Victor &amp; Rolf</span></p>
<p>Металлические стрелки <span>– </span>один из главных трендов в макияже за последнее время. По сути, это альтернатива классическим черным стрелкам, вышедшим из моды с окончанием 2000-х.</p>
<p><strong>Совет.</strong> Как советует визажист M.A.C Кристина Вакирка, для прорисовки металлических стрелок можно использовать не металлическую подводку, а пигмент. Стрелки стоит прорисовать кистью для нанесения подводки, затем нанести пигмент на внутреннюю часть века широкой плоской кистью и растушевать. В качестве альтернативы черной туши можно нанести пигмент и на ресницы для эффекта инея.</p>
<p><img src="/local/images/buro/new/hc-ss-17-beauty-7.jpg" width="640" height="950" alt="Звезды, блестки и оранжевые тени: 5 идей, как экспериментировать с макияжем красиво"></p>
<p> </p>
<p class="columns_more" style="text-align: center;"><span style="font-size: 14pt;">Chanel</span></p>
<p>Глиттеринг <span>– </span>это новый стробинг. Как и на показе Chanel, наносят глиттер на те же участки лица, что и хайлайтер: внутренний угол глаза, виски и скулы.</p>
<p><strong>Совет. </strong>Глиттер может сушить и скрабировать кожу, поэтому не стоит пренебрегать увлажняющим кремом и праймером перед нанесением тона. Сам глиттер стоит наносить кожу набивательными, а не массирующими движениями.</p>
<p><img src="/local/images/buro/new/hc-ss-17-beauty-9.jpg" width="640" height="950" alt="Звезды, блестки и оранжевые тени: 5 идей, как экспериментировать с макияжем красиво"></p>
</div>
       </div>

       <div class="b-sidebar">
                        <div class="banner no-height-fix"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz SZ: beauty PZ: 0 BN: 1 -->
<div id="adriver_banner_1291213339"></div>

<script type="text/javascript">
new adriver("adriver_banner_1291213339", {sid:194136, bt:52, sz:'beauty', bn:1});
</script>

<!--  AdRiver code END  --></div>            <div class="banner no-height-fix"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 2 -->
<div id="adriver_banner_184229377"></div>

<script type="text/javascript">
new adriver("adriver_banner_184229377", {sid:194136, bt:52, bn:2});
</script></div>                                            <div class="banner no-height-fix">
        <iframe class="facebook-likebox" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F182530678593634&amp;width=300&amp;height=186&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=210456222452412&amp;locale=ru_RU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>
                    <div class="subscription">
    <h3>Подписка Buro 24/7</h3>
    <form method="post" action="/subscribe" class="data_search async" id="subscription_form" target="subscription-info">
        <label for="subscription-email">
            <input type="email" id="subscription-email" name="email" placeholder="ваш email" required="true" class="data_search_text" data-invalid="Вы указали неверный email" />
            <input type="submit" value="" class="data_search_submit" />
        </label>
    </form>
    <p id="subscription-info"></p>
</div>                <div class="share no-height-fix">
    <ul>
        <li><a class="facebook" href="https://www.facebook.com/182530678593634" rel="me external"></a></li>
        <li><a class="vkontakte" href="https://vk.com/club57393033" rel="me external"></a></li>
        <li><a class="insta" href="https://instagram.com/buro247kz" rel="me external"></a></li>
        <li><a class="twitter" href="https://twitter.com/buro247kz" rel="me external"></a></li>
    </ul>
</div>
                        <div class="b-article top5">
    <h2 class="lickety_split">Special</h2>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/beauty/our-choice/koroleva-nochi-5-modnyh-variantov-novogodnego-makiyazha.html">
                <img src="/thumb/700x390_5/new/header_beauty-ny-2016-photo-shoot-2.jpg" width="700" alt="Королева ночи: Пять модных идей для новогоднего макияжа" title="Королева ночи: Пять модных идей для новогоднего макияжа" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/beauty">Красота</a> / </li>
                    <li><a href="/beauty/our-choice">Выбор Бюро</a></li>
                </ul>
                <p class="art-txt"><a href="/beauty/our-choice/koroleva-nochi-5-modnyh-variantov-novogodnego-makiyazha.html">Королева ночи: Пять модных идей для новогоднего макияжа</a></p>
            </div>
        </div>
    </div>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/beauty/our-choice/skoraya-pomosh-kak-vosstanovit-kozhu-posle-novogodnih-vecherinok.html">
                <img src="/thumb/700x390_5/new/header_skin-help-after-holydays.jpg" width="700" alt="Скорая помощь: Как и чем восстанавливать кожу после вечеринок" title="Скорая помощь: Как и чем восстанавливать кожу после вечеринок" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/beauty">Красота</a> / </li>
                    <li><a href="/beauty/our-choice">Выбор Бюро</a></li>
                </ul>
                <p class="art-txt"><a href="/beauty/our-choice/skoraya-pomosh-kak-vosstanovit-kozhu-posle-novogodnih-vecherinok.html">Скорая помощь: Как и чем восстанавливать кожу после вечеринок</a></p>
            </div>
        </div>
    </div>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/beauty/our-choice/beauty-shoping-chto-kupit-v-yellow-concept-store.html">
                <img src="/thumb/700x390_5/new/header_yellowstore-cosmetics-buro-choise-2.jpg" width="700" alt="Бьюти-шопинг: Что купить из косметики в Yellow Concept Store" title="Бьюти-шопинг: Что купить из косметики в Yellow Concept Store" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/beauty">Красота</a> / </li>
                    <li><a href="/beauty/our-choice">Выбор Бюро</a></li>
                </ul>
                <p class="art-txt"><a href="/beauty/our-choice/beauty-shoping-chto-kupit-v-yellow-concept-store.html">Бьюти-шопинг: Что купить из косметики в Yellow Concept Store</a></p>
            </div>
        </div>
    </div>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/beauty/our-choice/makiyazh-s-nedeli-vysokoi-mody-v-parizhe.html">
                <img src="/thumb/700x390_5/images/header_Couture-FW-16-17-Beauty-2.jpg" width="700" alt="Макияж с Недели высокой моды в Париже" title="Макияж с Недели высокой моды в Париже" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/beauty">Красота</a> / </li>
                    <li><a href="/beauty/our-choice">Выбор Бюро</a></li>
                </ul>
                <p class="art-txt"><a href="/beauty/our-choice/makiyazh-s-nedeli-vysokoi-mody-v-parizhe.html">Макияж с Недели высокой моды в Париже</a></p>
            </div>
        </div>
    </div>
    <div class="b-item item-top5">
        <div class="photo">
            
            <a href="/beauty/our-choice/ishite-rozu-14-cvetochnyh-aromatov-na-leto.html">
                <img src="/thumb/700x390_5/images/header_rose-fragrances-2016-1.jpg" width="700" alt="Ищите розу: 14 цветочных ароматов на лето" title="Ищите розу: 14 цветочных ароматов на лето" />                <span class="plus"></span>
                            </a>
            <div class="section">
                <ul>
                    <li><a href="/beauty">Красота</a> / </li>
                    <li><a href="/beauty/our-choice">Выбор Бюро</a></li>
                </ul>
                <p class="art-txt"><a href="/beauty/our-choice/ishite-rozu-14-cvetochnyh-aromatov-na-leto.html">Ищите розу: 14 цветочных ароматов на лето</a></p>
            </div>
        </div>
    </div>
</div>
            <div class="b-article popular">
    <h2 class="lickety_split">Popular</h2>
    <div class="b-item">
        <div class="photo">
    <a href="http://www.buro247.kz/culture/theatre/gid-po-festivalyu-otkrovenie.html">
        <img src="/thumb/214x270/new/special_otkrovenie-fest-2017.jpg" width="214" height="270" alt="Гид по театральному фестивалю &quot;Откровение&quot;" title="Гид по театральному фестивалю &quot;Откровение&quot;" />    </a>
</div>
<div class="section">
    <ul>
        <li><a href="/culture/theatre">Театр</a></li>
    </ul>
    <p class="art-txt"><a href="http://www.buro247.kz/culture/theatre/gid-po-festivalyu-otkrovenie.html">Гид по театральному фестивалю &quot;Откровение&quot;</a></p>
</div>
    </div>
    <div class="b-item">
        <div class="photo">
    <a href="http://www.buro247.kz/fashion/trends/nado-brat-leginsy.html">
        <img src="/thumb/214x270/new/special_Tendence-Leggings-1.jpg" width="214" height="270" alt="Надо брать: Легинсы" title="Надо брать: Легинсы" />    </a>
</div>
<div class="section">
    <ul>
        <li><a href="/fashion/trends">Тенденции</a></li>
    </ul>
    <p class="art-txt"><a href="http://www.buro247.kz/fashion/trends/nado-brat-leginsy.html">Надо брать: Легинсы</a></p>
</div>
 
    </div>
</div>
            <div class="banner"><!--  AdRiver code START. Type:AjaxJS Site: buro247kz PZ: 0 BN: 4 -->
<div id="adriver_banner_981577015"></div>

<script type="text/javascript">
new adriver("adriver_banner_981577015", {sid:194136, bt:52, bn:4});
</script>

<!--  AdRiver code END  --></div>        </div>

        <div class="b-article-resource">
            <div class="b-article-butlinks clear">
                <a class="logo_down" href="/" rel="home"></a>
                <a class="btn no-auth" href="/enter" title="Вы не зарегистрированы">Добавить в избранное</a>                            <div class="share">
                        <noindex>
<iframe class="share-btn fb-widget" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.buro247.kz%2Fbeauty%2Four-choice%2Fzvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html&amp;width=75&amp;height=20&amp;layout=button_count&amp;colorscheme=light&amp;action=like&amp;show_faces=true&amp;send=false&amp;appId=210456222452412" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<div class="share-btn vk-widget" data-type="mini" data-height="20"></div>

<iframe class="share-btn twtr-widget" src="http://platform.twitter.com/widgets/tweet_button.html#url=http%3A%2F%2Fwww.buro247.kz%2Fbeauty%2Four-choice%2Fzvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html&amp;text=&amp;via=buro247kz&amp;count=horizontal&amp;size=m" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<iframe class="share-btn gplus-widget" src="https://apis.google.com/u/0/_/+1/fastbutton?url=http%3A%2F%2Fwww.buro247.kz%2Fbeauty%2Four-choice%2Fzvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html&amp;size=medium&amp;annotation=bubble" title="+1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<a class="share-btn pin-widget" href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.buro247.kz%2Fbeauty%2Four-choice%2Fzvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html&amp;media=http%3A%2F%2Fwww.buro247.kz%2Flocal%2Fimages%2Fburo%2Fnew%2Fhc-ss-17-beauty-8.jpg&amp;description=" rel="external"></a>
</noindex>                    </div>
            </div>

            <dl class="def-list">
                    <dt class="term">Тэги</dt>
                <dd class="definition">
                    <div class="section">
                        <ul class="tags">
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/chanel">Chanel</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/dior">Dior</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/victor-rolf">Victor &amp; Rolf</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/armani-prive">Armani Prive</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/makiyazh">Макияж</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/kosmetika">косметика</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/makiyazh-s-pokaza">Макияж с показа</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/makiyazh-glaz">Макияж глаз</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/ralph-russo">Ralph &amp; Russo</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/makiyazh-na-pokaze">Макияж на показе</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/makiyazh-s-podiuma">Макияж с подиума</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/haute-couture">Haute Couture</a> / </li>
                                <li class="tags-item"><a class="tags-item-a" href="/all/term/haute-couture-ss2017">Haute Couture SS2017</a></li>
                            </ul>
                    </div>
                </dd>
                        <dt class="term">Текст</dt>
                <dd class="definition">
                    <a href="/all/text/buro247-kz">Buro247.kz</a>
                </dd>
                    <dt class="term">Опубликовано</dt>
                <dd class="definition">02.02.2017 11:20:53</dd>
                        </dl>
                            <dl class="def-list">
                    <dt class="term">Комментарии</dt>
                    <dd class="definition">
                                <div id="comments" class="share-comments">
    <div class="tabs">
        <span class="btn">Facebook</span>
        <span class="btn">ВКонтакте</span>
    </div>
    <div class="fb-comments comment-widget fb-widget" data-href="http://www.buro247.kz/beauty/our-choice/zvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html" data-width="660" data-numposts="5" data-order-by="time"></div>
    <div class="vk-comments comment-widget vk-widget" data-width="660" data-limit="5" data-mini="0"></div>
</div>
<script type="text/javascript">//<![CDATA[
$('#comments .btn').tabs('#comments .comment-widget');
//]]></script>                            </dd>
                </dl>
                    </div>
    </div>

    <div class="more-art">
    <h3 class="more-art-title">Другие статьи</h3>
    <div class="b-article">
                                    <div class="b-item">
                    <div class="photo">

    
    <a href="/fashion/collections/vozvrashenie-starogo-jona-galiano-v-v-novoq-kollektcii-maison-margiela.html">
        <img src="/thumb/700x390_5/new/header_maison-margiela-runway-haute-couture-ss-17-1.jpg" width="700" alt="Возвращение Джона Гальяно в новой коллекции Maison Margiela" title="Возвращение Джона Гальяно в новой коллекции Maison Margiela" />    </a>
    </div><div class="section">
    <ul>
        <li><a href="/fashion">Мода</a> / </li>
        <li><a href="/fashion/collections">Коллекции</a></li>
    </ul>
    <p class="art-txt" style="margin:0px;"><a href="/fashion/collections/vozvrashenie-starogo-jona-galiano-v-v-novoq-kollektcii-maison-margiela.html">Возвращение Джона Гальяно в новой коллекции Maison Margiela</a></p>
</div>                </div>
                            <div class="b-item">
                    <div class="photo">

    
    <a href="/fashion/news/smotrim-na-buro247-pryamuyu-translyaciyu-pokaza-ulyana-sergeenko-couture.html">
        <img src="/thumb/700x390_5/new/header_ulyana-sergeenko-haute-couture-2017-live.jpg" width="700" alt="Смотрим на Buro 24/7: Прямая трансляция показа Ulyana Sergeenko Couture" title="Смотрим на Buro 24/7: Прямая трансляция показа Ulyana Sergeenko Couture" />    </a>
    </div><div class="section">
    <ul>
        <li><a href="/fashion">Мода</a> / </li>
        <li><a href="/fashion/news">Новости</a></li>
    </ul>
    <p class="art-txt" style="margin:0px;"><a href="/fashion/news/smotrim-na-buro247-pryamuyu-translyaciyu-pokaza-ulyana-sergeenko-couture.html">Смотрим на Buro 24/7: Прямая трансляция показа Ulyana Sergeenko Couture</a></p>
</div>                </div>
                            <div class="b-item">
                    <div class="photo">

    
    <a href="/fashion/collections/lili-rouz-depp-v-svadebnom-platye-na-pokaze-chanel.html">
        <img src="/thumb/700x390_5/new/chanel-runway-haute-couture-header.jpg" width="700" alt="Лили-Роуз Депп в розовом свадебном платье на показе Chanel Couture" title="Лили-Роуз Депп в розовом свадебном платье на показе Chanel Couture" />    </a>
    </div><div class="section">
    <ul>
        <li><a href="/fashion">Мода</a> / </li>
        <li><a href="/fashion/collections">Коллекции</a></li>
    </ul>
    <p class="art-txt" style="margin:0px;"><a href="/fashion/collections/lili-rouz-depp-v-svadebnom-platye-na-pokaze-chanel.html">Лили-Роуз Депп в розовом свадебном платье на показе Chanel Couture</a></p>
</div>                </div>
                                </div>
</div>
    

    <script src="/js/addtocopy.js" type="text/javascript"></script>
    <script type="text/javascript">//<![CDATA[
    $('.article-text').addtocopy({
        htmlcopytxt: '<br/><br/>Источник: <a href="http://www.buro247.kz/beauty/our-choice/zvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html">http://www.buro247.kz/beauty/our-choice/zvyozdy-blestki-i-oranzhevye-teni-5-idey-kak-experimentirovat-s-makiyazhem-krasivo.html</a>',
        minlen: 30,
        addcopyfirst: false
    });
    $('.article-text > img, .article-text > p img').labelImage();
            $('.post-img img, .article-text > img, .article-text > p img').wrap($('<div>', {style: 'position:relative'})).fbShare();
        //]]></script>
                </div>
                            </div>
            <div class="branding-left" style="display:block"></div>
            <div class="branding-right" style="display:block"></div>
            
    <div class="b-footer">
        <div class="footer">
            <div class="menu">
                <ul>
                        <li class="menu-item"><a class="menu-item-a" href="/fashion">Мода</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/culture">Культура</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/media">Медиа</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/beauty">Красота</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/lifestyle">Стиль Жизни</a></li>
                        <li class="menu-item"><a class="menu-item-a" href="/events">Мероприятия</a></li>
                    </ul>
            </div>
            <div class="info">
                <ul>
                    <li><a href="/about-us">О нас</a></li>
<li><a href="/reklama">Реклама</a></li>
<li><a href="/contacts">Контакты</a></li>
<li><a href="mailto:info@buro247.kz">Свяжитесь с нами</a></li>
                        <li><a href="/instagram">Instagram</a></li>
                    </ul>
            </div>
            <div class="logo">
                <a href="/" rel="home"><img src="/themes/2013_new_buro247/_i/logo_w2.png" width="216" height="167" alt="Buro 24/7 Kazakhstan" /></a>
            </div>
            <p class="copyright">© 2011–2017 Бюро 24/7. Все права защищены</p>
            <div class="b-counters">
    
</div>
        </div>
    </div>
            </div>
    </body>
</html>